<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->

        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script> 
        <!--/noptimize--> <title>Bosca – Interview</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bosca im Interview über den Stellenwert von Alkohol in der Gesellschaft, Frauen in der Fußballszene und seine Meinung zu Statussymbolen."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.mzee.com/2019/12/bosca-3/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.mzee.com/#logo","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#logo"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"Hip Hop seit 1990","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.mzee.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.mzee.com/2019/12/bosca-3/#primaryimage","url":"https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-073-Bearbeitet.jpg","width":2134,"height":1200},{"@type":"WebPage","@id":"https://www.mzee.com/2019/12/bosca-3/#webpage","url":"https://www.mzee.com/2019/12/bosca-3/","inLanguage":"de-DE","name":"Bosca \u2013 Interview","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"https://www.mzee.com/2019/12/bosca-3/#primaryimage"},"datePublished":"2019-12-26T09:00:00+00:00","dateModified":"2019-12-22T09:02:46+00:00","description":"Bosca im Interview \u00fcber den Stellenwert von Alkohol in der Gesellschaft, Frauen in der Fu\u00dfballszene und seine Meinung zu Statussymbolen."},{"@type":"Article","@id":"https://www.mzee.com/2019/12/bosca-3/#article","isPartOf":{"@id":"https://www.mzee.com/2019/12/bosca-3/#webpage"},"author":{"@id":"https://www.mzee.com/#/schema/person/0ece9a25161260412e04719fa570f323"},"headline":"Bosca","datePublished":"2019-12-26T09:00:00+00:00","dateModified":"2019-12-22T09:02:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mzee.com/2019/12/bosca-3/#webpage"},"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2019/12/bosca-3/#primaryimage"},"keywords":"Achterbahn,Alkohol,Bosca,Feminismus,Freunde von Niemand,Fu\u00dfball,Politik,Producer,Spielsucht,Statussymbol,Streaming,YouFM","articleSection":"Interview"},{"@type":["Person"],"@id":"https://www.mzee.com/#/schema/person/0ece9a25161260412e04719fa570f323","name":"Kira Fechner","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%2C600%2C700&#038;ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.mzee.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.mzee.com/?p=37465' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
																											</style>
			<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
			.wp-post-image, .slide-image {
				filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
				-webkit-filter: grayscale(60%);
				-moz-filter: grayscale(60%);
				-ms-filter: grayscale(60%);
				filter: grayscale(60%);
				filter: gray; /* IE 6-9 */
				-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
				transition: all 0.4s ease;
				-webkit-backface-visibility: hidden; /* Fix for transition flickering */
			}
			.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
				-moz-filter: none; 
				-ms-filter: none; 
				-o-filter: none; 
				-webkit-filter: none; 
				filter: none;
			}
		</style><style type="text/css">
			#logo .site-title, .post-title {
				background: #800000;
			}
			.widget a:link, .widget a:visited {
				color: #ffffff;
			}
			.tagcloud a, .social-icons-menu li a {
				background-color: #ffffff;
			}
			.widget a:hover, .widget a:active {
				color: #222;
			}
			.tagcloud a:link, .tagcloud a:visited,
			.post-categories a:link, .post-categories a:visited {
				color: #fff;
			}
			.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
			.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
				color: #fff;
			}
			.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
			.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
			.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
			.tzwb-social-icons-menu li a:hover {
				background: #ffffff;
			}
			</style><style type="text/css">
			body, input, textarea, #mainnav-menu ul a {
				font-family: "Noto Serif";
			}
			#logo .site-title, .page-title, .post-title, .archive-title,
			#comments .comments-title, #respond #reply-title {
				font-family: "Fjalla One";
			}
			#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
				font-family: "Fjalla One";
			}
			.widgettitle span {
				font-family: "Roboto";
			}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<!-- link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Kurzmeldungen" href="http://www.mzee.com/sektion/news/feed" / -->
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2531783-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2531783-3');
</script>

<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>

<body class="post-template-default single single-post postid-37465 single-format-standard custom-background">

<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
      'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
  });
</script><div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<div id="topheader" class="container clearfix">
			
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://twitter.com/mzeecom"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>

	
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
</ul>		</nav>
		
			</div>

												
					
	</div>
	
	<div id="navigation-wrap">
	
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.mzee.com/sektion/magazin/kritiken/">Kritiken</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.mzee.com/sektion/magazin/portraits/">Portraits</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/exclusives/">Exclusives</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
			<div>
				<label class="screen-reader-text" for="s">Search</label>
				<input type="text" value="" name="s" id="s" placeholder="Suchen...">
				<input type="submit" id="searchsubmit" value="Suchen">
			</div>
		</form></li>
</ul>		</nav>
		
	</div>
	
		 

	<div id="wrap" class="container clearfix">
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
		<section id="content" class="primary" role="main">
		
				
			<article id="post-37465" class="post-37465 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-achterbahn tag-alkohol tag-bosca tag-feminismus tag-freunde-von-niemand tag-fussball tag-politik tag-producer tag-spielsucht tag-statussymbol tag-streaming tag-youfm">
		
		
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/12/bosca-3/" title="Bosca"><img width="1200" height="675" src="https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-073-Bearbeitet-1200x675.jpg" class="attachment-anderson-slider-image size-anderson-slider-image wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-073-Bearbeitet-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-073-Bearbeitet-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-073-Bearbeitet-768x432.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-073-Bearbeitet-1200x675.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
		
		
		<div class="post-content">

<h1 class="entry-title post-title">Bosca</h1>			
			<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2019/12/bosca-3/" title="10:00" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-26T10:00:00+01:00">26. Dezember 2019</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/kira-fechner/" title="Alle Beiträge von Kira Fechner ansehen" rel="author">Kira Fechner</a></span></span></div>
			
			<div class="entry clearfix">
				<p><strong>Die Frank­fur­ter Sky­line, ein Wagen mit getön­ten Schei­ben und mas­kier­te Per­so­nen in schwar­zen Hoo­dies. Wer an die­ser Stel­le ein paar gefähr­li­che Typen erwar­tet, wird kei­ne vor­fin­den. Denn in Bos­cas Musik­vi­de­os zu sei­ner neu­en Plat­te sind über­wie­gend Frau­en zu sehen, die die bedroh­li­che Sze­ne­rie unter­strei­chen. Müss­te man die­se Art von Musik­vi­deo beschrei­ben, wäre die tref­fen­de Ant­wort wohl "anders". Im Gegen­satz dazu wirkt das neue Album "Riot" so, wie man es von Bos­ca gewohnt ist: Es besitzt viel Ener­gie und geht durch­gän­gig nach vor­ne. </strong><strong>Ob er mit sei­nem Kol­le­gen Face "Ach­ter­bahn" fährt oder mit der Crew durch die Stra­ßen läuft – der Rap­per bleibt sich treu. Im Inter­view erklär­te uns Bos­ca, war­um sowohl auf dem Cover als auch in den Vide­os vie­le Frau­en zu sehen sind, was einen guten Beat für ihn aus­macht und wie er grund­sätz­lich zum The­ma Alko­hol steht. Außer­dem spra­chen wir mit ihm über Sta­tus­sym­bo­le, wie er dahin­ge­hend erzo­gen wur­de und was für ihn die Grun­des­senz für ein glück­li­ches Leben aus­macht.</strong></p>
<p><strong><u class="mzee">MZEE​.com</u>: Uns sind die vie­len mas­kier­ten Frau­en in dei­nen Vide­os und auf dem Album­co­ver auf­ge­fal­len. Willst du kon­ven­tio­nel­le Rol­len­bil­der auf den Kopf stel­len?</strong></p>
<p><strong>Bos­ca: </strong>Auf dem Cover mei­nes zwei­ten Albums haben sich ein mas­kier­ter Typ und ein mas­kier­tes Mädel geküsst. Das Cover hab' ich sehr gemocht und woll­te es ein biss­chen wei­ter­füh­ren. Ich wür­de sagen, dass ich eine sehr offe­ne Welt­an­sicht habe und es für mich nicht die­ses klas­si­sche Männer- und Frau­en­bild gibt. Das war ein­fach mal eine lus­ti­ge Idee. Es gibt immer die­se Street­vi­de­os, in denen jeder sei­ne Atzen und schlecht gelaun­ten Jungs zeigt. Das haben wir auch schon gemacht und fei­ern es, aber ich woll­te das ein­fach ein biss­chen umdre­hen. Ich woll­te mal ein paar fres­he Mädels zei­gen und das Gan­ze aus einem ande­ren Blick­win­kel dar­stel­len.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Wür­dest du sagen, dass du dabei auch einen poli­ti­schen oder femi­nis­ti­schen Hin­ter­ge­dan­ken hat­test? </strong></p>
<p><strong>Bos­ca: </strong>Es wäre jetzt wirk­lich über­trie­ben und etwas zu weit her­ge­holt, wenn ich das als femi­nis­tisch bezeich­nen wür­de. Ich woll­te damit mei­ne Offen­heit demons­trie­ren und zei­gen, dass ich kei­nen Bock habe, mir Gren­zen zu set­zen oder Kli­schees zu bedie­nen. Des­we­gen woll­te ich das ein biss­chen auf­bre­chen. Es hat sicher­lich einen klei­nen poli­ti­schen Hin­ter­ge­dan­ken, das stimmt. Ich wür­de den aber nicht zu sehr her­vor­he­ben, das wäre geheu­chelt.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Du bist gro­ßer Fuß­ball­fan. In die­ser Sze­ne gibt es ver­hält­nis­mä­ßig weni­ge Frau­en. Wie wür­dest du das bewer­ten?</strong></p>
<p><strong>Bos­ca: </strong>Die Mädels in den Vide­os stel­len mehr eine Gang dar, kei­ne Hoo­li­gans. Das ist nicht die Idee dahin­ter gewe­sen. Gene­rell kann ich nur für mich spre­chen: Ich bin dem gegen­über offen ein­ge­stellt. Mir ist es voll­kom­men egal, wer vor mir steht, was für ein Geschlecht oder wel­che Haut­far­be die­se Per­son hat – für mich zählt ein­fach nur, wie sich der Mensch mir gegen­über ver­hält. Das ist in der Fuß­ball­sze­ne und im Hip­Hop so, über­all. Es gibt bestimmt Leu­te, die das anders sehen. Ich mei­ne, Frank­furt ist sehr offen, aber du hast in der Fuß­ball­sze­ne alles an Leu­ten und sämt­li­che Mei­nungs­bil­der. Ich bin kein Fan davon, wenn eine Sze­ne in eine poli­ti­sche Rich­tung geht – egal, in wel­che. Ich den­ke, dass das eine Aus­gren­zung ist. Frank­furt stand schon immer dafür, unpo­li­tisch und für alles offen zu sein. Die las­sen sich nicht ein­engen. Ich fin­de es cool, wenn Mädels in der Sze­ne am Start sind. Ich ken­ne da auch ein paar, mit denen ich mich sehr gut ver­ste­he.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Man sieht im Sta­di­on mitt­ler­wei­le auch mehr Frau­en, in der Ultra­sze­ne selbst aber weni­ger.</strong></p>
<p><strong>Bos­ca: </strong>Zum einen gibt es wahr­schein­lich nicht so vie­le Anzie­hungs­punk­te. Nicht jedes Mädel fin­det es geil, 30 Stun­den in irgend­ei­nem ver­siff­ten Bus zu sit­zen. Auf der ande­ren Sei­te ist es schon so, dass bestimm­te Sze­nen ein sehr klas­si­sches Männer- und Frau­en­bild haben und Frau­en da nicht so gern gese­hen sind.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Du sprichst in dei­nen Tracks den Rechts­ruck in Deutsch­land an. Nimmst du das auch in der deutsch­spra­chi­gen Rap­mu­sik wahr? Oder beziehst du das nur auf die Gesell­schaft?</strong></p>
<p><strong>Bos­ca: </strong>Das ist schon eher auf die Gesell­schaft bezo­gen. Ich hab' jetzt nicht das Gefühl, dass die Rap­sze­ne in irgend­ei­ner Form einen Rechts­ruck erlebt. Die grenzt sich ja eigent­lich sehr stark davon ab. Ins­ge­samt ist mei­ne Hal­tung dazu, dass man mit Abgren­zung meis­tens nicht wei­ter­kommt. Ich mache mei­ne State­ments, weil es mei­ne per­sön­li­che Mei­nung ist, aber ich bin kei­ner, der Leu­te wegen einer poli­ti­schen Hal­tung aus­grenzt. Ich bin eher ein Freund davon, mit Leu­ten zu dis­ku­tie­ren. Auch wenn es viel­leicht nicht dazu führt, dass man am Ende einer Mei­nung ist. Ich den­ke, dass das die bes­se­re Her­an­ge­hens­wei­se ist, wenn man mehr gesell­schaft­li­chen Zusam­men­halt haben will. Wenn sich jeder abgrenzt, sorgt das dafür, dass die Gesell­schaft ins­ge­samt into­le­ran­ter wird.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Ich glau­be, dass man mit einem total men­schen­ver­ach­ten­den Mind­set auch nicht wei­ter­kommt.<br>
</strong></p>
<p><strong>Bos­ca: </strong>Ja, das ist schon rich­tig. Die gro­ße Fra­ge ist – und die kann ich dir natür­lich auch nicht beant­wor­ten – was bringt einem was? Bringt es etwas, der Per­son die Schnau­ze ein­zu­schla­gen? Das bringt sicher­lich nichts. Oder bringt es was, die Per­son ins Gefäng­nis zu ste­cken? Das ist halt die Fra­ge, die ich mir und ande­re sich stel­len. Dar­auf hat noch kei­ner die rich­ti­ge Ant­wort gefun­den.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Du bist nicht nur Rap­per, son­dern auch Pro­du­zent. Was von bei­dem gibt dir mehr?</strong></p>
<p><strong>Bos­ca:&nbsp;</strong>Das ist schwer zu sagen. Gene­rell gibt es mir ein­fach sehr viel, einen fer­ti­gen Song zu haben. Das ist das, was mich am glück­lichs­ten macht. Ich pro­du­zie­re nicht allei­ne, son­dern mit einem Kol­le­gen von mir zusam­men. Wenn wir einen gei­len Beat fer­tig haben, macht mich das glück­lich. Aber das ist halt nur die hal­be Mie­te. <em>(lacht)</em> Ohne einen Text ist das lei­der nicht so viel wert. Des­we­gen ist Rap­pen wohl erfül­len­der, weil du immer auf einem schon bestehen­den Beat auf­nimmst und dann einen kom­plet­ten Song hast.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Hast du dadurch einen ande­ren Blick auf Beats und Pro­du­cer im All­ge­mei­nen?</strong></p>
<p><strong>Bos­ca:</strong> Natür­lich, voll. Ich bin durch mei­ne Mixing- und Stu­dio­ge­schich­ten sehr lan­ge und tief in den Pro­duk­ti­ons­pro­zess invol­viert und weiß viel dar­über. Du weißt ein­fach, wor­aus ein guter Beat bestehen muss. Du weißt, wor­an es liegt, wenn ein Beat nicht geil ist. Du merkst, wel­che Leu­te wirk­lich Skills haben und talen­tiert sind und wel­che Leu­te nur nach einem Bau­kas­ten­prin­zip arbei­ten und eigent­lich gar kei­nen eige­nen Sound haben.</p>
<p><a href="http://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-051-Bearbeitet.jpg"><img class="alignnone wp-image-37468 jetpack-lazy-image" src="http://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-051-Bearbeitet.jpg" alt width="500" height="728" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-051-Bearbeitet.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-051-Bearbeitet-343x500.jpg 343w, https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-051-Bearbeitet-768x1119.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-051-Bearbeitet-824x1200.jpg 824w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="http://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-051-Bearbeitet.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-37468" src="http://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-051-Bearbeitet.jpg" alt width="500" height="728" srcset="https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-051-Bearbeitet.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-051-Bearbeitet-343x500.jpg 343w, https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-051-Bearbeitet-768x1119.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-051-Bearbeitet-824x1200.jpg 824w" sizes="(max-width: 500px) 100vw, 500px"></noscript></a></p>
<p><strong><u class="mzee">MZEE​.com</u>: Was macht einen guten Beat für dich aus?</strong></p>
<p><strong>Bos­ca: </strong>Für mich ist das Sam­ple bezie­hungs­wei­se die Haupt­me­lo­die ultra­wich­tig. Das ist in der Regel das Ers­te, was du hörst. Der Sound und die Ton­fol­ge müs­sen so sein, dass du das stun­den­lang hören kannst, ohne dass es dich nervt. Das ist das Aller­wich­tigs­te. Dann, klar, Bass und Drums. Die­se Ele­men­te müs­sen alle prä­gnant sein, die Stim­mung vor­ge­ben und inter­es­sant blei­ben. Dann hast du einen gei­len Beat. Das klingt natür­lich ein­fach, ist aber die hohe Kunst. <em>(lacht)</em></p>
<p><strong><u class="mzee">MZEE​.com</u>: In einem ande­ren Inter­view sag­test du, dass du 70 Songs ver­wor­fen hast, die nicht auf dem Album gelan­det sind. Das klingt nach einem ziem­lich hohen Anspruch. Was muss ein Song für dich haben, damit er es auf die Plat­te schafft?</strong></p>
<p><strong>Bos­ca: </strong>Das waren natür­lich eher Skiz­zen, kei­ne 70 fer­ti­gen Songs mit zwei Parts und einer Hook. Das wäre über­trie­ben. Es waren ange­fan­ge­ne Sachen, die ich ver­wor­fen habe. Ich höre mei­ne eige­ne Musik sehr oft. Am Ende des Tages ver­su­che ich, ein Album zu machen, das mich begeis­tert und mit dem ich zufrie­den bin. Das ist das Ent­schei­dungs­kri­te­ri­um. Wenn du Songs hast, bei denen dich nach 10, 15 Mal hören Sachen stö­ren, die sehr erheb­lich sind, ist das ein kla­res Anzei­chen dafür, dass sie nicht geil genug sind. Das ist viel­leicht Bonus­ma­te­ri­al. Man­che Tracks höre ich über zwei Jah­re immer wie­der und sie begeis­tern mich noch. Da weiß ich, dass sie mei­nen Geschmack und den von ein paar ande­ren tref­fen. Wir machen das ja auch schon seit ein paar Jah­ren.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Die­se Her­an­ge­hens­wei­se ist durch­aus kon­trär dazu, wie Musik heut­zu­ta­ge kon­su­miert wird. Die meis­ten hören Play­lists, die jede Woche geup­datet wer­den und den­ken nicht dar­über nach, ob sie einen Song auch noch in zehn Jah­ren hören wer­den.</strong></p>
<p><strong>Bos­ca: </strong>Klar, wir haben ja auch ganz ande­re Kon­su­men­ten. Das siehst du auch an unse­ren Streaming-​Zahlen. Wir sind kei­ne Streaming-​Götter. Unse­re Klick­zah­len stei­gen lang­sam mit der Zeit. Oft ist es so, dass es am Anfang ein paar Hun­dert­tau­send sind. Ein wirk­lich gei­ler Song ent­wi­ckelt sich dann über die Jah­re, weil die Leu­te etwas damit ver­bin­den und den Track immer wie­der hören. Das zeigt eine gewis­se Art von Zeit­lo­sig­keit. Nicht unbe­dingt Unend­lich­keit, das wäre jetzt hart über­trie­ben. Bei mir ist das nicht anders. Wenn ich ein Album geil fin­de, höre ich das immer wie­der. Das wer­de ich auch noch in drei Jah­ren hören und mich an die Pha­se erin­nern, in der ich das Album die ers­ten Male gehört habe. So kon­su­mie­re ich Musik und vie­le unse­rer Fans machen das genau­so.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Mit "Ach­ter­bahn" hast du einen pop­pi­gen Track als Sin­gle ver­öf­fent­licht. Das Video wirkt sehr über­spitzt und humo­ris­tisch. Wie kamst du auf die Idee?</strong></p>
<p><strong>Bos­ca: </strong>Den Song gibt es jetzt auch schon seit einem guten Jahr. Ich hab' den immer gefei­ert, aber mir war klar, dass er auf mei­ne Fan­ba­se sehr ver­stö­rend wir­ken könn­te. Ich hab' halt kei­ne Lust, mein Leben lang auf die glei­chen Trauer- oder Brecher-​Beats zu rap­pen. Die Über­le­gung war, wie man das als Sin­gle rüber­bringt, damit die Leu­te mer­ken, dass man das selbst nicht so ernst nimmt. Des­halb haben wir uns dafür ent­schie­den, ein lus­ti­ges Video zu machen. Wir hat­ten sehr viel Spaß dabei und das soll­te auch so rüber­kom­men. Es hat trotz­dem eini­ge Leu­te ver­stört. <em>(lacht)</em> Man­che den­ken dann, dass du jetzt nur noch sol­che Songs machst. Ich kann natür­lich ver­ste­hen, wenn ande­re das über­haupt nicht pei­len oder nicht lus­tig fin­den. Mir gefällt der Track sehr gut. Das ist das, was ich vor­hin schon gesagt hab': Am Ende will ich Sachen machen, mit denen ich zufrie­den bin. Ich will mir die in ein paar Jah­ren noch angu­cken kön­nen und wis­sen, was ich mir dabei gedacht habe. Ich mache nichts, was nur auf Erfolg abzielt.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Auf "Anders" lau­tet eine Zei­le von dir: "Dass du machst, was du liebst, ist die Grun­des­senz." – Was ist die Grun­des­senz dei­nes Lebens?</strong></p>
<p><strong>Bos­ca: </strong>Na ja, das ist eigent­lich alles, was ich mache und wie ich letzt­end­lich mei­nen Tag gestal­te. Ich mache ger­ne Sport, bin ger­ne mit Freun­den oder mei­ner Fami­lie unter­wegs und fahr' ger­ne zum Fuß­ball. Ich lie­be es, Mucke zu machen, auf­zu­tre­ten und mit Leu­ten ein biss­chen auf Kra­wall unter­wegs zu sein. <em>(lacht)</em> Ich ver­su­che, jeden Tag mög­lichst viel von dem zu machen, was mir Bock macht. Natür­lich muss man gucken, dass die gan­ze Sache Geld ein­bringt. Man muss sein Hob­by – so blöd es klingt – zum Beruf machen. Das ist, glau­be ich, der Weg, um ins­ge­samt zufrie­den und glück­lich zu sein.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Könn­test du dich auch auf nur eine Sache als Grun­des­senz beschrän­ken?</strong></p>
<p><strong>Bos­ca: </strong>Nein, weil ich nicht weiß, ob die­se Grun­des­senz nur ein Ding beschreibt. Für mich bedeu­tet es, dass man macht, was man liebt. Das ist der Tenor der gan­zen Sache. Es gibt sehr vie­le Leu­te, die unzu­frie­den und unglück­lich sind. Die habe ich auch in mei­nem Freun­des­kreis. Meis­tens wer­den dann Grün­de genannt wie: "Der Chef auf der Arbeit nervt." Es gibt vie­le Grün­de, aber letzt­end­lich führt es immer zu dem Punkt, dass sie zu vie­le Sachen machen, die sie nicht lie­ben und nicht ger­ne machen. Den meis­ten Leu­ten sage ich, dass sie etwas ändern müs­sen. Das ist natür­lich schwer – gera­de, wenn man etwas älter und in gewis­sen Sachen fest­ge­fah­ren ist. Aber das ist, glau­be ich, der Weg. Des­we­gen kann ich das nicht auf eine Sache run­ter­bre­chen, weil es vie­le Din­ge gibt, die ich ger­ne mache. Das eine wür­de ohne das ande­re nicht funk­tio­nie­ren. Nur zu rap­pen, wäre mir irgend­wann zu lang­wei­lig. Genau­so, wie wenn ich nur zum Fuß­ball fah­ren oder jeden Tag nur zwei Sport­ein­hei­ten machen wür­de und sonst nichts. Das alles zusam­men ist die Essenz. <em>(lacht)</em> Es ist schwie­rig, da die rich­ti­ge Begriff­lich­keit zu fin­den.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Im Video zu "Anders" posierst du an einem Spiel­au­to­ma­ten und rappst eini­ge Zei­len über das Zocken. Wel­che Rol­le spie­len die Auto­ma­ten in dei­nem Leben?<br>
</strong></p>
<p><strong>Bos­ca: </strong>Ich habe kein Pro­blem damit, aber es begeg­net einem schon. Die Spiel­au­to­ma­ten im Video waren eher sinn­bild­lich, in der Zei­le rap­pe ich ja über Rou­let­te. Aber ich spiel' schon ganz ger­ne. Ich hat­te 'ne Zeit, in der ich viel Poker gespielt und sogar ein biss­chen Geld damit ver­dient habe. Die Zei­le soll die­se "Scheiß drauf, alles auf eine Karte"-Mentalität dar­stel­len. Das ist eher auf das Leben bezo­gen als auf das Spie­len. Ich glau­be, es gibt Leu­te, die wesent­lich mehr Pro­ble­me mit dem Spie­len haben als ich.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Auch wenn man selbst kein Pro­blem damit hat, kennt man häu­fig Men­schen, bei denen das nicht so gut läuft. Fin­dest du, dass das auch die eige­ne Sicht aufs Spie­len ver­än­dert?</strong></p>
<p><strong>Bos­ca:</strong> Ich bewe­ge mich natür­lich in einem Umfeld, in dem die Leu­te mit sehr vie­len Süch­ten zu tun haben und sich ger­ne in extre­me Situa­tio­nen bege­ben. Sei­en es Dro­gen, Alko­hol oder Spiel­sucht – es ist von allem etwas dabei. Es klingt natür­lich plump, aber die Dosis macht das Gift. Irgend­wann muss man die Dosie­rung fin­den, mit der man zurecht­kommt. Tat­säch­lich ist das Spie­len bei mir nicht mehr so prä­sent, weil ich sinn­los und dumm im Online-​Casino Geld ver­lo­ren hab'. Irgend­wann gab es die Sei­te dann nicht mehr. <em>(lacht)</em> Das war die Ret­tung. Ich weiß nicht, da bin ich ein­fach zu weit­sich­tig, um mei­nen kom­plet­ten Kon­to­stand zu ver­zo­cken. Aber ich ken­ne Leu­te, die damit lei­der sehr in Pro­ble­me gera­ten sind.</p>
<p><a href="http://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-028-Bearbeitet.jpg"><img class="alignnone wp-image-37469 jetpack-lazy-image" src="http://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-028-Bearbeitet.jpg" alt width="500" height="728" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-028-Bearbeitet.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-028-Bearbeitet-343x500.jpg 343w, https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-028-Bearbeitet-768x1119.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-028-Bearbeitet-824x1200.jpg 824w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="http://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-028-Bearbeitet.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-37469" src="http://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-028-Bearbeitet.jpg" alt width="500" height="728" srcset="https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-028-Bearbeitet.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-028-Bearbeitet-343x500.jpg 343w, https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-028-Bearbeitet-768x1119.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-028-Bearbeitet-824x1200.jpg 824w" sizes="(max-width: 500px) 100vw, 500px"></noscript></a></p>
<p><strong><u class="mzee">MZEE​.com</u>: Du sprichst in dei­nen Tracks oft über Alko­hol. Auf "Intro /​ Alle Spots auf mich" lässt du eine nega­ti­ve Sicht­wei­se dar­auf durch­schei­nen. Wel­che Rol­le spielt Alko­hol in dei­nem Leben?<br>
</strong></p>
<p><strong>Bos­ca:</strong> Gene­rell sind wir – also mein gan­zes Team, mein Label und mei­ne Freun­de – alle kei­ne Kin­der von Trau­rig­keit. Wir sind auf jeden Fall Men­schen, die ger­ne im Nacht­le­ben unter­wegs sind, auf Events gehen und Alko­hol trin­ken. Ich ver­su­che, immer mehr weg­zu­kom­men von die­ser – sagen wir mal – Maß­lo­sig­keit. Damit mei­ne ich aller­dings nicht Kot­zen am Bal­ler­mann, das war nie mein Ding. Ich bin jemand, der ger­ne mal die Kon­trol­le ver­liert, wenn er unter­wegs ist, aber nicht aus­fal­lend wird. Ich ver­su­che, mei­ne Beherr­schung zu wah­ren, gera­de frem­den Leu­ten gegen­über. Klar, man wird auch älter und merkt, was einem nicht so gut­tut. Ich bin nicht mehr auf jedem Fest unter­wegs wie vor ein paar Jah­ren. Aber immer noch oft genug. Das gehört zu mei­nem Leben dazu. Ich mag es, mal kom­plett die Ner­ven zu ver­lie­ren. Manch­mal hat das wirk­lich etwas Befrei­en­des.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Alko­hol ist ein span­nen­des The­ma. Ich fra­ge mich manch­mal, woher die Begeis­te­rung dafür über­haupt kommt.</strong></p>
<p><strong>Bos­ca:</strong> Für mich ist es 'ne Bewusst­seins­ver­än­de­rung, die ich ger­ne ein­ge­he. Ich mag es, mich in einem Zustand zu befin­den, in dem man kein Zeit­emp­fin­den mehr hat und los­ge­löst ist. Ich kann ver­ste­hen, wenn es Leu­te gibt, die gar kei­nen Alko­hol trin­ken. Natür­lich ist das gut und wahr­schein­lich hun­dert­mal gesün­der, das ist voll­kom­men klar. Ich glau­be, wenn ich nie geil betrun­ken gewe­sen wäre, wür­de ich das auch nicht gut fin­den. Ich hab' auch schon ande­re Sachen pro­biert, die mir über­haupt kei­nen Spaß gemacht haben, des­we­gen mache ich sowas auch nicht. Kif­fen bei­spiels­wei­se. Da hab' ich gemerkt, dass man das schwer unter Kon­trol­le bekommt und schnell anfängt, sehr viel zu kif­fen. Mit Alko­hol machen mir bestimm­te Events ein­fach mehr Spaß. Wenn jemand gene­rell kei­nen Alko­hol trinkt, dann ist das doch bru­tal. Wenn er oder sie dann trotz­dem weg­geht und Spaß hat, find' ich das per­fekt. Das benei­de ich auf jeden Fall. <em>(lacht)</em> Viel­leicht hat die­se Per­son in gewis­sen Lebens­la­gen dazu ein­fach "Nein" gesagt oder schlech­te Erfah­run­gen damit gemacht. Und bei mir ist das halt anders. <em>(lacht)</em></p>
<p><strong><u class="mzee">MZEE​.com</u>: Es wird schwie­rig, sobald der Kon­sum aus­ar­tet. Wenn man süch­tig gewor­den ist und einen Ent­zug gemacht hat, kann man nicht mehr trin­ken. </strong></p>
<p><strong>Bos­ca:</strong> Ey, auf jeden Fall. Ich will das auch nicht run­ter­re­den oder so. Natür­lich wür­de ein Arzt jeman­dem, der so gut wie jedes Wochen­en­de Alko­hol trinkt, sagen, dass er süch­tig ist. Das ist wahr­schein­lich auf dem Papier so. Ich kann, ohne mit der Wim­per zu zucken, sagen: "Nach mei­ner Tour trin­ke ich sechs Wochen nichts." Das ist für mich gar kein Pro­blem, das mache ich ultra­ger­ne und ich kann dann immer noch Spaß haben. Da wie­ge ich für mich ab, was ich an Genuss in mei­nem Leben haben will. Wenn das zum Pro­blem wird, du nicht mehr mit dei­ner Koh­le klar­kommst und Schei­ße baust, die du hin­ter­her bereust oder so süch­tig wirst, dass du nicht mehr leicht "Nein" sagen kannst, dann ist das natür­lich oberun­cool. Das will ich auf gar kei­nen Fall schön­re­den.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Alko­hol ist in Deutsch­land ja die Gesell­schafts­dro­ge schlecht­hin. Man muss sich recht­fer­ti­gen, wenn man sie nicht kon­su­miert. </strong></p>
<p><strong>Bos­ca:</strong> Das ist hart, das tut mir dann auch voll leid. Ich kenn' eini­ge Leu­te, die gar kei­nen Alko­hol trin­ken. Ich wür­de nie­mals auf die Idee kom­men, jeman­den abzu­fu­cken, weil er nichts trinkt. Ich hab' ja selbst mei­ne frei­en Pha­sen im Jahr und mer­ke, wie die Leu­te einen dann über­re­den wol­len: "Ach komm, scheiß drauf!" Ich ant­wor­te dann: "Fuck mich nicht ab, du kannst mir jetzt sagen, was du willst, es juckt mich nicht." Es ist scha­de, dass vie­le Leu­te so beschränkt sind und nicht akzep­tie­ren, dass man nicht trinkt. Das ist auf jeden Fall ein Abturn.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Du sagst außer­dem, dass dir Sta­tus­sym­bo­le nichts bedeu­ten. War das schon immer der Fall?</strong></p>
<p><strong>Bos­ca: </strong>Ja. Ich bin recht beschei­den auf­ge­zo­gen wor­den von mei­nen Eltern. <em>(lacht)</em> Sie haben mir schon immer bei­gebracht, dass mate­ri­el­le Din­ge nicht so wich­tig sind. Ich hab' frü­her nie viel Taschen­geld bekom­men. Mei­ne Eltern ver­die­nen ganz nor­mal, ich bin nicht ärm­lich auf­ge­wach­sen – sie haben das bewusst gering gehal­ten. Das führt im Umkehr­schluss dazu, dass du die Sachen anders bewer­test. Wenn ich mir die­sen Raphype mit Kla­mot­ten angu­cke, fra­ge ich mich, wann ein Pul­li 600 Euro wert ist. Für mich nie. <em>(lacht)</em> Das steht in kei­nem Ver­hält­nis – so wur­de ich erzo­gen. Das ist mit ande­ren Sachen natür­lich auch so. Ich bin oft unter­wegs und wenn ich irgend­wann die Koh­le haben soll­te, mir ein rich­tig gei­les Auto zu kau­fen, dann wür­de ich das auf jeden Fall machen. Ich wür­de es nicht machen, um damit anzu­ge­ben oder das als Sta­tus­sym­bol zu benut­zen, son­dern weil es ange­neh­mer ist, damit zu fah­ren. Ich will ja auch Kla­mot­ten haben, die mir gut gefal­len, weißt du? Ich bin kein Öko-​Typ, der sich die gan­ze Zeit Hanf­klei­der kauft, weil er sagt, dass er über­haupt kei­nen Wert drauf legt. Das ist auch Quatsch. Für mich muss das Preis-​Leistungs-​Verhältnis stim­men und das ist bei vie­len von die­sen Sta­tus­sym­bo­len nicht vor­han­den. Das ist Prah­le­rei und nicht mein Stil.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Trotz­dem sieht man dich in dei­nen Vide­os oft in schi­cken Autos. Steht das nicht im Gegen­satz zu die­ser Hal­tung?</strong></p>
<p><strong>Bos­ca:</strong> Auf eine gewis­se Art und Wei­se, ja. Obwohl man zu der Hummer-​Limousine bei "Anders" sagen muss, dass wir ein ande­res und gei­le­res Auto haben woll­ten. Das hat aber lei­der Got­tes nicht geklappt. Wir muss­ten irgend­was neh­men, was die­se schwar­zen, getön­ten Fens­ter hat und kein Neuner-​Van ist, weil der ein­fach nicht geil aus­sieht. In den Vide­os sind die Autos Requi­si­ten für mich. Die sol­len nicht dafür ste­hen, dass ich sowas besit­ze. Es geht ein­fach dar­um, ein gei­les Bild zu haben. Und ein gei­les Auto ergibt halt ein gei­les Bild. Wir haben auch kei­ne S-​Klassen in unse­ren Vide­os, oft sind es Old­ti­mer. Bei dem Video zu "Ach­ter­bahn" war das ein Ford Mus­tang. Das war das Auto von einem Kum­pel und hat eine gute Kulis­se erge­ben. Das ist der eigent­li­che Grund, war­um die Autos in den Vide­os sind: gute und schö­ne Bil­der.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Kom­men wir zur letz­ten Fra­ge. Du blickst mitt­ler­wei­le auf mehr als elf akti­ve Jah­re in der Rap­sze­ne zurück. In wel­chem Bereich hast du dich dei­ner Ansicht nach musi­ka­lisch am meis­ten wei­ter­ent­wi­ckelt?</strong></p>
<p><strong>Bos­ca:</strong> Hm … Ich glau­be, dass ich auf jeden Fall mei­nen Stimm­ein­satz mas­siv ver­bes­sert habe. Frü­her war ich immer gefühlt eine hal­be Okta­ve zu hoch unter­wegs. Wenn ich mir mei­ne aktu­el­len Sachen anhö­re, hab' ich das Gefühl, dass mei­ne Stim­me auf dem Beat viel pas­sen­der und har­mo­ni­scher ist. Ich habe mich auch bei den Hooks wei­ter­ent­wi­ckelt. Frü­her habe ich ein­fach irgend­et­was gerappt, um die Hook zu fül­len. Mitt­ler­wei­le ver­su­che ich, etwas zu machen, das ein­gän­gig ist und hän­gen bleibt. Das sind die bei­den Haupt­ele­men­te, die ich nen­nen wür­de.</p>
<p><u class="autor">(Alex­an­der Hol­len­horst und Kira Fech­ner)<br>
(Fotos von Lukas HTZ)</u></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fwww.mzee.com%2F2019%2F12%2Fbosca-3%2F" data-timestamp="1577008966" data-hidezero="1" data-backendurl="https://www.mzee.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mzee.com%2F2019%2F12%2Fbosca-3%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span><span class="shariff-text">tei­len</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 1</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.mzee.com%2F2019%2F12%2Fbosca-3%2F&amp;text=Bosca&amp;via=MZEEcom" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span><span class="shariff-text">twit­tern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=Bosca%20https%3A%2F%2Fwww.mzee.com%2F2019%2F12%2Fbosca-3%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span><span class="shariff-text">tei­len</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.mzee.com%2F2019%2F12%2Fbosca-3%2F&amp;subject=Bosca" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span><span class="shariff-text">E-​Mail</span>&nbsp;</a></li></ul></div>




		
			</div>
						
			<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/achterbahn/" rel="tag">Achterbahn</a> <a href="https://www.mzee.com/tag/alkohol/" rel="tag">Alkohol</a> <a href="https://www.mzee.com/tag/bosca/" rel="tag">Bosca</a> <a href="https://www.mzee.com/tag/feminismus/" rel="tag">Feminismus</a> <a href="https://www.mzee.com/tag/freunde-von-niemand/" rel="tag">Freunde von Niemand</a> <a href="https://www.mzee.com/tag/fussball/" rel="tag">Fußball</a> <a href="https://www.mzee.com/tag/politik/" rel="tag">Politik</a> <a href="https://www.mzee.com/tag/producer/" rel="tag">Producer</a> <a href="https://www.mzee.com/tag/spielsucht/" rel="tag">Spielsucht</a> <a href="https://www.mzee.com/tag/statussymbol/" rel="tag">Statussymbol</a> <a href="https://www.mzee.com/tag/streaming/" rel="tag">Streaming</a> <a href="https://www.mzee.com/tag/youfm/" rel="tag">YouFM</a></div>
		</div>

	</article>		
					
				
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="https://www.mzee.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Leaderboard 320x100  -->

<div class="rko-special home sideb1 empeuu">
        <div class="sp-canvas">
               <div id='advice-mpu'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Sidebar oben klein -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="5040946644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
        </div>
</div>
</div>
		</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4&appId=130055073691951";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mzee.com" data-width="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mzee.com"><a href="https://www.facebook.com/mzee.com">MZEE.com</a></blockquote></div></div></div>
		</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- HPA 300x600 -->

<div class="rko-special home sideb2 skyhigh">
<div class="sp-canvas">
                <div id='advice-hpa'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com SIdebar unten groß -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="9513053435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>

</div>
</div>
</div>
		</aside>
	</section>	</div>
	
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
				
		<div id="footer-widgets-wrap">
		
			<div id="footer-widgets" class="clearfix">
			
				<div id="footer-widget-one" class="footer-widget-column">
					<aside id="related-posts-by-taxonomy-2" class="rko-custom-footer widget related_posts_by_taxonomy">
<h2 class="widgettitle"><span>Ähnliche Beiträge</span></h2>
<div id="anderson_category_posts_grid-3" class="widget anderson_category_posts_grid clearfix">
<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
<div class="widget-category-posts-content" id="jetpack-infinte-append">


		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-36537" class="big-post post-36537 post type-post status-publish format-standard has-post-thumbnail hentry category-special tag-7384 tag-adventskalender tag-bosca tag-face tag-freunde-von-niemand tag-fvn tag-jahresrueckblick tag-mzee-com-adventskalender tag-vega">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-20-vega-bosca-face/" rel="bookmark">
								<a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-20-vega-bosca-face/" title="Adventskalender: Türchen #20 Vega, Bosca &amp;&nbsp;Face"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/12/AK2019_FINAL_B-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/12/AK2019_FINAL_B-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/special/" rel="category tag">Special</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-20-vega-bosca-face/" rel="bookmark">Adventskalender: Türchen #20 Vega, Bosca &amp;&nbsp;Face</a></h1>

			</div>

		</article>

		
						
	
	
	
		<article id="post-30843" class="big-post post-30843 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-alkohol tag-amar tag-bizzy-ep tag-bizzy-montana tag-blackout-2 tag-chakuza tag-chakuza-bizzy-montana tag-egj tag-familienleben tag-freunde-von-niemand tag-igroove tag-intro tag-l3l3l3 tag-lala tag-zetta">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/04/bizzy-montana/" rel="bookmark">
								<a href="https://www.mzee.com/2019/04/bizzy-montana/" title="Bizzy Montana"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/04/Bizzy-3-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/04/Bizzy-3-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/04/bizzy-montana/" rel="bookmark">Bizzy Montana</a></h1>

			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-27970" class="big-post post-27970 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-2pac tag-bausa tag-biggie tag-bonez-mc tag-bosca tag-cristal tag-curse tag-face tag-freunde-von-niemand tag-fvn tag-johnny-illstrument tag-kartoffel-mit-attituede tag-megaloh tag-monsta tag-r-o-t tag-raf-camora tag-rin tag-trettmann tag-ufo361 tag-vega">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/11/face-2/" rel="bookmark">
								<a href="https://www.mzee.com/2018/11/face-2/" title="Face"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/11/Face-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/11/Face-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/11/face-2/" rel="bookmark">Face</a></h1>

			</div>

		</article>

		
						
	
	
	
		<article id="post-25386" class="big-post post-25386 post type-post status-publish format-standard has-post-thumbnail hentry category-10rapper tag-bosca tag-disarstar tag-fifa-world-cup-2018 tag-fussball tag-harris tag-joka tag-marz tag-maxstah tag-mc-smook tag-mo-torres tag-olli-banjo tag-pimf tag-russia-2018 tag-soccer tag-weltmeisterschaft tag-wilczynski tag-wm">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/06/10-kuenstler-gefragt-fussball-weltmeister-2018/" rel="bookmark">
								<a href="https://www.mzee.com/2018/06/10-kuenstler-gefragt-fussball-weltmeister-2018/" title="10+1 Künstler gefragt: Wer wird Fußball-​Weltmeister 2018?"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2015/10/mzee_10rapper-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2015/10/mzee_10rapper-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/10rapper/" rel="category tag">Wir haben 10 Rapper gefragt ...</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/06/10-kuenstler-gefragt-fussball-weltmeister-2018/" rel="bookmark">10+1 Künstler gefragt: Wer wird Fußball-​Weltmeister 2018?</a></h1>

			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-22094" class="big-post post-22094 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-azad tag-bosca tag-cobra-3 tag-eintracht-frankfurt tag-fighting-hessisch tag-frankfurt tag-freunde-von-niemand tag-fvn tag-leben tag-timeless tag-vega tag-wiesbaden">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2017/12/bosca-2/" rel="bookmark">
								<a href="https://www.mzee.com/2017/12/bosca-2/" title="Bosca"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2017/12/DSC5436-e1512737777305-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2017/12/DSC5436-e1512737777305-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2017/12/bosca-2/" rel="bookmark">Bosca</a></h1>

			</div>

		</article>

		
						
	
	
	
		<article id="post-14576" class="big-post post-14576 post type-post status-publish format-standard has-post-thumbnail hentry category-5mal1 tag-bosca tag-celo-abdi tag-eintracht-frankfurt tag-frankfurt tag-freunde-von-niemand tag-fvn tag-kool-savas tag-liquit-walker tag-montez tag-moses-pelham tag-sge tag-tatwaffe tag-twin tag-ueber-die-grenze">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2016/12/bosca/" rel="bookmark">
								<a href="https://www.mzee.com/2016/12/bosca/" title="Bosca"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2016/12/6mal1-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2016/12/6mal1-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/5mal1/" rel="category tag">5mal1</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2016/12/bosca/" rel="bookmark">Bosca</a></h1>

			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-13575" class="big-post post-13575 post type-post status-publish format-standard has-post-thumbnail hentry category-special tag-adventskalender tag-bosca tag-chakuza tag-face tag-four-music tag-freunde-von-niemand tag-in-vallis tag-mzee-adventskalender tag-vega">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2016/12/adventskalender-tuerchen-11-vega-face-chakuza/" rel="bookmark">
								<a href="https://www.mzee.com/2016/12/adventskalender-tuerchen-11-vega-face-chakuza/" title="Adventskalender: Türchen #11 Vega, Face &amp;&nbsp;Chakuza"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2016/11/AdventskalenderHEADER_FERTIG11-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2016/11/AdventskalenderHEADER_FERTIG11-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/special/" rel="category tag">Special</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2016/12/adventskalender-tuerchen-11-vega-face-chakuza/" rel="bookmark">Adventskalender: Türchen #11 Vega, Face &amp;&nbsp;Chakuza</a></h1>

			</div>

		</article>

		
						
	
	
	
		<article id="post-13427" class="big-post post-13427 post type-post status-publish format-standard has-post-thumbnail hentry category-300sekunden tag-bosca tag-face tag-frankfurt tag-freunde-von-niemand tag-fvn tag-vega tag-video">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2016/11/999-sekunden-mit-vega/" rel="bookmark">
								<a href="https://www.mzee.com/2016/11/999-sekunden-mit-vega/" title="999 Sekunden mit Vega"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2016/11/Thumbnail_VEGA721-520x300.png" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2016/11/Thumbnail_VEGA721-520x300.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/300sekunden/" rel="category tag">300 Sekunden</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2016/11/999-sekunden-mit-vega/" rel="bookmark">999 Sekunden mit Vega</a></h1>

			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-13116" class="big-post post-13116 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-187-strassenbande tag-bonez-mc tag-bosca tag-butterfly-music tag-face tag-frankfurt tag-freunde-von-niemand tag-fvn tag-monsta tag-r-o-t tag-raf-camora tag-vega tag-willkommen-im-niemandsland-3">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2016/11/face/" rel="bookmark">
								<a href="https://www.mzee.com/2016/11/face/" title="Face"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2016/11/kevlic-x-face-001_Fotor-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2016/11/kevlic-x-face-001_Fotor-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2016/11/face/" rel="bookmark">Face</a></h1>

			</div>

		</article>

		
						
	
	
	
		<article id="post-12203" class="big-post post-12203 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-1400 tag-187-strassenbande tag-azad tag-beastin tag-bosca tag-freunde-von-niemand tag-fvn tag-genetikk tag-kontra-k tag-stylefile tag-unfair-athletics tag-unfair-ink tag-vega">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2016/10/unfair-athletics/" rel="bookmark">
								<a href="https://www.mzee.com/2016/10/unfair-athletics/" title="Unfair Athletics"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2016/10/unfair-header-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="unfair-header" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2016/10/unfair-header-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2016/10/unfair-athletics/" rel="bookmark">Unfair Athletics</a></h1>

			</div>

		</article>

		
				
			</div>
		
							
	
	
	</div></div></div>
</aside><aside id="anderson_category_posts_grid-4" class="rko-custom-footer widget anderson_category_posts_grid">		<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
		
			<h2 class="widgettitle"><span>Andere Beiträge auf MZEE​.com</span></h2>			
			<div class="widget-category-posts-content">
			
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-37739" class="big-post post-37739 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-gmc tag-gothic-maedchen-clique tag-heston tag-marley-musik tag-mary tag-sparky tag-wenn-player-weinen post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2019/12/gothic-maedchen-clique-wenn-player-weinen/" rel="bookmark">
										<a href="https://www.mzee.com/2019/12/gothic-maedchen-clique-wenn-player-weinen/" title="Gothic Mädchen Clique – Wenn Player weinen"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/12/GothicMadchenClique_WennPlayerWeinen-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/12/GothicMadchenClique_WennPlayerWeinen-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/gothic-maedchen-clique-wenn-player-weinen/" rel="bookmark">Gothic Mädchen Clique – Wenn Player weinen</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-37360" class="big-post post-37360 post type-post status-publish format-standard has-post-thumbnail hentry category-special tag-7384 tag-athen tag-chimperator tag-christina-rieger tag-cr7z tag-dexter tag-dirk-von-lowtzow tag-dj-eule tag-ewigkeit tag-fatoni tag-goldbreuler tag-golem tag-high-five tag-hush-hype tag-immun tag-jopez tag-k-i-z tag-max-herre tag-megaloh tag-nach-wie-vor tag-nico-k-i-z tag-november tag-philip-herbort tag-philipp-hoppen tag-philsen tag-plusmacher tag-roberto-di-gioia tag-samon-kawamura tag-sea-eye tag-sugar-mmfk tag-tarek tag-tarek-k-i-z tag-the-breed tag-tristan-brusch tag-tua tag-wenn-ich-gehen-muss">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2019/12/high-five-11-19-mit-u-a-tua-tarek-the-breed/" rel="bookmark">
										<a href="https://www.mzee.com/2019/12/high-five-11-19-mit-u-a-tua-tarek-the-breed/" title="High Five: 11 /​ 19 – mit u.a. Tua, Tarek K.I.Z &amp;&nbsp;The Breed"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/12/HighFive_19_12-1-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/12/HighFive_19_12-1-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/special/" rel="category tag">Special</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/high-five-11-19-mit-u-a-tua-tarek-the-breed/" rel="bookmark">High Five: 11 /​ 19 – mit u.a. Tua, Tarek K.I.Z &amp;&nbsp;The Breed</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-36568" class="big-post post-36568 post type-post status-publish format-standard has-post-thumbnail hentry category-special tag-7384 tag-adventskalender tag-felix-kummer tag-grauer-beton tag-jahresrueckblick tag-keke tag-kitschkrieg tag-mzee-com-adventskalender tag-rin tag-skinnyblackboy tag-trettmann">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-24-kitschkrieg-trettmann/" rel="bookmark">
										<a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-24-kitschkrieg-trettmann/" title="Adventskalender: Türchen #24 KitschKrieg &amp;&nbsp;Trettmann"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/11/AK2019_FINAL_24-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/11/AK2019_FINAL_24-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/special/" rel="category tag">Special</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-24-kitschkrieg-trettmann/" rel="bookmark">Adventskalender: Türchen #24 KitschKrieg &amp;&nbsp;Trettmann</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-37618" class="big-post post-37618 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-cameo tag-die-orsons tag-frust tag-odd-john tag-orsons tag-siebenkommaacht post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2019/12/odd-john-frust/" rel="bookmark">
										<a href="https://www.mzee.com/2019/12/odd-john-frust/" title="Odd John – Frust"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/12/oj-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/12/oj-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/odd-john-frust/" rel="bookmark">Odd John – Frust</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-36702" class="big-post post-36702 post type-post status-publish format-standard has-post-thumbnail hentry category-special tag-7384 tag-adventskalender tag-alex-barbian tag-jahresrueckblick tag-jahresrueckblick-2019 tag-kevin-ruehlaender tag-mzee-com-adventskalender">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-23-alex-barbian-kevin-ruehlaender/" rel="bookmark">
										<a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-23-alex-barbian-kevin-ruehlaender/" title="Adventskalender: Türchen #23 Alex Barbian &amp;&nbsp;Kevin Rühländer"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/11/AK2019_FINAL_23-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/11/AK2019_FINAL_23-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/special/" rel="category tag">Special</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-23-alex-barbian-kevin-ruehlaender/" rel="bookmark">Adventskalender: Türchen #23 Alex Barbian &amp;&nbsp;Kevin Rühländer</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-35951" class="big-post post-35951 post type-post status-publish format-standard has-post-thumbnail hentry category-300sekunden tag-069-hip-hop tag-385i tag-385ideal tag-abdi-sued tag-adlib tag-azzlackz tag-capo tag-celo-abdi tag-celo385 tag-frankfurt tag-heroes-dj tag-juizzed tag-moshpit tag-nimo tag-thre3style-battle tag-travis-scott tag-video tag-world-club-dome">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2019/12/juizzed/" rel="bookmark">
										<a href="https://www.mzee.com/2019/12/juizzed/" title="739 Sekunden mit Juizzed"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/11/Juizzed_Artikelbild-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/11/Juizzed_Artikelbild-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/300sekunden/" rel="category tag">300 Sekunden</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/juizzed/" rel="bookmark">739 Sekunden mit Juizzed</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-36713" class="big-post post-36713 post type-post status-publish format-standard has-post-thumbnail hentry category-special tag-7384 tag-adventskalender tag-fatoni tag-jahresrueckblick tag-mauli tag-mzee-com-adventskalender">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-22-fatoni-mauli/" rel="bookmark">
										<a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-22-fatoni-mauli/" title="Adventskalender: Türchen #22 Fatoni &amp;&nbsp;Mauli"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/11/AK2019_FINAL_22-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/11/AK2019_FINAL_22-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/special/" rel="category tag">Special</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-22-fatoni-mauli/" rel="bookmark">Adventskalender: Türchen #22 Fatoni &amp;&nbsp;Mauli</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-37577" class="big-post post-37577 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-ali-whales tag-b-side tag-flitzsuppe tag-fubu tag-jake-ghnm tag-leavv tag-lord-folter tag-mr-kaefer tag-nick-mitdemkopf tag-nyati tag-polaris tag-spaze-windu post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2019/12/fubu-flitzsuppe-polaris/" rel="bookmark">
										<a href="https://www.mzee.com/2019/12/fubu-flitzsuppe-polaris/" title="Fubu &amp;&nbsp;Flitz&amp;Suppe – Polaris"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/12/Fubu-groß-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/12/Fubu-groß-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/fubu-flitzsuppe-polaris/" rel="bookmark">Fubu &amp;&nbsp;Flitz&amp;Suppe – Polaris</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-36625" class="big-post post-36625 post type-post status-publish format-standard has-post-thumbnail hentry category-special tag-adventskalender tag-conny tag-jahresrueckblick tag-jahresrueckblick-2019 tag-mzee-com-adventskalender tag-roger-rekless">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-21-roger-rekless-conny/" rel="bookmark">
										<a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-21-roger-rekless-conny/" title="Adventskalender: Türchen #21 Roger Rekless &amp;&nbsp;CONNY"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/11/AK2019_FINAL_21-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/11/AK2019_FINAL_21-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/special/" rel="category tag">Special</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-21-roger-rekless-conny/" rel="bookmark">Adventskalender: Türchen #21 Roger Rekless &amp;&nbsp;CONNY</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-37535" class="big-post post-37535 post type-post status-publish format-standard has-post-thumbnail hentry category-soundcheck tag-5384 tag-90s-east-coast tag-a-taste-of-honey tag-beatstrumental tag-digital tag-dj-red-alert tag-edward-sizzerhand tag-funk tag-hiphop tag-honey-flavor-beats tag-imkerei tag-marco-polo tag-muenchen tag-spotify tag-square-one tag-turntablism tag-underground tag-vinyl tag-walk-of-life tag-we-can-do-this">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2019/12/edward-sizzerhand/" rel="bookmark">
										<a href="https://www.mzee.com/2019/12/edward-sizzerhand/" title="Edward Sizzerhand"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/12/SC_EdwardSizzerhand_HEADER-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/12/SC_EdwardSizzerhand_HEADER-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/portraits/soundcheck/" rel="category tag">Soundcheck</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/edward-sizzerhand/" rel="bookmark">Edward Sizzerhand</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
								
			</div>
			
		</div>
	</aside><aside id="text-5" class="rko-custom-footer widget widget_text">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
		</aside>				</div>
				
				<div id="footer-widget-two" class="footer-widget-column">
									</div>

				<div id="footer-widget-three" class="footer-widget-column">
									</div>
				
				<div id="footer-widget-four" class="footer-widget-column">
									</div>
					
			</div>
			
		</div>
		
	
	<div id="footer-wrap">
		
		<footer id="footer" class="container clearfix" role="contentinfo">
			
			<nav id="footernav" class="clearfix" role="navigation">
				<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://twitter.com/mzeecom">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data">Datenschutz</a></li>
</ul>			</nav>
			
			<div class="footer-content">

				
			</div>
			
		</footer>

	</div>
	
</div><!-- end #wrapper -->
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			<link rel='stylesheet' id='shariffcss-css'  href='https://www.mzee.com/mag/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1577369945'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.2.6'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.6.0'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'131419914',post:'37465',tz:'1',srv:'www.mzee.com'} ]);
	_stq.push([ 'clickTrackerInit', '131419914', '37465' ]);
</script>
</body>
</html>