<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">
<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<!--noptimize-->
<script type = "text/javascript">
// 
// Get screen dimensions, device pixel ration and set in a cookie.
// 
var screen_width = Math.max( screen.width, screen.height );
var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;
document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';
</script> 
<!--/noptimize--> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>DIGGEN mit Jan Kawelke – Interview</title>
<meta name="description" content="Von und mit Musiknerds: Dieses Mal stellte uns Jan Kawelke eine Playlist mit unter anderem Ebow und Ezhel zusammen." />
<link rel="canonical" href="https://www.mzee.com/2022/09/diggen-mit-jan-kawelke/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DIGGEN mit Jan Kawelke – Interview" />
<meta property="og:description" content="Von und mit Musiknerds: Dieses Mal stellte uns Jan Kawelke eine Playlist mit unter anderem Ebow und Ezhel zusammen." />
<meta property="og:url" content="https://www.mzee.com/2022/09/diggen-mit-jan-kawelke/" />
<meta property="og:site_name" content="MZEE.com" />
<meta property="article:publisher" content="https://www.facebook.com/mzee.com" />
<meta property="article:published_time" content="2022-09-03T11:26:00+00:00" />
<meta property="article:modified_time" content="2022-09-03T11:26:42+00:00" />
<meta property="og:image" content="https://www.mzee.com/mag/wp-content/uploads/2022/08/Jan-Kawelke-I-Nils-vom-Lande-1200x675.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Yasmina Rossmeisl" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Yasmina Rossmeisl" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="14 Minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.mzee.com/2022/09/diggen-mit-jan-kawelke/#article","isPartOf":{"@id":"https://www.mzee.com/2022/09/diggen-mit-jan-kawelke/"},"author":{"name":"Yasmina Rossmeisl","@id":"https://www.mzee.com/#/schema/person/ba71c20100b6505d57035a002085c6e2"},"headline":"DIGGEN mit Jan Kawelke","datePublished":"2022-09-03T11:26:00+00:00","dateModified":"2022-09-03T11:26:42+00:00","mainEntityOfPage":{"@id":"https://www.mzee.com/2022/09/diggen-mit-jan-kawelke/"},"wordCount":2489,"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2022/09/diggen-mit-jan-kawelke/#primaryimage"},"thumbnailUrl":"https://www.mzee.com/mag/wp-content/uploads/2022/08/Jan-Kawelke-I-Nils-vom-Lande.jpg","keywords":{"0":"070 Shake","1":"Alyona Alyona","2":"ANOKI","3":"Apsilon","4":"BERWYN","5":"Cardi B","6":"DIGGEN","7":"Ebow","8":"Ezhel","9":"Jan Kawelke","10":"Jerry Heil","11":"Jorja Smith","12":"Kendrick Lamar","13":"KitschKrieg","14":"Kummer","15":"Little Simz","16":"Lizzo","17":"Lous and The Yakuza","18":"Machiavelli","19":"Max Herre","21":"OG Keemo","22":"Playlist","23":"Politik","24":"Sampha","25":"Spotify","26":"Trettmann","27":"Vassili Golod","28":"WDR Funkhausorchester"},"articleSection":["DIGGEN mit ..."],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.mzee.com/2022/09/diggen-mit-jan-kawelke/","url":"https://www.mzee.com/2022/09/diggen-mit-jan-kawelke/","name":"DIGGEN mit Jan Kawelke – Interview","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"https://www.mzee.com/2022/09/diggen-mit-jan-kawelke/#primaryimage"},"image":{"@id":"https://www.mzee.com/2022/09/diggen-mit-jan-kawelke/#primaryimage"},"thumbnailUrl":"https://www.mzee.com/mag/wp-content/uploads/2022/08/Jan-Kawelke-I-Nils-vom-Lande.jpg","datePublished":"2022-09-03T11:26:00+00:00","dateModified":"2022-09-03T11:26:42+00:00","description":"Von und mit Musiknerds: Dieses Mal stellte uns Jan Kawelke eine Playlist mit unter anderem Ebow und Ezhel zusammen.","breadcrumb":{"@id":"https://www.mzee.com/2022/09/diggen-mit-jan-kawelke/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.mzee.com/2022/09/diggen-mit-jan-kawelke/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.mzee.com/2022/09/diggen-mit-jan-kawelke/#primaryimage","url":"https://www.mzee.com/mag/wp-content/uploads/2022/08/Jan-Kawelke-I-Nils-vom-Lande.jpg","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2022/08/Jan-Kawelke-I-Nils-vom-Lande.jpg","width":2134,"height":1200},{"@type":"BreadcrumbList","@id":"https://www.mzee.com/2022/09/diggen-mit-jan-kawelke/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.mzee.com/"},{"@type":"ListItem","position":2,"name":"DIGGEN mit Jan Kawelke"}]},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"weil HipHop und Haltung zusammengehören.","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mzee.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":["https://www.instagram.com/mzeecom/","https://www.facebook.com/mzee.com"],"logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.mzee.com/#/schema/logo/image/","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.mzee.com/#/schema/person/ba71c20100b6505d57035a002085c6e2","name":"Yasmina Rossmeisl","url":"https://www.mzee.com/author/yasmina-rossmeisl/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<!-- <link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/fcygzlql/h8qn4.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.mzee.com/mag/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.mzee.com/mag/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/fqd0uq8l/h8qn4.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.9.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/mnqim75g/h8qn4.css" media="all"/>
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.9.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/jzsyy1s3/h8qp6.css" media="all"/>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<!-- <link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/7x8ahtz4/h8qn4.css" media="all"/>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/kc5s573o/h8qn4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.9.4' id='aba_script-js'></script> -->
<script type='text/javascript' id='anderson-lite-navigation-js-extra'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/shtb9k3/h8qn4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.9.4' id='anderson-lite-navigation-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.9.4' id='anderson-lite-flexslider-js'></script> -->
<script type='text/javascript' id='anderson-lite-post-slider-js-extra'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"fade"};
/* ]]> */
</script>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/87gez06r/h8qn4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.9.4' id='anderson-lite-post-slider-js'></script> -->
<link rel="https://api.w.org/" href="https://www.mzee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mzee.com/wp-json/wp/v2/posts/52125" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://www.mzee.com/?p=52125' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}#mysticky-nav.wrapfixed .myfixed{ background-color: #800000; position: relative;top: auto;left: auto;right: auto;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
</style>
<style>img#wpstats{display:none}</style>
<style type="text/css">
.wp-post-image, .slide-image {
filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
-webkit-filter: grayscale(60%);
-moz-filter: grayscale(60%);
-ms-filter: grayscale(60%);
filter: grayscale(60%);
filter: gray; /* IE 6-9 */
-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
transition: all 0.4s ease;
-webkit-backface-visibility: hidden; /* Fix for transition flickering */
}
.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
-moz-filter: none; 
-ms-filter: none; 
-o-filter: none; 
-webkit-filter: none; 
filter: none;
}
</style><style type="text/css">
#logo .site-title, .post-title {
background: #800000;
}
.widget a:link, .widget a:visited {
color: #ffffff;
}
.tagcloud a, .social-icons-menu li a {
background-color: #ffffff;
}
.widget a:hover, .widget a:active {
color: #222;
}
.tagcloud a:link, .tagcloud a:visited,
.post-categories a:link, .post-categories a:visited {
color: #fff;
}
.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
color: #fff;
}
.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
.tzwb-social-icons-menu li a:hover {
background: #ffffff;
}
</style><style type="text/css">
body, input, textarea, #mainnav-menu ul a {
font-family: "Noto Serif";
}
#logo .site-title, .page-title, .post-title, .archive-title,
#comments .comments-title, #respond #reply-title {
font-family: "Fjalla One";
}
#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
font-family: "Fjalla One";
}
.widgettitle span {
font-family: "Roboto";
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<style type="text/css" id="wp-custom-css">
.category article,
.archive article,
.single article { max-width: 800px; }
.category article,
.archive article { margin-bottom: 140px;}		</style>
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XGJ2KC29X1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-XGJ2KC29X1');
</script>
<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>
<body class="post-template-default single single-post postid-52125 single-format-standard custom-background">
<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
});
</script><div id="wrapper" class="hfeed">
<div id="header-wrap">
<div id="topheader" class="container clearfix">
<div id="header-social-icons" class="social-icons-wrap clearfix">
<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>
<nav id="topnav" class="clearfix" role="navigation">
<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
<li id="menu-item-44431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44431"><a href="https://www.mzee.com/forum/help/impressum/">Impressum</a></li>
</ul>		</nav>
</div>
</div>
<div id="navigation-wrap">
<nav id="mainnav" class="container clearfix" role="navigation">
<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-47401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47401"><a>… weil HipHop und Haltung zusammengehören.</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40881"><a href="https://www.mzee.com/sektion/magazin/kommentare/">Kommentare</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.mzee.com/sektion/magazin/empfehlungen/">Empfehlungen</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/specials/">Specials</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
<div>
<label class="screen-reader-text" for="s">Search</label>
<input type="text" value="" name="s" id="s" placeholder="Suchen...">
<input type="submit" id="searchsubmit" value="Suchen">
</div>
</form></li>
</ul>		</nav>
</div>
<div id="wrap" class="container clearfix">
<section id="content" class="primary" role="main">
<article id="post-52125" class="post-52125 post type-post status-publish format-standard has-post-thumbnail hentry category-diggen-mit tag-070-shake tag-alyona-alyona tag-anoki tag-apsilon tag-berwyn tag-cardi-b tag-diggen tag-ebow tag-ezhel tag-jan-kawelke tag-jerry-heil tag-jorja-smith tag-kendrick-lamar tag-kitschkrieg tag-kummer tag-little-simz tag-lizzo tag-lous-and-the-yakuza tag-machiavelli tag-max-herre tag-og-keemo tag-playlist tag-politik tag-sampha tag-spotify tag-trettmann tag-vassili-golod tag-wdr-funkhausorchester">
<div class="post-image-single">
<a href="https://www.mzee.com/2022/09/diggen-mit-jan-kawelke/" title="DIGGEN mit Jan Kawelke"><img width="1200" height="675" src="https://www.mzee.com/mag/wp-content/uploads/2022/08/Jan-Kawelke-I-Nils-vom-Lande-1200x675.jpg" class="attachment-anderson-slider-image size-anderson-slider-image wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2022/08/Jan-Kawelke-I-Nils-vom-Lande-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2022/08/Jan-Kawelke-I-Nils-vom-Lande-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2022/08/Jan-Kawelke-I-Nils-vom-Lande-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2022/08/Jan-Kawelke-I-Nils-vom-Lande-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2022/08/Jan-Kawelke-I-Nils-vom-Lande-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2022/08/Jan-Kawelke-I-Nils-vom-Lande-1200x675.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
<div class="image-post-categories post-categories">
<ul class="post-categories">
<li><a href="https://www.mzee.com/sektion/magazin/interviews/diggen-mit/" rel="category tag">DIGGEN mit ...</a></li></ul>			</div>
</div>
<div class="post-content">
<h1 class="entry-title post-title">DIGGEN mit Jan Kawelke</h1>			
<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2022/09/diggen-mit-jan-kawelke/" title="13:26" rel="bookmark"><time class="entry-date published updated" datetime="2022-09-03T13:26:00+02:00">3. September 2022</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/yasmina-rossmeisl/" title="Alle Beiträge von Yasmina Rossmeisl ansehen" rel="author">Yasmina Rossmeisl</a></span></span></div>
<div class="entry clearfix">
<p><strong>Das ers­te Kon­zert, das man ohne Eltern besu­chen durf­te. Nachts allei­ne auf der Auto­bahn und den glei­chen Song immer und immer wie­der hören, weil man nicht fas­sen kann, wie gut er ist. Der Track, den man mit den Freun­den von frü­her laut grö­lend auf jeder Par­ty mit­ge­sun­gen hat. Ver­mut­lich kennt jeder Mensch die­sen Moment: Es läuft ein bestimm­tes Lied oder Album, das einen direkt emo­tio­nal in eine Situa­ti­on zurück­ver­set­zen kann, nost­al­gisch wer­den lässt oder ein­fach nur auf­grund sei­ner Mach­art immer wie­der zum Stau­nen bringt. Und genau dar­um geht es in unse­rem For­mat "DIGGEN mit …". Wir dig­gen mit ver­schie­de­nen Protagonist:innen der Sze­ne in ihren gedank­li­chen Plat­ten­kis­ten und spre­chen über Musik, die die­se Emo­tio­nen in ihnen aus­löst. Dafür stel­len unse­re Gäs­te jeweils eine eige­ne Play­list mit Songs zusam­men, die sie bewe­gen, begeis­tern und inspirieren.&nbsp;</strong></p>
<p><strong>Der Jour­na­list Jan Kawel­ke kura­tiert für uns – getreu dem Mot­to "Rap &amp;&nbsp;Poli­tik" sei­nes Pod­casts "Machia­vel­li" – eine <a href="https://open.spotify.com/playlist/1zNvDtVAgefYB3H5AjLnCN?si=49a89addaa7b4c5a&amp;nd=1">Play­list</a>, die nicht nur deut­sche und eng­li­sche Songs zusam­men­bringt, son­dern auch die Ukrai­ne, die Tür­kei und Kur­di­stan musi­ka­lisch ver­eint. In unse­rem dazu­ge­hö­ri­gen Inter­view sprach er über vie­le poli­ti­sche The­men, die für ihn in den Tracks per­fekt auf­ge­grif­fen wer­den. Dabei fin­det er beson­ders schön, dass Rapper:innen inzwi­schen gesell­schaft­lich rele­van­te Musik machen, die nicht nach Uni-​Vorlesung klingt, son­dern sich per­fekt dazu eig­net, im Auto oder sogar im Club zu viben. So teil­te er mit uns sei­ne Gedan­ken zu Trett­manns "Stol­per­stei­ne" auf dem splash! Fes­ti­val, Fra­gen, die Ebow auf ihrem neu­en Album auf­wirft, und den ehr­li­chen, aber dadurch auch unbe­que­men Wor­ten von Kendrick Lamar.</strong></p>
<p>&nbsp;</p>
<p><a href="https://open.spotify.com/playlist/1zNvDtVAgefYB3H5AjLnCN?si=cee18dcc8fc94650"><img class="alignnone wp-image-52126 size-medium jetpack-lazy-image" src="https://www.mzee.com/mag/wp-content/uploads/2022/08/DIGGEN-Feed-2-mit-Logo-1-2-500x500.jpg" alt width="500" height="500" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2022/08/DIGGEN-Feed-2-mit-Logo-1-2-500x500.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2022/08/DIGGEN-Feed-2-mit-Logo-1-2-1200x1200.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2022/08/DIGGEN-Feed-2-mit-Logo-1-2-150x150.jpg 150w, https://www.mzee.com/mag/wp-content/uploads/2022/08/DIGGEN-Feed-2-mit-Logo-1-2-768x768.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2022/08/DIGGEN-Feed-2-mit-Logo-1-2-1536x1536.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2022/08/DIGGEN-Feed-2-mit-Logo-1-2-2048x2048.jpg 2048w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2022/08/DIGGEN-Feed-2-mit-Logo-1-2-500x500.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignnone wp-image-52126 size-medium" src="https://www.mzee.com/mag/wp-content/uploads/2022/08/DIGGEN-Feed-2-mit-Logo-1-2-500x500.jpg" alt width="500" height="500" srcset="https://www.mzee.com/mag/wp-content/uploads/2022/08/DIGGEN-Feed-2-mit-Logo-1-2-500x500.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2022/08/DIGGEN-Feed-2-mit-Logo-1-2-1200x1200.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2022/08/DIGGEN-Feed-2-mit-Logo-1-2-150x150.jpg 150w, https://www.mzee.com/mag/wp-content/uploads/2022/08/DIGGEN-Feed-2-mit-Logo-1-2-768x768.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2022/08/DIGGEN-Feed-2-mit-Logo-1-2-1536x1536.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2022/08/DIGGEN-Feed-2-mit-Logo-1-2-2048x2048.jpg 2048w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></p>
<p>&nbsp;</p>
<p><strong>1. Jor­ja Smith &amp;&nbsp;OG Kee­mo feat. WDR Funk­haus­or­ches­ter – Blue Lights x&nbsp;216 - Machia­vel­li Ses­si­ons (prod. by Georg Niehusmann)</strong></p>
<p><strong>Jan Kawel­ke:</strong> <em>(zögert)</em> Ich weiß gar nicht, wo ich anfan­gen soll. Wenn ich den Titel lese oder an dem ein­ge­rahm­ten Zet­tel der ers­ten Par­ti­tur in mei­ner Woh­nung vor­bei­lau­fe, bin ich sofort bewegt. Das ist ein Lebens­traum, den wir uns und ich mir ganz per­sön­lich erfüllt haben – die Mög­lich­keit zu haben, rum­zu­spin­nen, hoch zu zie­len und zu tref­fen. Das live auf der Büh­ne zu sehen und dann auch die­se Reso­nanz zu bekom­men, wer­de ich nie­mals ver­ges­sen. Ich muss oft dar­an den­ken, wie wir über ein Jahr lang immer wie­der gezit­tert haben und wenn ich mir vor Augen füh­re, was wir eigent­lich mit die­sem Pro­jekt durch­lebt haben, macht mich das jedes Mal wie­der sehr demü­tig. Die Ursprungs­idee von Machia­vel­li war auch, die Kul­tur zu för­dern. Denn es wird zwar immer wie­der die Debat­te geführt, ob man von einer Deutschrap-​Szene spre­chen kann, aber es gibt trotz­dem zumin­dest einen Teil von Leu­ten, die sich mit dem Anspruch, den wir an die­se Kul­tur haben, iden­ti­fi­zie­ren kön­nen. Es ist auch okay, wenn Leu­te einen ande­ren Anspruch haben, aber uns ist es wich­tig, die­se Form der Kul­tur – also poli­ti­schen Rap – zu för­dern und ihm eine größt­mög­li­che Büh­ne zu geben. Auch für alle, die nach­kom­men und auf die das eine Strahl­kraft haben kann. Und das ist damit gelun­gen. Wir haben das inter­na­tio­nal wich­ti­ge The­ma ras­sis­ti­sche Poli­zei­ge­walt mit den bei­den Songs auf­ge­grif­fen, die auf irgend­ei­ne Art schick­sal­haft zusam­men­ge­hö­ren. Viel­leicht ist es auch das Pro­blem, das sich in den Wor­ten wider­spie­gelt, wenn Jor­ja Smith "Run" und OG Kee­mo "Lauf" sagen. Das ist ja nichts, das zufäl­lig ent­steht, son­dern weil Men­schen weg­ren­nen müssen.</p>
<p>&nbsp;</p>
<p><strong>2. Apsi­lon – Druck (prod. by Palaz­zo &amp;&nbsp;Kabeh)</strong></p>
<p><strong>Jan Kawel­ke:</strong> Das ergänzt sich ein biss­chen mit dem, was ich gera­de gesagt habe: Wir wol­len, dass unse­re Arbeit eine Strahl­kraft auf die Men­schen hat, die nach­kom­men. Bei Apsi­lon braucht es die­se gar nicht, weil er schon von allei­ne so poli­tisch gebil­det ist und eine so kla­re Hal­tung hat, dass er sicher­lich nicht unse­re Ses­si­ons braucht, um Poli­tik in sei­ner Musik zu ver­pa­cken. Aber das gibt mir Hoff­nung, was die Deutschrap-​Szene angeht. Man packt sich immer wie­der an den Kopf und fragt sich, wie­so bestimm­te Sachen immer noch gerappt wer­den und man gewis­se Din­ge immer noch dis­ku­tie­ren muss. Und dann kommt jemand so Jun­ges mit einem sol­chen Selbst­ver­ständ­nis, der so gute Songs wie "Druck" macht. Er ist sowie­so mit die­ser druck­vol­len, tie­fen Stim­me geseg­net, aber hier pro­biert er noch mal ande­re Din­ge damit aus. Ich bin wahn­sin­nig gespannt, wo das noch hin­ge­hen wird und freue mich auf alles, was noch&nbsp;kommt.</p>
<p>&nbsp;</p>
<p><strong>3. Kendrick Lamar feat. Sam­pha – Father Time (prod. by Sounwa­ve, Dahi, Bekon, Beach Noi­se, Duval Timo­thy &amp;&nbsp;Vic­tor&nbsp;Ekpo)</strong></p>
<p><strong>Jan Kawel­ke:</strong> Mir hat schon lan­ge kei­ne Podcast-​Folge mehr so ein Kopf­zer­bre­chen berei­tet wie der Deep Dive über Kendricks Album "Mr. Mora­le &amp;&nbsp;The Big Step­pers". Erst­mal weil ich ein­fach Fan bin und weil er zudem viel zu viel anzu­bie­ten hat, als dass man dem mit einer Stun­de gerecht wer­den könn­te. What a&nbsp;time to be ali­ve, wäh­rend die­ser Künst­ler am Peak ist und ein neu­es Album releast. Ein Künst­ler, der es sich in die­ser auch irren und per­ver­sen Musik­in­dus­trie wegen sei­nes Sta­tus raus­neh­men kann, auf alle mög­li­chen Moves zu ver­zich­ten und sich auf das Kunst­werk zu kon­zen­trie­ren. Gar nicht auf Zah­len zu ach­ten, son­dern nur dar­auf, was er erzäh­len möch­te. So offen und ver­letz­lich zu sein und vie­le unan­ge­neh­me, häss­li­che Din­ge aus­zu­spre­chen. Din­ge, die wir mit unse­ren Ein­stel­lun­gen nicht von ihm wis­sen woll­ten. Und von denen er auch weiß, dass wir sie nicht wis­sen wol­len, er sie aber trotz­dem erzählt, weil es um die Wahr­heit und sei­ne Per­spek­ti­ve geht. Das hat er uns ja qua­si schon mit "The Heart Pt. 5" vor­ne­weg geschickt: "As I&nbsp;get a&nbsp;litt­le older, I&nbsp;rea­li­ze life is per­spec­ti­ve. And my per­spec­ti­ve may dif­fer from yours." Die­sen Satz und auch "In the land whe­re hurt peop­le hurt more peop­le" als Essenz zu neh­men und in die­ses Werk zu über­tra­gen, lässt mich nach wie vor stau­nen. Ich habe es ges­tern auf einer lan­gen Auto­fahrt noch mal gehört und hat­te trotz des­sen kei­ne ange­streng­ten Momen­te. Das ist ein­fach Musik, die Spaß macht und trotz­dem inhalts­reich, lehr­reich und anre­gend für die eige­nen Gedan­ken ist. Man kann beim Hören viel über sich und die Welt ler­nen. Genau das hat mich dazu gebracht, mich in Rap zu ver­lie­ben – dass eine ein­zel­ne Zei­le eine gan­ze Welt auf­ma­chen kann. Zugän­ge sind das Wich­tigs­te, um Din­ge zu ver­ste­hen und begreif­lich zu machen.</p>
<p>&nbsp;</p>
<p><strong>4. Litt­le Simz – Litt­le Q, Pt. 2 (prod. by&nbsp;Inflo)</strong></p>
<p><strong>Jan Kawel­ke:</strong> Kendrick Lamar hat mal über Litt­le Simz gesagt: "She might be the illest doing it right now." Das kann ich auf jeden Fall unter­schrei­ben. Irre coo­les Album. Ich hät­te auch diver­se ande­re Songs für die Play­list wäh­len kön­nen, fin­de "Litt­le Q, Pt. 2" aber noch mal auf eine ande­re Art außer­ge­wöhn­lich, weil er einen kras­sen Bruch zwi­schen Inhalt, Melo­die und Klang erzeugt. Auf der einen Sei­te klingt er total fröh­lich und ver­mit­telt Unschuld, auf der ande­ren Sei­te rappt sie aber über ihren Cou­sin, der ange­sto­chen wur­de und nur knapp über­lebt hat. Gewalt und Kni­fe Crime sind ein wahn­sin­ni­ges Pro­blem in UK, das aus poli­ti­schen Feh­lern ent­stan­den ist. Leu­te wer­den an die Rän­der der Städ­te gedrängt und ver­trau­en der Poli­zei auf­grund von Racial Pro­filing nicht mehr, auch weil sie kei­ne Hil­fe von ihr erwar­ten kön­nen. Ich mei­ne, da bewaff­nen sich Men­schen ab einem Alter von zehn Jah­ren – was ein ver­damm­tes Armuts­zeug­nis für die­se Gesell­schaft ist – mit Mes­sern, ver­tei­di­gen sich damit und gehen auf­ein­an­der los. Letz­tes Jahr sind allein in Lon­don 30 Men­schen auf­grund von Kni­fe Crime gestor­ben und die meis­ten der Ver­stor­be­nen waren nicht mal voll­jäh­rig. Dass Litt­le Simz das auf die­sem Song auf ein­drück­li­che Wei­se noch mal rüber­bringt, ist sehr berüh­rend und bedrü­ckend. Sie ist ein­fach eine kras­se Künstlerin.</p>
<p>&nbsp;</p>
<p><strong>5. BERWYN – I'D RATHER DIE THAN BE DEPORTED (prod. by BERWYN)</strong></p>
<p><strong>Jan Kawel­ke:</strong> Als ich den Song zum ers­ten Mal gehört habe, hat er mich krass berührt. Außer­dem habe ich ein Fai­ble für absurd lan­ge Song­ti­tel – wie zum Bei­spiel "I Laugh When I'm With Friends But Sad When I'm Alo­ne" von 070 Shake –, die dadurch schon die gan­ze Mes­sa­ge des Songs run­ter­bre­chen und einem direkt in die Fres­se bal­lern. Ich mag sei­ne Stim­me, ich mag sei­ne Melo­dien. Mit dem Titel ist sonst aber eigent­lich auch alles gesagt. Das bringt die gan­ze Migra­ti­ons­po­li­tik in UK gut auf den Punkt. Was müs­sen Men­schen denn füh­len, um die­sen Satz zu den­ken und auszusprechen?</p>
<p>&nbsp;</p>
<p><strong>6. Trett­mann – Stol­per­stei­ne (prod. by KitschKrieg)</strong></p>
<p><strong>Jan Kawel­ke:</strong> "Stol­per­stei­ne" ist für mich ein Klas­si­ker, wenn es um Rap und Poli­tik geht. Er ist zwar noch nicht so alt, aber ich kann mich noch genau dar­an erin­nern, wie Vas­si­li und ich auf dem splash! sams­tags vor der Main­s­ta­ge bei Trett­manns Headliner-​Auftritt stan­den. Es ging dem­entspre­chend gut ab, alle haben getanzt und mit­ge­sun­gen und plötz­lich hat er die­sen bis­her unver­öf­fent­lich­ten Song in die ange­heiz­te Crowd gespielt. Uns däm­mer­te es immer mehr und wir haben uns ange­guckt und gefragt, ob er das jetzt grad wirk­lich macht und ob wir das rich­tig ver­ste­hen. Wie das halt ist, wenn man einen Song das ers­te Mal auf einer Festival-​Bühne hört. Spricht er grad wirk­lich über den Holo­caust und Depor­ta­ti­on? Das fand ich schon extrem beein­dru­ckend. Und auch wie er die Zeit­ebe­nen mit­ein­an­der ver­schränkt, ist sehr beein­dru­ckend. Da war, fin­de ich, auch ein Auf­bruch zu spü­ren, indem mehr Künstler:innen von sich her­aus Posi­ti­on bezo­gen haben. Wie ein KUMMER oder Max Her­re, die ein­fach ihre Platt­form nut­zen, um wich­ti­ge Geschich­ten zu erzäh­len und aufzuklären.</p>
<p>&nbsp;</p>
<p><strong>7. alyo­na alyo­na feat. Jer­ry Heil – Рідні мої (prod. by Vanek Kli­men­ko &amp;&nbsp;Storm)</strong></p>
<p><strong>Jan Kawel­ke:</strong> Ich habe "Рідні мої" stell­ver­tre­tend für sie und alle ande­ren ukrai­ni­schen Artists rein­ge­packt, die zwi­schen Ver­sor­gung von Ver­letz­ten und Kämp­fen an der Front noch die Zeit und Ener­gie fin­den, Musik zu machen. Die schon vor dem Über­fall Russ­lands auf die Ukrai­ne wich­ti­ge poli­ti­sche Figu­ren in ihrem Land waren. alyo­na hat sich auch mit dem vor­he­ri­gen Prä­si­den­ten getrof­fen. Wir haben an ver­schie­de­nen Stel­len dar­über gere­det, wel­che Rol­le sie ein­nimmt und wie­so sie so beson­ders ist, aber gene­rell unter­mau­ert das die The­se, wel­chen Impact Musik haben kann. Wir haben es auch beim ESC gese­hen: Die Ukrai­ne hat mit dem Kalush Orches­tra sicher­lich nicht nur aus Soli­da­ri­tät gewon­nen, son­dern auch, weil das ein­fach ein coo­ler Song ist. Es fin­den ukrai­ni­sche Folk­lo­re und Rap zusam­men. Das zeigt ja auch, wie wider­stän­dig, vol­ler Kampf­geist und unnach­gie­big die Men­schen dort sind. Auch Vas­si­li ist gera­de dort, berich­tet für die ARD und macht wirk­lich kras­se Arbeit, die ich sehr bewun­de­re. Ich weiß nicht, ob ich dazu in der Lage&nbsp;wäre.</p>
<p>&nbsp;</p>
<p><strong>8. ANOKI – Schüs­se (prod. by Tim Tau­to­rat, Den­nis Borger)</strong></p>
<p><strong>Jan Kawel­ke:</strong> Auf ANOKI und "Schüs­se" trifft eini­ges zu, das ich schon zu Apsi­lon erzählt habe. Er fällt für mich auch in die Kate­go­rie jun­ger Rapper:innen, die mit einem neu­en Selbst­ver­ständ­nis an poli­ti­sche The­men in ihren Tex­ten ran­ge­hen. Es wird selbst­be­wusst vor­ge­tra­gen und ist ein­fach gute Musik, die man ger­ne hört. Wahn­sin­nig kras­ser Song und ein super, redu­zier­tes Video, das sehr auf den Punkt ist. Fin­de ich ein­fach&nbsp;cool.</p>
<p>&nbsp;</p>
<p><strong>9. Ezhel – Bul Beni (prod. by Jugglerz)</strong></p>
<p><strong>Jan Kawel­ke:</strong> Ich habe auch hier auf­grund der Sprach­bar­rie­re nicht die größ­te Text­kennt­nis und der Song steht eher stell­ver­tre­tend für die Figur Ezhel, die ich ein­fach fas­zi­nie­rend fin­de. Er ver­eint für mich deutsch-​türkische Rap­ge­schich­te in sei­ner Kunst. Ganz kurz zusam­men­ge­fasst sind tür­ki­sche "Gastarbeiter:innen" nach Deutsch­land gekom­men, dar­aus ist eine Musik­sze­ne ent­stan­den und tür­ki­scher Rap hat­te sei­nen Ursprung in Kreuz­berg. Die­se Künstler:innen sind in der Tür­kei groß gewor­den und haben dadurch ande­re beein­flusst, wie auch Ezhel, der jetzt wie­der in Kreuz­berg lebt und dort Musik macht. Und wenn wir über deut­sche Künstler:innen spre­chen, die poli­tisch sind: Er ist in einem Land poli­tisch aktiv gewe­sen, in dem das extrem schwie­rig ist, was auch dazu geführt hat, dass er ins Exil gegan­gen ist. Da sind deut­sche Artists schon oft beque­mer. Es gehört viel dazu, in so einer Situa­ti­on bei sei­ner Mei­nung zu blei­ben und laut zu sein, obwohl ganz ande­re Din­ge auf dem Spiel stehen.</p>
<p>&nbsp;</p>
<p><strong>10. Lous and The Yaku­za – Solo (prod. by Pon­ko, Mems, El Guincho)</strong></p>
<p><strong>Jan Kawel­ke:</strong> Das ist eine Künst­le­rin, auf die ich über COSMO auf­merk­sam gewor­den bin und die zuletzt auch eine sehr nice COLORS-​Session gemacht hat. Es kommt grad so viel fres­hes, mei­nungs­star­kes Zeug raus und das zieht sich irgend­wie durch alle Län­der. Stil­si­cher, durch­dacht, was die gan­ze Erschei­nung angeht, aber auch gute Inhal­te. Das macht&nbsp;Spaß.</p>
<p>&nbsp;</p>
<p><strong>11. Liz­zo feat. Car­di B – Rumors (prod. by Ricky&nbsp;Reed)</strong></p>
<p><strong>Jan Kawel­ke:</strong> Ich hät­te hier auch "WAP'' neh­men kön­nen, aber ich woll­te so ger­ne Liz­zo mit in der Lis­te haben. "Rumors" steht für die im US-​Rap begon­ne­ne, aber bis hier abstrah­len­de Fema­le Empowerment-​Bewegung, die sehr sex­po­si­tiv ist und ein kras­ses Selbst­be­wusst­sein ver­kör­pert. Wie nice ist es, dass Leu­te wie Liz­zo und Lil Nas X&nbsp;sol­che Stars sind, auf so gro­ßen Büh­nen ste­hen und irgend­wie alles ande­re über­strah­len mit dem, was sie sind? Man hat das Gefühl, dass sie sich nicht anpas­sen müs­sen und pro­gres­siv im Main­stream ihr Ding durch­pu­shen kön­nen. Und das auf so einem irren Level – allein, was die Pro­duk­tio­nen angeht. Das fin­de ich ein­fach&nbsp;nice.</p>
<p>&nbsp;</p>
<p><strong>12. Ebow – Dersim62 (prod. by Mar­tin&nbsp;Madej)</strong></p>
<p><strong>Jan Kawel­ke:</strong> Wir haben auch mit Ebow eine Machia­vel­li Ses­si­on gemacht, weil uns "K4L" so wich­tig war, dass er statt­fin­den muss­te, und sie ein­fach eine coo­le Künst­le­rin ist. Jedes Mal, wenn ich sie live sehe, bin ich umge­hau­en davon, wie Rap sie ist und wie sie deli­vert. Ich fin­de das neue Album und vor allem "Dersim62" rich­tig nice. Das trifft wahr­schein­lich auf vie­le Songs zu, über die wir gespro­chen haben, aber das ist kei­ne Musik, die für mich gemacht wur­de. Sie greift ja auch die Kon­flik­te inner­halb ihrer Bub­ble auf und das fin­de ich ein­fach inter­es­sant anzu­hö­ren. Es ist wich­tig, dass das statt­fin­det, weil es offen­bar nicht nur sie umtreibt. Wor­um geht es, wenn wir poli­ti­sche Debat­ten füh­ren, und wie oft geht es um Egos? Wie wich­tig ist Wohl­wol­len, und da spre­che ich nicht von Wei­ßen, die ihre Unwis­sen­heit zur Schau stel­len, son­dern inner­halb einer Com­mu­ni­ty? Wie wol­len wir mit unter­schied­li­chen Kennt­nis­stän­den umge­hen? Das ist ein ganz wich­ti­ger Punkt, auch in Bezug auf Twitter-​Dynamiken. Was dann auch das The­ma berührt, ob es Wege für Men­schen zurück in Bub­bles und Gesell­schaf­ten gibt. Und wie behal­ten wir die­se The­men bei uns und las­sen sie nicht von irgend­wel­chen Rech­ten ver­ein­nah­men, die uns spal­ten wol­len? Wir soll­ten zusam­men­hal­ten und in einem pro­duk­ti­ven Aus­tausch bleiben.</p>
<p>&nbsp;</p>
<p><a href="https://open.spotify.com/playlist/1zNvDtVAgefYB3H5AjLnCN?si=cee18dcc8fc94650"><em>All die­se Tracks fin­det ihr hier in unse­rer "DIGGEN mit Jan Kawelke"-Playlist auf Spotify.</em></a></p>
<p><u class="autor"> (Yas­mi­na Rossmeisl)<br>
(Foto von Nils vom&nbsp;Lande)&nbsp;</u></p>
</div>
<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/070-shake/" rel="tag">070 Shake</a> <a href="https://www.mzee.com/tag/alyona-alyona/" rel="tag">Alyona Alyona</a> <a href="https://www.mzee.com/tag/anoki/" rel="tag">ANOKI</a> <a href="https://www.mzee.com/tag/apsilon/" rel="tag">Apsilon</a> <a href="https://www.mzee.com/tag/berwyn/" rel="tag">BERWYN</a> <a href="https://www.mzee.com/tag/cardi-b/" rel="tag">Cardi B</a> <a href="https://www.mzee.com/tag/diggen/" rel="tag">DIGGEN</a> <a href="https://www.mzee.com/tag/ebow/" rel="tag">Ebow</a> <a href="https://www.mzee.com/tag/ezhel/" rel="tag">Ezhel</a> <a href="https://www.mzee.com/tag/jan-kawelke/" rel="tag">Jan Kawelke</a> <a href="https://www.mzee.com/tag/jerry-heil/" rel="tag">Jerry Heil</a> <a href="https://www.mzee.com/tag/jorja-smith/" rel="tag">Jorja Smith</a> <a href="https://www.mzee.com/tag/kendrick-lamar/" rel="tag">Kendrick Lamar</a> <a href="https://www.mzee.com/tag/kitschkrieg/" rel="tag">KitschKrieg</a> <a href="https://www.mzee.com/tag/kummer/" rel="tag">Kummer</a> <a href="https://www.mzee.com/tag/little-simz/" rel="tag">Little Simz</a> <a href="https://www.mzee.com/tag/lizzo/" rel="tag">Lizzo</a> <a href="https://www.mzee.com/tag/lous-and-the-yakuza/" rel="tag">Lous and The Yakuza</a> <a href="https://www.mzee.com/tag/machiavelli/" rel="tag">Machiavelli</a> <a href="https://www.mzee.com/tag/max-herre/" rel="tag">Max Herre</a> <a href="https://www.mzee.com/tag/og-keemo/" rel="tag">OG Keemo</a> <a href="https://www.mzee.com/tag/playlist/" rel="tag">Playlist</a> <a href="https://www.mzee.com/tag/politik/" rel="tag">Politik</a> <a href="https://www.mzee.com/tag/sampha/" rel="tag">Sampha</a> <a href="https://www.mzee.com/tag/spotify/" rel="tag">Spotify</a> <a href="https://www.mzee.com/tag/trettmann/" rel="tag">Trettmann</a> <a href="https://www.mzee.com/tag/vassili-golod/" rel="tag">Vassili Golod</a> <a href="https://www.mzee.com/tag/wdr-funkhausorchester/" rel="tag">WDR Funkhausorchester</a></div>
</div>
</article>		
</section>
<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="block-4" class="widget widget_block clearfix">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
</aside>
</section>	</div>
		
<div id="footer-widgets-wrap">
<div id="footer-widgets" class="clearfix">
<div id="footer-widget-one" class="footer-widget-column">
</div>
<div id="footer-widget-two" class="footer-widget-column">
</div>
<div id="footer-widget-three" class="footer-widget-column">
</div>
<div id="footer-widget-four" class="footer-widget-column">
</div>
</div>
</div>
<div id="footer-wrap">
<footer id="footer" class="container clearfix" role="contentinfo">
<nav id="footernav" class="clearfix" role="navigation">
<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data">Datenschutz</a></li>
</ul>			</nav>
<div class="footer-content">
</div>
</footer>
</div>
</div><!-- end #wrapper -->
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
<!-- Special Message (ABA) Begin -->
<style>
.special-message-wrapper {
background:#C44;
color:#FFF;
font-size:15px;
}
</style>
<div class="special-message-wrapper" style="display:none;">
<div class="special-message-content">
<div class="special-message-left">
Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
</div>
<div class="special-message-right">
<span class="dashicons dashicons-no"></span>
</div>
<div style="clear:both;"></div>
</div>
</div>
<script type="text/javascript">
jQuery( window ).load( function() {
if ( ! document.getElementById( "aba_detector" ) ) {
var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
if ( ! aba_cookie ) {
jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
}
}
});
jQuery( ".special-message-right" ).click(function(){
// User clicked close.
jQuery( ".special-message-wrapper" ).hide();
createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
});
</script>
<!-- Special Message (ABA) End -->
<style>.wp-container-1 .alignleft { float: left; margin-right: 2em; }.wp-container-1 .alignright { float: right; margin-left: 2em; }</style>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1662204435' id='aba_detector-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.5.9' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.5.9' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Die Bilder werden noch geladen. Bitte breche den Druckvorgang ab und versuche es erneut."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script src='https://stats.wp.com/e-202235.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'131419914',post:'52125',tz:'2',srv:'www.mzee.com'} ]);
_stq.push([ 'clickTrackerInit', '131419914', '52125' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.24194812774658 seconds, on 03-09-22 13:27:15 --><!-- via php -->