<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">
<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<!--noptimize-->
<script type = "text/javascript">
// 
// Get screen dimensions, device pixel ration and set in a cookie.
// 
var screen_width = Math.max( screen.width, screen.height );
var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;
document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';
</script> 
<!--/noptimize--> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>DIGGEN mit Falk Schacht – Interview</title>
<meta name="description" content="Von und mit Musiknerds: Dieses Mal stellte uns Falk Schacht eine Playlist mit unter anderem Public Enemy und Roxanne Shanté zusammen." />
<link rel="canonical" href="https://www.mzee.com/2021/09/diggen-mit-falk-schacht/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DIGGEN mit Falk Schacht – Interview" />
<meta property="og:description" content="Von und mit Musiknerds: Dieses Mal stellte uns Falk Schacht eine Playlist mit unter anderem Public Enemy und Roxanne Shanté zusammen." />
<meta property="og:url" content="https://www.mzee.com/2021/09/diggen-mit-falk-schacht/" />
<meta property="og:site_name" content="MZEE.com" />
<meta property="article:publisher" content="https://www.facebook.com/mzee.com" />
<meta property="article:published_time" content="2021-09-04T10:00:00+00:00" />
<meta property="article:modified_time" content="2021-09-01T08:12:05+00:00" />
<meta property="og:image" content="https://www.mzee.com/mag/wp-content/uploads/2021/08/Falk-Schacht-Credit-Sandra-Mueller-1.jpg" />
<meta property="og:image:width" content="2134" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Yasmina Rossmeisl" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="13 Minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":["https://www.facebook.com/mzee.com","https://www.instagram.com/mzeecom/"],"logo":{"@type":"ImageObject","@id":"https://www.mzee.com/#logo","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#logo"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"weil HipHop und Haltung zusammengeh\u00f6ren.","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mzee.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.mzee.com/2021/09/diggen-mit-falk-schacht/#primaryimage","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2021/08/Falk-Schacht-Credit-Sandra-Mueller-1.jpg","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2021/08/Falk-Schacht-Credit-Sandra-Mueller-1.jpg","width":2134,"height":1200},{"@type":"WebPage","@id":"https://www.mzee.com/2021/09/diggen-mit-falk-schacht/#webpage","url":"https://www.mzee.com/2021/09/diggen-mit-falk-schacht/","name":"DIGGEN mit Falk Schacht \u2013 Interview","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"https://www.mzee.com/2021/09/diggen-mit-falk-schacht/#primaryimage"},"datePublished":"2021-09-04T10:00:00+00:00","dateModified":"2021-09-01T08:12:05+00:00","description":"Von und mit Musiknerds: Dieses Mal stellte uns Falk Schacht eine Playlist mit unter anderem Public Enemy und Roxanne Shant\u00e9 zusammen.","breadcrumb":{"@id":"https://www.mzee.com/2021/09/diggen-mit-falk-schacht/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.mzee.com/2021/09/diggen-mit-falk-schacht/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mzee.com/2021/09/diggen-mit-falk-schacht/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.mzee.com/"},{"@type":"ListItem","position":2,"name":"DIGGEN mit Falk Schacht"}]},{"@type":"Article","@id":"https://www.mzee.com/2021/09/diggen-mit-falk-schacht/#article","isPartOf":{"@id":"https://www.mzee.com/2021/09/diggen-mit-falk-schacht/#webpage"},"author":{"@id":"https://www.mzee.com/#/schema/person/ba71c20100b6505d57035a002085c6e2"},"headline":"DIGGEN mit Falk Schacht","datePublished":"2021-09-04T10:00:00+00:00","dateModified":"2021-09-01T08:12:05+00:00","mainEntityOfPage":{"@id":"https://www.mzee.com/2021/09/diggen-mit-falk-schacht/#webpage"},"wordCount":2838,"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2021/09/diggen-mit-falk-schacht/#primaryimage"},"thumbnailUrl":"https://www.mzee.com/mag/wp-content/uploads/2021/08/Falk-Schacht-Credit-Sandra-Mueller-1.jpg","keywords":{"0":"Advanced Chemistry","1":"Afrocentricity","2":"Beastie Boys","3":"Black Panthers","4":"Chuck D","5":"Cora E.","6":"De La Soul","7":"Die Fantastischen Vier","8":"DIGGEN","9":"Duke Bootee","10":"Endzone","11":"Flavor Flav","12":"Flying Steps","13":"Funky 4 + 1","14":"G-Funk","15":"Geschichte","16":"Grandmaster Flash","17":"Grandmaster Flash &amp; The Furious Five","18":"Kulturelle Aneignung","19":"Melle Mel","21":"Nation of Islam","22":"NOEL","23":"Playlist","24":"Prince Paul","25":"Professor Griff","26":"Public Enemy","27":"Realness","28":"Rick Rubin","29":"Roxanne Shant\u00e9","30":"Sampling","31":"Sellout","32":"Sha-Rock","33":"Shogoon","34":"Spotify","35":"Stetsasonic","36":"Sugarhill Records","37":"Sylvia Robinson","38":"The Sequence","39":"The Sugarhill Gang","40":"Thomas Gottschalk","41":"UTFO"},"articleSection":["DIGGEN mit ..."],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.mzee.com/#/schema/person/ba71c20100b6505d57035a002085c6e2","name":"Yasmina Rossmeisl","url":"https://www.mzee.com/author/yasmina-rossmeisl/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<!-- <link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/fcygzlql/f9qj4.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.mzee.com/mag/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.mzee.com/mag/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/d795jof9/dd1od.css" media="all"/>
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/jzsyy1s3/f9qj4.css" media="all"/>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<!-- <link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/7x8ahtz4/f9qj4.css" media="all"/>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/g4l32g83/f9qj4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.7.2' id='aba_script-js'></script> -->
<script type='text/javascript' id='anderson-lite-navigation-js-extra'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/kwwo6ck4/f9qj4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.7.2' id='anderson-lite-navigation-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.7.2' id='anderson-lite-flexslider-js'></script> -->
<script type='text/javascript' id='anderson-lite-post-slider-js-extra'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/kopsjlx9/f9qj4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.7.2' id='anderson-lite-post-slider-js'></script> -->
<link rel="https://api.w.org/" href="https://www.mzee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mzee.com/wp-json/wp/v2/posts/47748" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.mzee.com/?p=47748' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}#mysticky-nav.wrapfixed .myfixed{ background-color: #800000; position: relative;top: auto;left: auto;right: auto;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
.wp-post-image, .slide-image {
filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
-webkit-filter: grayscale(60%);
-moz-filter: grayscale(60%);
-ms-filter: grayscale(60%);
filter: grayscale(60%);
filter: gray; /* IE 6-9 */
-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
transition: all 0.4s ease;
-webkit-backface-visibility: hidden; /* Fix for transition flickering */
}
.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
-moz-filter: none; 
-ms-filter: none; 
-o-filter: none; 
-webkit-filter: none; 
filter: none;
}
</style><style type="text/css">
#logo .site-title, .post-title {
background: #800000;
}
.widget a:link, .widget a:visited {
color: #ffffff;
}
.tagcloud a, .social-icons-menu li a {
background-color: #ffffff;
}
.widget a:hover, .widget a:active {
color: #222;
}
.tagcloud a:link, .tagcloud a:visited,
.post-categories a:link, .post-categories a:visited {
color: #fff;
}
.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
color: #fff;
}
.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
.tzwb-social-icons-menu li a:hover {
background: #ffffff;
}
</style><style type="text/css">
body, input, textarea, #mainnav-menu ul a {
font-family: "Noto Serif";
}
#logo .site-title, .page-title, .post-title, .archive-title,
#comments .comments-title, #respond #reply-title {
font-family: "Fjalla One";
}
#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
font-family: "Fjalla One";
}
.widgettitle span {
font-family: "Roboto";
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2531783-3"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2531783-3');
</script>
<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>
<body class="post-template-default single single-post postid-47748 single-format-standard custom-background">
<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
});
</script><div id="wrapper" class="hfeed">
<div id="header-wrap">
<div id="topheader" class="container clearfix">
<div id="header-social-icons" class="social-icons-wrap clearfix">
<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>
<nav id="topnav" class="clearfix" role="navigation">
<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
<li id="menu-item-44431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44431"><a href="https://www.mzee.com/forum/help/impressum/">Impressum</a></li>
</ul>		</nav>
</div>
</div>
<div id="navigation-wrap">
<nav id="mainnav" class="container clearfix" role="navigation">
<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-47401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47401"><a href="https://www.mzee.com">… weil HipHop und Haltung zusammengehören.</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40881"><a href="https://www.mzee.com/sektion/magazin/kommentare/">Kommentare</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.mzee.com/sektion/magazin/empfehlungen/">Empfehlungen</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/specials/">Specials</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
<div>
<label class="screen-reader-text" for="s">Search</label>
<input type="text" value="" name="s" id="s" placeholder="Suchen...">
<input type="submit" id="searchsubmit" value="Suchen">
</div>
</form></li>
</ul>		</nav>
</div>
<div id="wrap" class="container clearfix">
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3863996493172584"
data-ad-slot="1143608824"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<section id="content" class="primary" role="main">
<article id="post-47748" class="post-47748 post type-post status-publish format-standard has-post-thumbnail hentry category-diggen-mit tag-advanced-chemistry tag-afrocentricity tag-beastie-boys tag-black-panthers tag-chuck-d tag-cora-e tag-de-la-soul tag-die-fantastischen-vier tag-diggen tag-duke-bootee tag-endzone tag-flavor-flav tag-flying-steps tag-funky-4-1 tag-g-funk tag-geschichte tag-grandmaster-flash tag-grandmaster-flash-the-furious-five tag-kulturelle-aneignung tag-melle-mel tag-nation-of-islam tag-noel tag-playlist tag-prince-paul tag-professor-griff tag-public-enemy tag-realness tag-rick-rubin tag-roxanne-shante tag-sampling tag-sellout tag-sha-rock tag-shogoon tag-spotify tag-stetsasonic tag-sugarhill-records tag-sylvia-robinson tag-the-sequence tag-the-sugarhill-gang tag-thomas-gottschalk tag-utfo">
<div class="post-image-single">
<a href="https://www.mzee.com/2021/09/diggen-mit-falk-schacht/" title="DIGGEN mit Falk Schacht"><img width="1200" height="675" src="https://www.mzee.com/mag/wp-content/uploads/2021/08/Falk-Schacht-Credit-Sandra-Mueller-1-1200x675.jpg" class="attachment-anderson-slider-image size-anderson-slider-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2021/08/Falk-Schacht-Credit-Sandra-Mueller-1-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2021/08/Falk-Schacht-Credit-Sandra-Mueller-1-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2021/08/Falk-Schacht-Credit-Sandra-Mueller-1-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2021/08/Falk-Schacht-Credit-Sandra-Mueller-1-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2021/08/Falk-Schacht-Credit-Sandra-Mueller-1-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2021/08/Falk-Schacht-Credit-Sandra-Mueller-1-1200x675.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<div class="image-post-categories post-categories">
<ul class="post-categories">
<li><a href="https://www.mzee.com/sektion/magazin/interviews/diggen-mit/" rel="category tag">DIGGEN mit ...</a></li></ul>			</div>
</div>
<div class="post-content">
<h1 class="entry-title post-title">DIGGEN mit Falk Schacht</h1>			
<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2021/09/diggen-mit-falk-schacht/" title="12:00" rel="bookmark"><time class="entry-date published updated" datetime="2021-09-04T12:00:00+02:00">4. September 2021</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/yasmina-rossmeisl/" title="Alle Beiträge von Yasmina Rossmeisl ansehen" rel="author">Yasmina Rossmeisl</a></span></span></div>
<div class="entry clearfix">
<p><strong>Das ers­te Kon­zert, das man ohne Eltern besu­chen durf­te. Nachts allei­ne auf der Auto­bahn und den glei­chen Song immer und immer wie­der hören, weil man nicht fas­sen kann, wie gut er ist. Der Track, den man mit den Freun­den von frü­her laut grö­lend auf jeder Par­ty mit­ge­sun­gen hat. Ver­mut­lich kennt jeder Mensch die­sen Moment: Es läuft ein bestimm­tes Lied oder Album, das einen direkt emo­tio­nal in eine Situa­ti­on zurück­ver­set­zen kann, nost­al­gisch wer­den lässt oder ein­fach nur auf­grund sei­ner Mach­art immer wie­der zum Stau­nen bringt. Und genau dar­um geht es in unse­rem neu­en For­mat "DIGGEN mit …". Wir dig­gen mit ver­schie­de­nen Protagonist:innen der Sze­ne in ihren gedank­li­chen Plat­ten­kis­ten und spre­chen über Musik, die die­se Emo­tio­nen in ihnen aus­löst. Dafür stel­len unse­re Gäs­te jeweils eine eige­ne Play­list mit Songs zusam­men, die sie bewe­gen, begeis­tern und inspirieren.&nbsp;</strong></p>
<p><strong>Die­ses Mal ging es aller­dings nicht um den per­sön­li­chen Musik­ge­schmack unse­res Gas­tes, son­dern um das, wofür er von vie­len Men­schen die­ser Sze­ne geschätzt wird: sein unend­li­ches Wis­sen über Hip­Hop. Falk Schacht stell­te uns eine <a href="https://open.spotify.com/playlist/1L0YIbZuwRnSFldL3vKrYJ?si=1a1ba4c1bbd849d2">Play­list</a> mit geschichts­träch­ti­gen Songs zusam­men, die aus den unter­schied­lichs­ten Grün­den rele­vant für die­se Kul­tur sind. Dazu brach­te er uns ein Auf­ge­bot an Anek­do­ten mit, das kaum zu über­bie­ten ist. Doch noch viel wich­ti­ger: Bei jeder ein­zel­nen Geschich­te ließ er uns ver­ste­hen, wie­so sie heu­te noch genau­so rele­vant ist wie damals und wel­che Wur­zeln sie geschla­gen hat. Zum Bei­spiel, wie­so es Cora E. ver­mut­lich nicht ohne Roxan­ne Shan­té geben wür­de. Oder wel­che Tür die Sugar­hill Gang für Public Enemy öff­ne­te und was das für ein gan­zes Musik­gen­re zu bedeu­ten&nbsp;hatte.</strong></p>
<p>&nbsp;</p>
<p><a href="https://open.spotify.com/playlist/1L0YIbZuwRnSFldL3vKrYJ?si=41e167515056434e"><img loading="lazy" class="alignnone size-medium wp-image-47773 jetpack-lazy-image" src="https://www.mzee.com/mag/wp-content/uploads/2021/08/DIGGEN-Feed-2-links-1-500x500.jpg" alt width="500" height="500" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2021/08/DIGGEN-Feed-2-links-1-500x500.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2021/08/DIGGEN-Feed-2-links-1-1200x1200.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2021/08/DIGGEN-Feed-2-links-1-150x150.jpg 150w, https://www.mzee.com/mag/wp-content/uploads/2021/08/DIGGEN-Feed-2-links-1-768x768.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2021/08/DIGGEN-Feed-2-links-1-1536x1536.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2021/08/DIGGEN-Feed-2-links-1-2048x2048.jpg 2048w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2021/08/DIGGEN-Feed-2-links-1-500x500.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-medium wp-image-47773" src="https://www.mzee.com/mag/wp-content/uploads/2021/08/DIGGEN-Feed-2-links-1-500x500.jpg" alt width="500" height="500" srcset="https://www.mzee.com/mag/wp-content/uploads/2021/08/DIGGEN-Feed-2-links-1-500x500.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2021/08/DIGGEN-Feed-2-links-1-1200x1200.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2021/08/DIGGEN-Feed-2-links-1-150x150.jpg 150w, https://www.mzee.com/mag/wp-content/uploads/2021/08/DIGGEN-Feed-2-links-1-768x768.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2021/08/DIGGEN-Feed-2-links-1-1536x1536.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2021/08/DIGGEN-Feed-2-links-1-2048x2048.jpg 2048w" sizes="(max-width: 500px) 100vw, 500px"></noscript></a></p>
<p>&nbsp;</p>
<p><strong>1. The Sequence – Funk You Up (prod. by Syl­via Robinson)</strong></p>
<p><strong>Falk Schacht:</strong> The Sequence kennt lei­der nicht jeder, aber das soll­te man ändern. Das war im Grun­de die ers­te unter Ver­trag ste­hen­de weib­li­che Rap­crew. "Funk You Up" ist ein klas­si­sches, lupen­rei­nes Disco-​Groove-​Ding, auf dem sie rap­pen statt zu sin­gen. Das war damals etwas Außer­ge­wöhn­li­ches und Neu­es, des­we­gen hat das sehr gut funk­tio­niert. Ent­stan­den ist das alles, als die Sugar­hill Gang getourt hat. The Sequence hat sich bei ihnen gemel­det, weil sie unbe­dingt dabei sein woll­ten. Und dort haben sie dann im Backstage-​Bereich Syl­via Robin­son ken­nen­ge­lernt, die das Label Sugar­hill Records betrie­ben hat und im Grun­de auf die Idee gekom­men ist, die Sugar­hill Gang zu grün­den. Die drei Ladies hat sie sofort unter Ver­trag genom­men. Das hat­te damals auch Erfolg, aber es ist schon fest­stell­bar, dass die Geschich­te von den Gewin­nern geschrie­ben wird und das sind dann doch meis­tens die Män­ner. Das ändert sich ja zum Glück gera­de. Den ers­ten Arti­kel über Frau­en im Rap und ihre Pro­ble­me in der Sze­ne habe ich 1995 geschrie­ben. Und heu­te brau­che ich das gar nicht mehr, weil es so vie­le jun­ge Jour­na­lis­tin­nen gibt, die dahin­ge­hend arbei­ten. Frü­her war das lei­der sehr&nbsp;zäh.</p>
<p>&nbsp;</p>
<p><strong>2. The Sugar­hill Gang – Rapper's Delight (prod. by Syl­via Robinson)</strong></p>
<p><strong>Falk Schacht:</strong> "Rapper's Delight" ist im Sep­tem­ber 1979 raus­ge­kom­men und in den dar­auf­fol­gen­den Mona­ten explo­diert. Bereits im Janu­ar 1980 ist die Sugar­hill Gang nach Deutsch­land geflo­gen und in Bre­men in einer Fern­seh­sen­dung auf­ge­tre­ten. Und eine Woche spä­ter waren sie für meh­re­re Mona­te in den deut­schen Top Ten. Der wahn­sin­ni­ge Erfolg hat dann dazu geführt, dass es auch eine deut­sche Ver­si­on gab. Das war damals so üblich, weil man noch mal Geld damit machen konn­te. Die­se natio­na­len Cover-​Versionen in der jewei­li­gen Lan­des­spra­che eines Welt­hits gab es aller­dings in vie­len Län­dern, das war kei­ne rein deut­sche Sache. Bis jetzt ken­ne ich 30 Songs welt­weit – von Süd­ame­ri­ka bis zu den Phil­ip­pi­nen. Das alles ist über­wie­gend im Jahr 1980 pas­siert. Die­ser Track hat offen­sicht­lich sehr viel bei den Men­schen aus­ge­löst und damit Rap und das ers­te Lebens­zei­chen der HipHop-​Kultur um die Welt getra­gen. Irgend­wie war das auch einer der ers­ten rich­ti­gen Sün­den­fäl­le des Hip­Hops. Man kennt ja die For­de­rung nach Real­ness und Authen­ti­zi­tät von Rapper:innen und Fans – der Streit dar­über begann zu die­sem Zeit­punkt. Das war eine gecas­te­te Band, die "ech­te HipHop-​Szene" hat das gehört und sich furcht­bar auf­ge­regt, weil es nicht real war. Dem­nach gab es schon 1979 den Vor­wurf der kul­tu­rel­len Aneig­nung. Die Realness-​Diskussion ist ja im End­ef­fekt nichts anderes.</p>
<p>&nbsp;</p>
<p><strong>3. Fun­ky 4 + 1 – That's the Joint (prod. by Syl­via Robinson)</strong></p>
<p><strong>Falk Schacht:</strong> Fun­ky 4 + 1&nbsp;war die ers­te Rap-​Gruppe, die einen Platten-​Deal bekom­men hat und auch die ers­te, die im bun­des­wei­ten TV auf­trat. Blon­die bat sie bei einer Satur­day Night Live-​Folge auf­zu­tre­ten, die sie mode­rier­te. Die Punk-​Szene New Yorks hieß die Rap-​Szene mit offe­nen Armen will­kom­men und sorg­te so dafür, dass die­se schnell Auf­merk­sam­keit bekam. Für vie­le Punks war Rap die schwar­ze Ver­si­on von Punk. Auch Sha-​Rock gehör­te zu Fun­ky 4 + 1. Sie gilt als eine der ers­ten Rap­pe­rin­nen, die sich auf den Block­par­tys und Jams bemerk­bar mach­te. Den Song "Thats the Joint" kennt man auch, weil er sehr oft gesam­pelt wur­de. Zum Bei­spiel von Outkast, EPMD und den Beas­tie&nbsp;Boys.</p>
<p>&nbsp;</p>
<p><strong>4. Grand­mas­ter Flash &amp;&nbsp;The Furious Five – The Mes­sa­ge (prod. by Jigsaw Pro­duc­tions, Syl­via Robinson)</strong></p>
<p><strong>Falk Schacht:</strong> An "The Mes­sa­ge" fas­zi­niert mich so, dass man diver­se Din­ge dar­an fest­ma­chen kann. Zum einen ist inter­es­sant, dass Grand­mas­ter Flash nie direkt an dem Song betei­ligt war, aber immer zuerst genannt wird. Hip­Hop ist eine von DJs begrün­de­te Kul­tur. Sie waren damals die abso­lu­ten Stars und wur­den auch immer zuerst genannt. Vie­le den­ken bis heu­te, dass Grand­mas­ter Flash den Song getappt hat, aber das ist falsch. Trotz­dem spielt er nach wie vor die meis­ten Festival-​Gigs, obwohl er so gut wie nichts für die Songs, die unter sei­nem Namen berühmt wur­den, getan hat. Des­we­gen gibt es auch heu­te noch viel Streit zwi­schen ihm und den Mit­glie­dern der Furious Five. Außer­dem signa­li­siert der Song den Über­gang von der Disco-​Rap-​Phase mit Live-​Band in das Zeit­al­ter der Drum Machi­nes. Eine Per­son allei­ne kann jetzt kom­plet­te Beats bau­en. In die­sem Fall war das Duke Boo­tee, der ursprüng­lich nichts mit der Band zu tun hat­te. Er hat auch den Text geschrie­ben und Syl­via Robin­son dann sein Demo gezeigt. Sie sah viel Poten­zi­al dar­in und woll­te einen Song mit Grand­mas­ter Flash dar­aus machen. Den Furious Five gefiel das aber über­haupt nicht. Die­ser Song klang nicht nur anders, er war auch wesent­lich lang­sa­mer als das, was man bis dahin pro­du­zier­te. Dazu war der Text auch noch poli­tisch. Bis­her hat­ten sie eher Party- oder Battlerap-​Texte pro­du­ziert. Also, den Eskapismus-​Sound bedient. Und nun soll­ten sie vom Ghet­to erzäh­len, wovon sie eigent­lich mit ihren Tex­ten ablen­ken woll­ten. Syl­via Robin­son wuss­te aller­dings, dass Mel­le Mel rela­tiv sim­pel über Geld moti­vier­bar war und bezahl­te ihn. Das war eine Beson­der­heit, weil die Artists meis­tens nur Geld für Live-​Auftritte vom Label beka­men. Mel­le Mel nahm das Geld, hat­te aber kei­nen Bock, einen neu­en Text zu schrei­ben, und rapp­te des­we­gen ein­fach einen alten Text von sich. Und so kam es, dass außer Duke Boo­tee und Mel­le Mel nie­mand invol­viert war. Als "The Mes­sa­ge" plötz­lich so ein Hit wur­de, woll­ten natür­lich doch alle dabei sein. Im Video sieht man sogar die ori­gi­nal Crew. An der Sto­ry merkt man schon wie­der, dass in der Musik­in­dus­trie der dama­li­gen Zeit sehr viel kon­stru­iert und mani­pu­liert wur­de. Es wur­den Leu­te gegen­ein­an­der aus­ge­spielt und es gab ein Macht­ge­fäl­le. Und das, obwohl der Song so sozi­al­kri­tisch war. Trotz­dem war er extrem wich­tig, weil er eine Tür auf­ge­macht hat, durch die dann etwas spä­ter Public Enemy gehen konn­te. Erst ab die­sem Zeit­punkt wur­de Rap auch in den Tex­ten poli­tisch und sozialkritisch.</p>
<p>&nbsp;</p>
<p><strong>5. Public Enemy – Rebel Without A&nbsp;Pau­se (prod. by Chuck D, Hank Shock­lee, Bill Stephney)</strong></p>
<p><strong>Falk Schacht:</strong> Public Enemy sind die­je­ni­gen, die Black Con­scious­ness im Rap groß gemacht haben. Das liegt, glau­be ich, dar­an, dass die Begrün­der der HipHop-​Kultur die Kin­der der Bür­ger­rechts­be­we­gung der 60er Jah­re sind. Und die wur­de ja im wahrs­ten Sin­ne des Wor­tes gegen Ende der 60er Jah­re zusam­men­ge­schos­sen. Mar­tin Luther King und Mal­colm X&nbsp;wur­den ermor­det. Und die Black Pan­thers wur­den stark kri­mi­na­li­siert und in Tei­len getö­tet sowie vie­le ande­re schwar­ze revo­lu­tio­nä­re Grup­pen und Ein­zel­per­so­nen auch. In den 70er Jah­ren brach die­se Bür­ger­rechts­be­we­gung dann zusam­men. Chuck D&nbsp;war immer wich­tig, dass die­ser revo­lu­tio­nä­re Spi­rit wei­ter hoch­ge­hal­ten wird, aber das hat ein­fach nie­man­den inter­es­siert. Die Ghet­tos wur­den mit bil­li­gen Dro­gen über­flu­tet und der Kampf gegen den sys­te­ma­ti­schen Ras­sis­mus ver­wan­del­te sich in den Kampf um lukra­ti­ve Ver­kaufster­ri­to­ri­en, Geld und den nächs­ten H-​Fix. Als ihm dann 1986 der Deal von Def Jam ange­bo­ten wur­de, war er der Ansicht, dass er eh schon zu alt ist, um Pop­star zu wer­den. Rick Rubin hat ihn aber so lan­ge genervt, bis er, unter einer Bedin­gung, zuge­sagt hat. Und zwar, dass er das so hard­core durch­zie­hen kann, wie er will. Damit war Rick Rubin ein­ver­stan­den, aller­dings fand er Fla­vor Flav unpas­send, weil er für ihn zu unpo­li­tisch war. Chuck D&nbsp;mein­te aber: "Nein, wir brau­chen den. Ohne den mache ich es nicht." Und Chuck D&nbsp;hat­te Recht. Die Musik von Public Enemy ist sehr hart und auch tro­cken auf eine Art. Fast schon aka­de­misch, was die Inhal­te betrifft. Und Fla­vor Flav bringt eine Unter­hal­tungs­ebe­ne mit rein, die enorm wich­tig ist und einen ent­schei­den­den Unter­schied macht. Was Chuck D&nbsp;sich da kon­zep­tio­nell aus­ge­dacht hat, war extrem beein­dru­ckend. Es gibt zum Bei­spiel einen Minis­ter of Infor­ma­ti­on, wie bei den Black Pan­thers. Nicht jeder war Rap­per, aber jeder hat­te eine Funk­ti­on und einen Titel. So gab es auch die Secu­ri­ty of the First World. Das waren Leu­te in Army-​Outfits, die auf der Büh­ne Drill-​Routinen durch­führ­ten, die wie mili­tä­ri­sche Tanz-​Choreos aus­sa­hen. Das geschah in Anleh­nung an die Black Pan­thers und ihre Funk­ti­on als Secu­ri­tys in den Ghet­tos, die sie über­nom­men hat­ten, weil man der wei­ßen Poli­zei damals schon nicht ver­trau­en konn­te. All das war unfass­bar neu, beein­dru­ckend und kraft­voll. Dank Public Enemy gab es Ende der 80er rich­tig vie­le poli­ti­sche Rap­crews. Und sie push­ten die Afrocentricity-​Bewegung der frü­hen 90er Jah­re. Sie sind eine der wich­tigs­ten HipHop-​Bands aller Zeiten.</p>
<p>&nbsp;</p>
<p><strong>6. Roxan­ne Shan­té – Roxanne's Reven­ge (prod. by Mar­ley&nbsp;Marl)</strong></p>
<p><strong>Falk Schacht:</strong> Das habe ich gepickt, weil Roxan­ne Shan­té die ers­te rich­tig gro­ße Batt­ler­ap­pe­rin war, die wie­der­um sehr vie­le Frau­en inner­halb der HipHop-​Kultur welt­weit inspi­rier­te. Auch für Cora E. war sie ein extrem wich­ti­ger Ein­fluss. Sie rappt in "Schlüs­sel­kind": "Ich woll­te rap­pen wie Shan­té." Zum Hin­ter­grund des Songs: Die Crew UTFO hat­te einen klei­nen Hit mit dem Song "Roxan­ne Roxan­ne", in dem sie Slut-​Shaming betrie­ben. Die Producer-​Legende Mar­ley Marl hat­te die Idee, Shan­té einen Antwort-​Song machen zu las­sen, in dem sie den Her­ren von UTFO erzähl­te, was für arme Würst­chen sie sind. Des­halb nahm sie auch den Vor­na­men "Roxan­ne" an. Weil sie UTFO so bril­lant zer­leg­te, wur­de die­ser Song zu einem extrem popu­lä­ren Hit, der sich über 250 000 Mal ver­kauf­te. Und danach began­nen die soge­nann­ten "Roxanne-​Wars". Immer mehr Rapper:innen misch­ten sich ein und es ent­stan­den inner­halb der nächs­ten zwölf Mona­te bis zu 35 Antwort-​Songs, die sich mit der Figur "Roxan­ne" aus­ein­an­der­setz­ten. Sie sel­ber kämpf­te immer wie­der wäh­rend ihrer Kar­rie­re gegen enor­me Wider­stän­de und die vor­herr­schen­den patri­ar­cha­len und ras­sis­ti­schen Struk­tu­ren. Dadurch blie­ben ihr vie­le Türen ver­schlos­sen. Es gibt ein Bio­pic über ihr Leben, das "Roxan­ne, Roxan­ne" heißt und auf Net­flix zu sehen ist. Drin­gen­de Empfehlung!</p>
<p>&nbsp;</p>
<p><strong>7. Stetsa­so­nic – Tal­kin' All That Jazz (prod. by MC Delite)</strong></p>
<p><strong>Falk Schacht:</strong> Stetsa­so­nic habe ich aus­ge­wählt, weil sie sehr sel­ten erwähnt wer­den und ich ein bru­ta­ler Fan die­ses Albums bin. "Tal­kin' All That Jazz" ist inter­es­sant, weil sie sich mit Sam­pling aus­ein­an­der­set­zen. Es wur­de ihnen näm­lich vor­ge­wor­fen, dass sie nicht krea­tiv sei­en. Des­we­gen erklä­ren sie, wie­so sie Sounds sam­peln. Dabei haben sie eine mei­ner Lieb­lings­zei­len geschrie­ben: "<em>Rap brings back old R 'n' B. And if we would not, peop­le could've for­got.</em>" Und das ist genau der Punkt. Sam­pling trans­for­miert alte in neue Infor­ma­tio­nen. Heu­te macht jeder aus irgend­wel­chen Sachen auf sei­nem Han­dy ein Meme und lädt das hoch. Die­se "Remix-​Kultur" ist heu­te nor­mal, aber damals war das etwas sehr Außer­ge­wöhn­li­ches. Der Kon­flikt war zu die­ser Zeit auch weni­ger auf das Urhe­ber­recht bezo­gen, son­dern lag mehr im Vor­wurf der Krea­tiv­lo­sig­keit. "In Full Gear" gehört zu den Alben, in denen die ganz hohe Kunst des Sam­plings zu hören ist. Spä­ter wur­den in den meis­ten Rap-​Songs ein oder zwei Sam­ples genutzt. Bei Stetsa­so­nic sind in einem Song teil­wei­se 15, 20 oder 30 unter­schied­li­che Tracks mit­ein­an­der ver­bun­den. Und sowas lie­be ich extrem. Die­se Fähig­keit, zu hören, was aus unter­schied­li­chen Quel­len zusam­men­passt, ist wirk­lich hoch­span­nend. Prince Paul war einer ihrer DJ und er führ­te spä­ter die­se kom­ple­xe Sample-​Kunst bei De La Soul wei­ter. Das war die Hoch­zeit des Sam­plings. Ab den 90ern begann das mit den gro­ßen Urhe­ber­rechts­kla­gen und es wur­de immer weni­ger gesampelt.</p>
<p>&nbsp;</p>
<p><strong>8. Beas­tie Boys – Shake Your Rump (prod. by Beas­tie Boys, Dust Brothers)</strong></p>
<p><strong>Falk Schacht:</strong> "Paul's Bou­tique" von 1989 ist wahr­schein­lich auch eins der kom­ple­xes­ten HipHop-​Alben, die je pro­du­ziert wur­den. Es sind hun­der­te Sam­ples auf die­sem Album und es pas­siert stän­dig etwas in den Beats und Arran­ge­ments. Ich muss zuge­ben, dass mir das heu­te ein wenig fehlt. Wenn man sich die­ses Album von vor­ne bis hin­ten anhört, wird es nie lang­wei­lig, weil alle drei­ßig Sekun­den irgend­et­was pas­siert. Man­che Songs sind teil­wei­se nur eine Minu­te lang – so, wie ich mir ein Mix­tape oder eine Radio­sen­dung wün­sche. Es ist für mich purer HipHop-​Sound, weil die­se Musik der DJ-​Kultur ent­stammt. Und ich will die­se DJs arbei­ten&nbsp;hören.</p>
<p>&nbsp;</p>
<p><strong>9. Advan­ced Che­mi­stry – Fremd im eige­nen Land (prod. by&nbsp;Torch)</strong></p>
<p><strong>Falk Schacht:</strong> "Fremd im eige­nen Land" habe ich aus­ge­wählt, weil es einer der wich­tigs­ten Deutschrap-​Songs aller Zei­ten ist. Aus unter­schied­lichs­ten Grün­den. Zum einen hat der Song ein Pro­blem so gut und per­fekt auf die Kar­te gebracht wie kein ande­rer zuvor. Zum ande­ren war er auch eine Art Kris­tal­li­sa­ti­ons­punkt. Damals haben sich vie­le dar­in bestärkt gefühlt, dass Hip­Hop mehr als nur alber­ner Par­ty­spaß ist. "Wir haben was zu sagen. Wir haben eine Stim­me." Das galt für eine gan­ze HipHop-​Generation. Aber für Advan­ced Che­mi­stry noch mal im Spe­zi­el­len, weil sie für BIPoC gespro­chen haben. Zu die­ser Zeit sind sie auch in einen Kon­flikt mit den Fan­tas­ti­schen Vier gekom­men. Sie haben ihnen Aus­ver­kauf vor­ge­wor­fen. Und da haben wir wie­der die Fra­ge nach der Real­ness. Es geht um den Aus­ver­kauf der Kul­tur. Im Alter von 18 Jah­ren habe ich nicht ver­stan­den, wo das Pro­blem liegt. Aber damals konn­te einem auch kaum einer ver­nünf­tig erklä­ren, dass es eigent­lich um kul­tu­rel­le Aneig­nung geht. Und auch wenn das Kon­zept heu­te bes­ser ver­stan­den wird, muss man genau­so über kul­tu­rel­le Ver­eh­rung spre­chen. Aber das ist eine ande­re&nbsp;Story.</p>
<p>&nbsp;</p>
<p><strong>10. Cora E. – Schlüs­sel­kind (prod. by&nbsp;Busy)</strong></p>
<p><strong>Falk Schacht:</strong> Cora E. hat mit "Schlüs­sel­kind" im Grun­de den Sound­track der HipHop-​Kultur geschrie­ben. Der größ­te Teil der HipHop-​Aktiven sind vater­lo­se Schlüs­sel­kin­der auf der Suche nach Aner­ken­nung und Sinn im Leben. Heu­te fra­ge ich mich, wie­so es Schlüs­sel­kin­der eigent­lich gibt. Natür­lich denkt man an ver­nach­läs­sig­te Kin­der, aber der Song bringt auch zum Aus­druck, dass Single-​Mütter benach­tei­ligt wer­den. Schlüs­sel­kin­der sind ein kapi­ta­lis­ti­sches Pro­dukt von patri­ar­cha­len Struk­tu­ren, die Frau­en benach­tei­li­gen. Und vie­le der Pro­ble­me, die Rapper:innen arti­ku­lie­ren, basie­ren am Ende des Tages auf der sys­te­ma­ti­schen Benach­tei­li­gung von Frau­en. Lei­der erken­nen vie­le männ­li­che Rap­per die­sen Zusam­men­hang nicht. Des­halb spre­che ich jedes mal dar­über, wenn ich über "Schlüs­sel­kind" spreche.</p>
<p>&nbsp;</p>
<p><strong>11. Sho­goon – Pos­ter (prod. by Shogoon)</strong></p>
<p><strong>Falk Schacht:</strong> Das ist jetzt ein gro­ßer zeit­li­cher Sprung, aber ich woll­te auch ein paar moder­ne­re Sachen mit­brin­gen. Sho­goon fin­de ich des­we­gen so span­nend, weil er ein Mul­ti­ta­lent ist. Er pro­du­ziert und rappt. Er ist sehr geschichts­in­ter­es­siert, ohne dabei anstren­gend hän­gen­ge­blie­ben zu sein. Und er arbei­tet sich in Berei­che ein, die ihn inter­es­sie­ren. Zum Bei­spiel in den Westcoast-​Sound der 90er Jah­re oder den Neptunes-​Sound der 00er Jah­re. Und am bes­ten wird es, wenn er das Gan­ze anfängt, zu ver­bin­den. Des­halb soll­te man defi­ni­tiv ein Auge auf ihn wer­fen. Da wird noch eini­ges pas­sie­ren in den nächs­ten Jahren.</p>
<p>&nbsp;</p>
<p><strong>12. NOEL &amp;&nbsp;End­zo­ne – Akti­en (prod. by Endzone)&nbsp;</strong></p>
<p><strong>Falk Schacht:</strong> Das­sel­be gilt für NOEL. Sie ist für mich eine der span­nends­ten jun­gen Rap­pe­rin­nen, die wir haben. Ihr Vater ist Teil der Fly­ing Steps. (<em>Anm. d. Red.: eine Breakdance-​Crew aus Ber­lin</em>) Das heißt, sie wur­de von Anfang an in der HipHop-​Kultur sozia­li­siert. Es ist span­nend, zu sehen, wie die­se Genera­ti­on die HipHop-​Kultur wei­ter­ent­wi­ckelt. Wenn man sich die Modus Mio-​Playlist anguckt, kann man das Gefühl bekom­men, dass die Musik heu­te sehr ein­tö­nig und ober­fläch­lich ist. Es geht oft um Sta­tus­sym­bo­le. Der eigent­li­che kul­tu­rel­le Wert, die Bedeu­tung und das Berei­chern­de der Kul­tur geht ger­ne mal unter. NOEL und Sho­goon sind zwei Bei­spie­le dafür, wie man es anders machen kann und trotz­dem am Puls der Zeit agiert. Sehr&nbsp;fresh.</p>
<p>&nbsp;</p>
<p><em><a href="https://open.spotify.com/playlist/1L0YIbZuwRnSFldL3vKrYJ?si=1a1ba4c1bbd849d2">All die­se Tracks fin­det ihr hier in unse­rer "DIGGEN mit Falk Schacht"-Playlist auf Spotify.</a></em></p>
<p><u class="autor"> (Yas­mi­na Rossmeisl)<br>
(Fotos von San­dra Müller)&nbsp;</u></p>
</div>
<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/advanced-chemistry/" rel="tag">Advanced Chemistry</a> <a href="https://www.mzee.com/tag/afrocentricity/" rel="tag">Afrocentricity</a> <a href="https://www.mzee.com/tag/beastie-boys/" rel="tag">Beastie Boys</a> <a href="https://www.mzee.com/tag/black-panthers/" rel="tag">Black Panthers</a> <a href="https://www.mzee.com/tag/chuck-d/" rel="tag">Chuck D</a> <a href="https://www.mzee.com/tag/cora-e/" rel="tag">Cora E.</a> <a href="https://www.mzee.com/tag/de-la-soul/" rel="tag">De La Soul</a> <a href="https://www.mzee.com/tag/die-fantastischen-vier/" rel="tag">Die Fantastischen Vier</a> <a href="https://www.mzee.com/tag/diggen/" rel="tag">DIGGEN</a> <a href="https://www.mzee.com/tag/duke-bootee/" rel="tag">Duke Bootee</a> <a href="https://www.mzee.com/tag/endzone/" rel="tag">Endzone</a> <a href="https://www.mzee.com/tag/flavor-flav/" rel="tag">Flavor Flav</a> <a href="https://www.mzee.com/tag/flying-steps/" rel="tag">Flying Steps</a> <a href="https://www.mzee.com/tag/funky-4-1/" rel="tag">Funky 4 + 1</a> <a href="https://www.mzee.com/tag/g-funk/" rel="tag">G-Funk</a> <a href="https://www.mzee.com/tag/geschichte/" rel="tag">Geschichte</a> <a href="https://www.mzee.com/tag/grandmaster-flash/" rel="tag">Grandmaster Flash</a> <a href="https://www.mzee.com/tag/grandmaster-flash-the-furious-five/" rel="tag">Grandmaster Flash &amp; The Furious Five</a> <a href="https://www.mzee.com/tag/kulturelle-aneignung/" rel="tag">Kulturelle Aneignung</a> <a href="https://www.mzee.com/tag/melle-mel/" rel="tag">Melle Mel</a> <a href="https://www.mzee.com/tag/nation-of-islam/" rel="tag">Nation of Islam</a> <a href="https://www.mzee.com/tag/noel/" rel="tag">NOEL</a> <a href="https://www.mzee.com/tag/playlist/" rel="tag">Playlist</a> <a href="https://www.mzee.com/tag/prince-paul/" rel="tag">Prince Paul</a> <a href="https://www.mzee.com/tag/professor-griff/" rel="tag">Professor Griff</a> <a href="https://www.mzee.com/tag/public-enemy/" rel="tag">Public Enemy</a> <a href="https://www.mzee.com/tag/realness/" rel="tag">Realness</a> <a href="https://www.mzee.com/tag/rick-rubin/" rel="tag">Rick Rubin</a> <a href="https://www.mzee.com/tag/roxanne-shante/" rel="tag">Roxanne Shanté</a> <a href="https://www.mzee.com/tag/sampling/" rel="tag">Sampling</a> <a href="https://www.mzee.com/tag/sellout/" rel="tag">Sellout</a> <a href="https://www.mzee.com/tag/sha-rock/" rel="tag">Sha-Rock</a> <a href="https://www.mzee.com/tag/shogoon/" rel="tag">Shogoon</a> <a href="https://www.mzee.com/tag/spotify/" rel="tag">Spotify</a> <a href="https://www.mzee.com/tag/stetsasonic/" rel="tag">Stetsasonic</a> <a href="https://www.mzee.com/tag/sugarhill-records/" rel="tag">Sugarhill Records</a> <a href="https://www.mzee.com/tag/sylvia-robinson/" rel="tag">Sylvia Robinson</a> <a href="https://www.mzee.com/tag/the-sequence/" rel="tag">The Sequence</a> <a href="https://www.mzee.com/tag/the-sugarhill-gang/" rel="tag">The Sugarhill Gang</a> <a href="https://www.mzee.com/tag/thomas-gottschalk/" rel="tag">Thomas Gottschalk</a> <a href="https://www.mzee.com/tag/utfo/" rel="tag">UTFO</a></div>
</div>
</article>		
</section>
<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://www.mzee.com/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
</label>
<button type="submit" class="search-submit">
<span class="genericon-search"></span>
</button>
</form>
</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- HPA 300x600 -->
<div class="rko-special home sideb2 skyhigh">
<div class="sp-canvas">
<div id='advice-hpa'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com SIdebar unten groß -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-3863996493172584"
data-ad-slot="9513053435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>
</div>
</div>
</div>
</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Leaderboard 320x100  -->
<div class="rko-special home sideb1 empeuu">
<div class="sp-canvas">
<div id='advice-mpu'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Sidebar oben klein -->
<ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-3863996493172584"
data-ad-slot="5040946644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
</aside>
</section>	</div>
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3863996493172584"
data-ad-slot="1143608824"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<div id="footer-widgets-wrap">
<div id="footer-widgets" class="clearfix">
<div id="footer-widget-one" class="footer-widget-column">
</div>
<div id="footer-widget-two" class="footer-widget-column">
</div>
<div id="footer-widget-three" class="footer-widget-column">
</div>
<div id="footer-widget-four" class="footer-widget-column">
</div>
</div>
</div>
<div id="footer-wrap">
<footer id="footer" class="container clearfix" role="contentinfo">
<nav id="footernav" class="clearfix" role="navigation">
<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data">Datenschutz</a></li>
</ul>			</nav>
<div class="footer-content">
</div>
</footer>
</div>
</div><!-- end #wrapper -->
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3863996493172584"
data-ad-slot="1143608824"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
<!-- Special Message (ABA) Begin -->
<style>
.special-message-wrapper {
background:#C44;
color:#FFF;
font-size:15px;
}
</style>
<div class="special-message-wrapper" style="display:none;">
<div class="special-message-content">
<div class="special-message-left">
Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
</div>
<div class="special-message-right">
<span class="dashicons dashicons-no"></span>
</div>
<div style="clear:both;"></div>
</div>
</div>
<script type="text/javascript">
jQuery( window ).load( function() {
if ( ! document.getElementById( "aba_detector" ) ) {
var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
if ( ! aba_cookie ) {
jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
}
}
});
jQuery( ".special-message-right" ).click(function(){
// User clicked close.
jQuery( ".special-message-wrapper" ).hide();
createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
});
</script>
<!-- Special Message (ABA) End -->
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1630749638' id='aba_detector-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.5.6' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.5.6' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script src='https://stats.wp.com/e-202135.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'131419914',post:'47748',tz:'2',srv:'www.mzee.com'} ]);
_stq.push([ 'clickTrackerInit', '131419914', '47748' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.2320659160614 seconds, on 04-09-21 12:00:39 --><!-- via php -->