<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->

        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';

        </script> 
        <!--/noptimize--> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Taha – ein Gespräch über Stereotype – Interview</title>
	<meta name="description" content="Taha im Interview über sein Auftreten als politisches Statement und gesellschaftliche Tabus." />
	<link rel="canonical" href="https://www.mzee.com/2021/08/taha-ein-gespraech-ueber-stereotype/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Taha – ein Gespräch über Stereotype – Interview" />
	<meta property="og:description" content="Taha im Interview über sein Auftreten als politisches Statement und gesellschaftliche Tabus." />
	<meta property="og:url" content="https://www.mzee.com/2021/08/taha-ein-gespraech-ueber-stereotype/" />
	<meta property="og:site_name" content="MZEE.com" />
	<meta property="article:publisher" content="https://www.facebook.com/mzee.com" />
	<meta property="article:published_time" content="2021-08-03T10:00:00+00:00" />
	<meta property="article:modified_time" content="2021-07-30T20:10:32+00:00" />
	<meta property="og:image" content="https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Header.jpg" />
	<meta property="og:image:width" content="2134" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Michael Collins" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="11 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":["https://www.facebook.com/mzee.com","https://www.instagram.com/mzeecom/"],"logo":{"@type":"ImageObject","@id":"https://www.mzee.com/#logo","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#logo"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"weil HipHop und Haltung zusammengeh\u00f6ren.","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.mzee.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.mzee.com/2021/08/taha-ein-gespraech-ueber-stereotype/#primaryimage","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Header.jpg","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Header.jpg","width":2134,"height":1200},{"@type":"WebPage","@id":"https://www.mzee.com/2021/08/taha-ein-gespraech-ueber-stereotype/#webpage","url":"https://www.mzee.com/2021/08/taha-ein-gespraech-ueber-stereotype/","name":"Taha \u2013 ein Gespr\u00e4ch \u00fcber Stereotype \u2013 Interview","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"https://www.mzee.com/2021/08/taha-ein-gespraech-ueber-stereotype/#primaryimage"},"datePublished":"2021-08-03T10:00:00+00:00","dateModified":"2021-07-30T20:10:32+00:00","description":"Taha im Interview \u00fcber sein Auftreten als politisches Statement und gesellschaftliche Tabus.","breadcrumb":{"@id":"https://www.mzee.com/2021/08/taha-ein-gespraech-ueber-stereotype/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.mzee.com/2021/08/taha-ein-gespraech-ueber-stereotype/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mzee.com/2021/08/taha-ein-gespraech-ueber-stereotype/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.mzee.com/"},{"@type":"ListItem","position":2,"name":"Taha \u2013 ein Gespr\u00e4ch \u00fcber Stereotype"}]},{"@type":"Article","@id":"https://www.mzee.com/2021/08/taha-ein-gespraech-ueber-stereotype/#article","isPartOf":{"@id":"https://www.mzee.com/2021/08/taha-ein-gespraech-ueber-stereotype/#webpage"},"author":{"@id":"https://www.mzee.com/#/schema/person/6c7736e59ccebd4147ebfb22cd6d71d5"},"headline":"Taha \u2013 ein Gespr\u00e4ch \u00fcber Stereotype","datePublished":"2021-08-03T10:00:00+00:00","dateModified":"2021-07-30T20:10:32+00:00","mainEntityOfPage":{"@id":"https://www.mzee.com/2021/08/taha-ein-gespraech-ueber-stereotype/#webpage"},"wordCount":2494,"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2021/08/taha-ein-gespraech-ueber-stereotype/#primaryimage"},"thumbnailUrl":"https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Header.jpg","keywords":{"0":"Augsburg","1":"Battlerap","2":"Berlin","3":"Curse","4":"Geschlechterrollen","5":"Kex Kuhl","6":"Klischees","7":"M\u00e4nnlichkeit","8":"M\u00e4nnlichkeitsbild","9":"Medizin","10":"Mode","12":"ODMGDIA","13":"Panikk in der Disco","14":"Pop-Punk","15":"Psychische Krankheiten","16":"Punk","17":"SAM","18":"Stereotype","19":"Stokkholm","20":"Taha"},"articleSection":["Interview"],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.mzee.com/#/schema/person/6c7736e59ccebd4147ebfb22cd6d71d5","name":"Michael Collins","url":"https://www.mzee.com/author/michael-collins/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<!-- mzee.com is managing ads with Advanced Ads 1.25.0 – https://wpadvancedads.com/ --><script data-wpfc-render="false">
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='c6f3dde62-css'  href='https://www.mzee.com/mag/wp-content/uploads/essential-addons-elementor/734e5f942.min.css?ver=1628008346' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='https://www.mzee.com/mag/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.10' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.7.2' id='aba_script-js'></script>
<script type='text/javascript' id='anderson-lite-navigation-js-extra'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.7.2' id='anderson-lite-navigation-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.7.2' id='anderson-lite-flexslider-js'></script>
<script type='text/javascript' id='anderson-lite-post-slider-js-extra'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.7.2' id='anderson-lite-post-slider-js'></script>
<link rel="https://api.w.org/" href="https://www.mzee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mzee.com/wp-json/wp/v2/posts/47365" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.mzee.com/?p=47365' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}#mysticky-nav.wrapfixed .myfixed{ background-color: #800000; position: relative;top: auto;left: auto;right: auto;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
																															</style>
			<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
			.wp-post-image, .slide-image {
				filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
				-webkit-filter: grayscale(60%);
				-moz-filter: grayscale(60%);
				-ms-filter: grayscale(60%);
				filter: grayscale(60%);
				filter: gray; /* IE 6-9 */
				-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
				transition: all 0.4s ease;
				-webkit-backface-visibility: hidden; /* Fix for transition flickering */
			}
			.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
				-moz-filter: none; 
				-ms-filter: none; 
				-o-filter: none; 
				-webkit-filter: none; 
				filter: none;
			}
		</style><style type="text/css">
			#logo .site-title, .post-title {
				background: #800000;
			}
			.widget a:link, .widget a:visited {
				color: #ffffff;
			}
			.tagcloud a, .social-icons-menu li a {
				background-color: #ffffff;
			}
			.widget a:hover, .widget a:active {
				color: #222;
			}
			.tagcloud a:link, .tagcloud a:visited,
			.post-categories a:link, .post-categories a:visited {
				color: #fff;
			}
			.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
			.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
				color: #fff;
			}
			.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
			.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
			.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
			.tzwb-social-icons-menu li a:hover {
				background: #ffffff;
			}
			</style><style type="text/css">
			body, input, textarea, #mainnav-menu ul a {
				font-family: "Noto Serif";
			}
			#logo .site-title, .page-title, .post-title, .archive-title,
			#comments .comments-title, #respond #reply-title {
				font-family: "Fjalla One";
			}
			#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
				font-family: "Fjalla One";
			}
			.widgettitle span {
				font-family: "Roboto";
			}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2531783-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2531783-3');
</script>

<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>

<body class="post-template-default single single-post postid-47365 single-format-standard custom-background elementor-default elementor-kit-41922">

<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
      'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
  });
</script><div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<div id="topheader" class="container clearfix">
			
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>

	
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
<li id="menu-item-44431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44431"><a href="https://www.mzee.com/forum/help/impressum/">Impressum</a></li>
</ul>		</nav>
		
			</div>

												
					
	</div>
	
	<div id="navigation-wrap">
	
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-47401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47401"><a href="https://www.mzee.com">… weil HipHop und Haltung zusammengehören.</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40881"><a href="https://www.mzee.com/sektion/magazin/kommentare/">Kommentare</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.mzee.com/sektion/magazin/empfehlungen/">Empfehlungen</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/specials/">Specials</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
			<div>
				<label class="screen-reader-text" for="s">Search</label>
				<input type="text" value="" name="s" id="s" placeholder="Suchen...">
				<input type="submit" id="searchsubmit" value="Suchen">
			</div>
		</form></li>
</ul>		</nav>
		
	</div>
	
		 

	<div id="wrap" class="container clearfix">
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
		<section id="content" class="primary" role="main">
		
				
			<article id="post-47365" class="post-47365 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-augsburg tag-battlerap tag-berlin tag-curse tag-geschlechterrollen tag-kex-kuhl tag-klischees tag-maennlichkeit tag-maennlichkeitsbild tag-medizin tag-mode tag-odmgdia tag-panikk-in-der-disco tag-pop-punk tag-psychische-krankheiten tag-punk tag-sam tag-stereotype tag-stokkholm tag-taha">
		
		
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2021/08/taha-ein-gespraech-ueber-stereotype/" title="Taha – ein Gespräch über Stereotype"><img width="1200" height="675" src="https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Header-1200x675.jpg" class="attachment-anderson-slider-image size-anderson-slider-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Header-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Header-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Header-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Header-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Header-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Header-1200x675.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
		
		
		<div class="post-content">

<h1 class="entry-title post-title">Taha – ein Gespräch über Stereotype</h1>			
			<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2021/08/taha-ein-gespraech-ueber-stereotype/" title="12:00" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-03T12:00:00+02:00">3. August 2021</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/michael-collins/" title="Alle Beiträge von Michael Collins ansehen" rel="author">Michael Collins</a></span></span></div>
			
			<div class="entry clearfix">
				<p><strong>Unser Den­ken wird häu­fig von unter­schied­li­chen Fak­to­ren gesteu­ert. Auch wenn wir uns dage­gen weh­ren, jeder erwischt sich immer wie­der in Momen­ten, in denen er in Mus­tern, Kli­schees, Ste­reo­ty­pen denkt. Mit sol­chen Ste­reo­ty­pen wird zwar erst ein­mal die Auf­nah­me von Infor­ma­tio­nen und Ein­drü­cken erleich­tert, häu­fig gehen sie aber auch mit Vor­ur­tei­len ein­her. Auch im Rap gibt es ste­reo­ty­pe Bil­der. Der täto­wier­te Gangs­ter­rap­per von der Stra­ße, der Old­schoo­ler mit Bag­gi­es und Snap­back. Aus sol­chen Denk­mus­tern aus­zu­bre­chen, ist nicht immer ein­fach. Rap­per wie Taha erleich­tern einem das Aus­bre­chen aller­dings enorm. Er</strong><strong> gehört zu den Künst­lern, die von Anfang an ihre eige­nen Regeln gemacht haben. Schon zu Battlerap-​Zeiten hat er mit vor­herr­schen­den Kli­schees gebro­chen und anschlie­ßend mit jedem Release wei­te­re ver­meint­li­che Genre-​Grenzen über­wun­den. Ob Akus­tik­gi­tar­re oder Pop-​Punk-​Platte, sei­ne Alben haben bis­her kei­nem Mus­ter ent­spro­chen. Auch inhalt­lich lässt er sich nicht vor­schrei­ben, wel­che The­men Tabus unter­lie­gen und erzählt frei von psy­chi­schen Krank­hei­ten oder dem Tod. Mit uns hat er im Inter­view über kon­kre­te Ste­reo­ty­pe wie Männ­lich­keits­bil­der und sein Aus­bre­chen dar­aus gespro­chen und uns sei­nen Umgang mit den bereits erläu­ter­ten, ver­meint­li­chen Tabu­the­men geschildert.&nbsp;</strong></p>
<p><strong><u class="mzee">MZEE​.com</u>: Bist du ein Rap­per, der aus dem Punk kommt, oder ein Pun­ker, der aus dem Rap&nbsp;kommt?&nbsp;</strong></p>
<p><strong>Taha:</strong> Huhn oder Ei. <em>(lacht)</em> Ich bin ein Rap­per, der aus dem Punk kommt. Die ers­te Musik, die ich gemacht habe, war&nbsp;Rap.</p>
<p><strong><u class="mzee">MZEE​.com</u>: In dei­ner Musik ver­schwim­men Genre-​Grenzen von Rap bis zu diver­sen Punk-​Richtungen. Gibt es trotz­dem Tei­le dei­ner aktu­el­len Musik, die du als klas­si­sche Rap-​Elemente beschrei­ben würdest?</strong></p>
<p><strong>Taha:</strong> Auf jeden Fall. Ich den­ke, die Lyrik spielt eine sehr wich­ti­ge Rol­le. In han­dels­üb­li­chen Punk- und Pop-​Punk-​Songs ist es ja nicht typisch, auf Reimpat­terns zu ach­ten. Ich bin sehr Lyrik-​verliebt und -ver­kopft. Das ist aus dem Rap-​Ding geblieben.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Wie hat sich die­se Ent­wick­lung ergeben?&nbsp;</strong></p>
<p><strong>Taha:</strong> Es hat sich immer etwas in die­se Rich­tung ent­wi­ckelt. In mei­nen ganz frü­hen Zei­ten, als ich noch eine Crew in Augs­burg hat­te, hab' ich schon Beats gepickt, die gitar­ren­las­tig waren. Ich moch­te das immer, weil das die ers­te Musik war, die für mich rele­vant war. Eines Tages bin ich wegen Panik­at­ta­cken ins Kran­ken­haus gekom­men und lag da sta­tio­när ein paar Tage in der Psych­ia­trie. Am ers­ten Tag, an dem sich das lang­sam beru­higt hat, hab' ich beschlos­sen, die Musik zu machen, auf die ich Bock habe. Nicht mehr Battlerap-​Zeug, in dem ich auf 20 Songs grund­los Leu­te belei­di­ge. Das war ein­fach nicht&nbsp;ich.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Hast du des­we­gen auch erst vor Kur­zem dei­nen Künst­ler­na­men geändert?&nbsp;</strong></p>
<p><strong>Taha:</strong> Der Künst­ler­na­me hat­te nicht den nega­ti­ven Bei­geschmack wie der Switch von der Musik. Ich habe mir mei­nen dama­li­gen Namen Kex Kuhl mit 14 gege­ben. Irgend­wann änderst du den halt. Ich hab' einen schö­nen Namen und für mich erkannt, dass ich kei­nen Künst­ler­na­men brau­che. Du stellst dich irgend­wel­chen Leu­ten, zum Bei­spiel der Mut­ter dei­ner Freun­din, vor und sagst: "Hi, ich bin Kex Kuhl!" Und das als 30-​jähriger Mann. Es reicht schon, dass ich pin­ke Haa­re und lackier­te Nägel hab'. <em>(lacht)</em></p>
<p><strong><u class="mzee">MZEE​.com</u>: Da wir heu­te über Ste­reo­ty­pe spre­chen: Wie wür­dest du den Begriff definieren?&nbsp;</strong></p>
<p><strong>Taha:</strong> Ste­reo­ty­pe sind für mich Kli­schees. Wenn ich das Wort höre, trig­gert das in mei­nem Kopf das Ste­reo­typ "Kanaks", in den man mich frü­her drän­gen woll­te. Dort habe ich in mei­nen Augen abso­lut nicht statt­ge­fun­den. Des­we­gen sind das ein­fach Kli­schees für mich. Den­noch fin­de ich, dass Kli­schees nicht von unge­fähr kom­men. Es gibt schon einen Grund, wes­halb sie ent­ste­hen. Man soll­te jedoch vor­sich­tig sein, da Ste­reo­ty­pe in Ver­all­ge­mei­ne­run­gen umschla­gen kön­nen, was einen nega­ti­ven Vibe mit sich&nbsp;zieht.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Man steckt dadurch Men­schen eher in Schub­la­den. Vie­le, auch du, gren­zen sich etwa von Mode­nor­men ab, um nicht in Schub­la­den gesteckt zu wer­den. Woher kommt die­se Ent­wick­lung dei­ner Mei­nung&nbsp;nach?&nbsp;</strong></p>
<p><strong>Taha:</strong> Das habe ich mich schon oft gefragt. Ich glau­be, das macht ein­fach die Genera­ti­on, aus der ich ent­sprin­ge. Ich bin ein klas­si­scher Mill­en­ni­al, 1989 gebo­ren. Jeder von uns ist etwas Eige­nes und Beson­de­res. Das wur­de uns auch mehr­mals gesagt. Um uns dreht sich die Welt. Ich glau­be, damit fängt's an. Die­ser Gedan­ke, dass du anders sein willst. Du willst dich abhe­ben und nicht zu die­ser grau­en Mas­se gehö­ren. Denn unse­re Eltern und Groß­el­tern haben zu die­ser grau­en Mas­se gehört. 2010 kam das Hip­ster­tum auf und jeder woll­te anders sein, aber plötz­lich waren doch wie­der alle gleich. Die­ser Ver­such ist völ­lig dane­ben gegan­gen. Ich weiß nicht, ob die Genera­ti­on Z&nbsp;so ist. Ich hof­fe, die haben von uns gelernt. Bei uns ist es ein­fach der Drang, anders zu sein. Ob das Rebel­lie­ren ist, kann ich nicht sagen. In mei­nem Fall ist es&nbsp;so.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Klei­dung kann ein poli­ti­sches State­ment sein. Auf dei­ner Lis­tening Ses­si­on hast du einen Rock getra­gen und gesagt, dass du beim Ein­kau­fen des­halb blöd ange­schaut wur­dest. Ver­suchst du damit, vor­an­zu­ge­hen, um jün­ge­ren Leu­ten ein selbst­be­stimm­te­res Leben zu ermöglichen?&nbsp;</strong></p>
<p><strong>Taha:</strong> Ich bin nicht der ers­te Mann, der einen Rock trägt und wer­de auch nicht der letz­te sein. Ich bin nie­mand, der das macht, um sich krass abzu­he­ben. Ich hab' irgend­wann ein­fach gesagt: "Auf der nächs­ten Par­ty tra­ge ich einen Rock." Und dann hab' ich das gemacht. Den­noch sehe ich den Punkt, zu sagen: "Ich lackier' mir die Nägel oder trag 'nen Rock." Damit auch ande­re sagen kön­nen: "Find' ich cool, dass er das macht, even­tu­ell könn­te ich das auch machen." Als ich ange­fan­gen hab', mir die Nägel zu lackie­ren, war mei­ne Nach­rich­ten­box voll mit Leu­ten, die das toll fan­den und auch machen woll­ten. In Bezug aufs Anders­sein bin ich ger­ne ein Vor­bild für Leu­te. Mir geht es aber dar­um, zu rebellieren.</p>
<p><strong><u class="mzee">MZEE​.com</u>: War für dich auch ein Grund, von Augs­burg nach Ber­lin zu zie­hen, um einen bes­se­ren Raum zum Rebel­lie­ren haben zu können?&nbsp;</strong></p>
<p><strong>Taha:</strong> Augs­burg ist 'ne super­klei­ne Stadt. Wir hat­ten dort schon damals das Ding, dass alles, was neu war, gehasst wur­de. Das ist die­ses Länd­li­che. Ich hat­te damals um 2008 her­um wegen der Hardcore-​Szene schon Skin­ny Jeans an und wur­de aus­ge­lacht. Zwei Jah­re spä­ter ist jeder dum­me Wich­ser, der mich dafür aus­ge­lacht hat, genau­so rum­ge­lau­fen. Mei­ne Pha­se war da schon vor­bei. Die Leu­te ken­nen es nicht, also haten sie. Dann set­zen sie sich aber damit aus­ein­an­der, begin­nen, es zu ver­ste­hen und machen es genau­so. Das hat mich in Augs­burg abge­fuckt, das hat mich in Stutt­gart abge­fuckt, das hat mich über­all abge­fuckt. Natür­lich gibt es in Ber­lin auch sol­che Momen­te, weil es hier auch Men­schen gibt und Men­schen einen Hang zum Ver­ur­tei­len haben. Aber hier gehst du unter, des­we­gen hat­te ich die­se Momen­te nicht so oft. Daher bin ich hier­her gezo­gen – weil ich unter­ge­hen woll­te. In Stutt­gart wur­de ich schon komisch ange­schaut, weil mei­ne Fin­ger täto­wiert sind. Hier füh­le ich mich fast nackt, weil mein Gesicht noch nicht zuge­hackt&nbsp;ist.</p>
<p><a href="http://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Hochkant.jpg"><img loading="lazy" class="alignnone wp-image-47368 jetpack-lazy-image" src="http://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Hochkant-343x500.jpg" alt width="500" height="728" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Hochkant-343x500.jpg 343w, https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Hochkant-824x1200.jpg 824w, https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Hochkant-768x1119.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Hochkant-1054x1536.jpg 1054w, https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Hochkant.jpg 1200w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="http://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Hochkant-343x500.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-47368" src="http://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Hochkant-343x500.jpg" alt width="500" height="728" srcset="https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Hochkant-343x500.jpg 343w, https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Hochkant-824x1200.jpg 824w, https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Hochkant-768x1119.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Hochkant-1054x1536.jpg 1054w, https://www.mzee.com/mag/wp-content/uploads/2021/07/Taha-Hochkant.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px"></noscript></a></p>
<p><strong><u class="mzee">MZEE​.com</u>: Es geht dabei wohl auch viel um die Wahr­neh­mung als Mann. Das Pro­blem vie­ler Men­schen ist, dass sie zum Begriff Männ­lich­keit Bil­der im Kopf haben, denen man dann aber nicht ent­spricht. Ver­suchst du, die­se Ste­reo­ty­pe mit dei­nem Auf­tre­ten bewusst zu brechen?&nbsp;</strong></p>
<p><strong>Taha:</strong> Natür­lich. Aber nicht nur mit mei­nem Auf­tre­ten, son­dern auch mit mei­ner Musik. Ich heu­le in jedem Song. Mei­ne Songs sind voll­ge­packt mit Trau­er­ge­dan­ken, in denen ich wort­wört­lich sage, wie ich wei­ne. Vor zehn Jah­ren haben alle Cur­se aus­ge­lacht, weil er auf Songs geheult hat. Ich fand das groß­ar­tig. Wenn ich mit irgend­ei­nem Männ­lich­keits­bild bre­chen kann, mache ich das sofort. Ich fin­de es so falsch, wenn sol­che Wer­te ver­mit­telt wer­den: wenn man sei­nem Kind zum Bei­spiel sagt, ein Mann wei­ne nicht. Es ist doch viel stär­ker, Schwä­che zuzu­las­sen und dar­aus zu ler­nen, als die gan­ze Zeit alles in sich rein­zu­fres­sen und emo­tio­nal so abzu­stump­fen, dass man mit den Gefüh­len ande­rer nicht umge­hen kann. Es ist ein ganz fal­sches und ver­al­te­tes Bild, dass der Mann sei­nen Job macht, nach Hau­se kommt, sich ein Bier schnappt und Fuß­ball schaut. Ich hab' Sport immer gehasst. Auf Fami­li­en­fei­ern wur­de ich immer gefragt, wel­che Mann­schaft ich mag und ich hab' gesagt: "Gar kei­ne." Das war schon ein Schock für die. Wenn die mich heu­te sehen wür­den … <em>(lacht)</em></p>
<p><strong><u class="mzee">MZEE​.com</u>: Du hast erwähnt, dass du viel Gegen­wind erfährst. Wie gehst du damit&nbsp;um?&nbsp;</strong></p>
<p><strong>Taha:</strong> Ich ken­ne nichts ande­res. Seit ich sechs bin, wache ich jeden Mor­gen auf und ent­schei­de mich, zu kämp­fen. Es kommt immer wie­der etwas. Es kam etwas, weil ich Tür­ke bin. Es kam etwas, weil ich stän­dig die Schu­le gewech­selt hab' und der Neue war. Es kam etwas, weil ich durch mein äußer­li­ches Erschei­nungs­bild anders war. Es kam schon immer Gegen­wind und das wird sich wahr­schein­lich auch nicht ändern. Ich könn­te gar nicht mehr auf­wa­chen und einen ganz nor­ma­len, fried­vol­len Tag haben. Das wäre selt­sam für&nbsp;mich.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Gegen­wind ist ja auch eine Art Bestä­ti­gung. Wenn dich mor­gen nie­mand mehr kri­ti­sie­ren wür­de, wür­dest du dich wahr­schein­lich fra­gen, ob du noch das Rich­ti­ge&nbsp;tust.&nbsp;</strong></p>
<p><strong>Taha:</strong> Es ist tat­säch­lich so. Immer wenn ich eine Ent­schei­dung getrof­fen habe, gab es Wider­stand. Das ist auch moti­vie­rend. Ich hab' mich so ent­schie­den und fin­de das rich­tig so. Und dann mache ich alles dafür, dass das in dem von mir gesetz­ten Rah­men auch so bleibt. Ob das mein Aus­se­hen ist, mei­ne Musik oder mein Auf­tre­ten. Ich kämp­fe jeden Tag&nbsp;dafür.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Du hast vor­hin ange­deu­tet, dass du auch in dei­ner Musik mit Ste­reo­ty­pen bre­chen willst. Ein Bei­spiel ist dei­ne Zei­le: "Und dein Bru­der küsst ganz gut für eine Hete. Du willst Schlä­ge, ich lackier' mir mit dei­nem Blut mei­ne Nägel." – Schreibst du sol­che Lines, um gezielt Leu­te zu trig­gern, denen so etwas vor den Kopf sto­ßen&nbsp;würde?&nbsp;</strong></p>
<p><strong>Taha:</strong> Natür­lich. Ich mache Songs und lese in den Kom­men­ta­ren, wie Men­schen "schwul" als Belei­di­gung nut­zen. Eng­stir­nig, wie ich war, habe ich das im Batt­ler­ap frü­her auch gemacht, wur­de aber eines Bes­se­ren belehrt. Ich lese auch tat­säch­li­che Anfein­dun­gen auf­grund der sexu­el­len Ori­en­tie­rung. Natür­lich stel­le ich mich dann hin und sage: "Ich küs­se dei­nen Bru­der mit Zun­ge. Und er küsst ganz gut für eine Hete." Ich bin mir ziem­lich sicher, dass schwu­le Män­ner bes­ser küs­sen kön­nen. <em>(lacht)</em> Es ist nicht mei­ne Auf­ga­be, zu sagen, ich sei der Super-​Ally und Rächer der Homosexuellen-​Bewegung. Ich möch­te ein­fach, dass es Leu­ten, die Rap hören, mal rich­tig sau­er auf­stößt, wenn sie bei mir an der fal­schen Stel­le sind. Wenn da jemand sitzt, der einen gei­len Party-​Song von ODMGDIA und Taha hört und ich mei­ne Mes­sa­ge ver­ste­cken kann – so aso­zi­al sie auch ver­packt sein mag –, kommt sie ja trotz­dem an. Mir haben wirk­lich Leu­te gesagt: "Was soll der Scheiß? Das ist ja rich­tig schwul." Und ich sag' nur: "Ja, isses." <em>(grinst)</em> Wür­de es etwas am Song oder an mir ändern, wenn das so wäre? Damit spie­le ich ein bisschen.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Du sprichst auch über psy­chi­sche Krank­hei­ten. Die­se wer­den oft ste­reo­ty­pi­siert. Es gibt viel gute Musik, die sich damit aus­ein­an­der­setzt, aber doch eine Nische bil­det und in gro­ßen Play­lis­ten nicht wie­der­ge­ge­ben wird. Wie ver­suchst du, das The­ma zu enttabuisieren?&nbsp;</strong></p>
<p><strong>Taha:</strong> Indem ich dar­über rede. Indem ich öffent­lich ganz locker und befreit ver­su­che, dar­über zu spre­chen. Ohne mich zu fürch­ten, dafür ver­ur­teilt zu wer­den. Das ist super­schwer und es hat ewig gedau­ert, bis ich an den Punkt gekom­men bin. Offen über mei­ne Psy­che zu spre­chen, hat mir krass wei­ter­ge­hol­fen. Ich kann das allen emp­feh­len, die sich nicht gut füh­len. Nimm dir jeman­den, dem du ver­traust und rede drauf los. Sprich dir den Scheiß von der See­le. Sobald es aus­ge­spro­chen ist, kann man etwas damit machen. Wenn es in dir ist, kannst du damit nicht arbeiten.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Ein noch extre­me­res The­ma ist der Tod. In dei­nem Song "Schö­ner Tag" gewinnt man den Ein­druck, dass du dich weni­ger stark als ande­re davor fürch­test. Woher kommt die­ser bei­na­he posi­ti­ve Umgang mit dem&nbsp;Thema?&nbsp;</strong></p>
<p><strong>Taha:</strong> Es ist nicht wirk­lich ein posi­ti­ver Umgang. Es klingt viel­leicht posi­tiv, aber ich glau­be, dass ich mehr Angst vor dem Tod habe als alle ande­ren, die ich ken­ne. Das ist einer der Grün­de für mei­ne Panik. Immer wenn die Panik­at­ta­cken da sind, habe ich Angst vor dem Tod. Des­we­gen set­ze ich mich so sehr damit aus­ein­an­der. Weil ich hof­fe, irgend­wann die Angst davor zu ver­lie­ren. Bei der Depres­si­on habe ich die Erfah­rung gemacht, dass es bes­ser wird, wenn ich mich damit befas­se und dar­über spre­che. Viel­leicht ist das ein Grund, war­um ich dem Tod so lächelnd ent­ge­gen­tre­te. Die Hook von "Schö­ner Tag" ist der Test, ob man einen Schlag­an­fall hat. Du kannst che­cken, ob du einen Schlag­an­fall hast, indem du lächelst und einen Satz sagst, zum Bei­spiel: "Heu­te ist ein schö­ner&nbsp;Tag."</p>
<p><strong><u class="mzee">MZEE​.com</u>: Auf dei­nem letz­ten Album "Stokkholm" ver­wen­dest du auf dem Song "Müde" sogar den Begriff "Lie­be" im Zusam­men­hang mit dem&nbsp;Tod.&nbsp;</strong></p>
<p><strong>Taha:</strong> Es ist immer posi­tiv ver­packt. Es fängt nega­tiv an und dann ver­su­che ich aber, es ins Posi­ti­ve zu schie­ben. "Müde" ist eine Kon­ver­sa­ti­on mit dem Tod, in der ich sage, dass ich erst die Cou­si­ne daten möch­te, bevor wir etwas mit­ein­an­der haben. Den Song hab' ich geschrie­ben, als ich fünf, sechs Tage gar nicht schla­fen konn­te. Ich war an dem Punkt, an dem ich gesagt habe: "Okay, lang­sam kann ich drauf­ge­hen. Aber ich wür­de gern ein­mal noch aus­schla­fen und nicht müde&nbsp;sein."</p>
<p><strong><u class="mzee">MZEE​.com</u>: Gera­de haben wir über den Umgang mit dei­nem eige­nen Tod gespro­chen. Auf dem Song "Ein Schluck" behan­delst du den Tod eines dir nahe­ste­hen­den Men­schen. Damit gehst du kom­plett anders um als mit dei­nem eige­nen. Kannst du das erklären?&nbsp;</strong></p>
<p><strong>Taha:</strong> Da geht's ja nicht um mich. Die Angst, die Sam (<em>Anm. d. Red.: Rap­per Sam­son Wie­land, 2018 ver­stor­ben</em>) hat­te, als das pas­siert ist, habe ich nicht gespürt. Ich hab' kei­ne Ahnung, ob er Angst hat­te oder nicht. Ich weiß nur, dass er weg ist und eine Rie­sen­lü­cke hin­ter­las­sen hat, die bis heu­te noch da ist und auch wei­ter da sein wird. Da wur­de uns allen ein rie­si­ges Stück aus unse­rem Leben geris­sen. Ich behand­le nur mei­ne Trau­er und nicht mei­ne&nbsp;Angst.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Zum Abschluss: Was ist typisch Taha?&nbsp;</strong></p>
<p><strong>Taha:</strong> Mei­ne Eltern zu ent­täu­schen viel­leicht. <em>(lacht)</em> Ich glau­be, es ist ein biss­chen Wut gemischt mit Rebel­li­on. Ich bin schon ein wüten­der Kerl und rebel­lie­re ger­ne. Hab' ich immer, werd' ich wahr­schein­lich immer. Es ist eine Art Rebel­li­on auf Har­mo­nie­su­che. Ich wir­ke sehr wie das Cha­os, aber brau­che sehr viel Har­mo­nie. Viel­leicht ist das typisch Ich. Eine Mischung aus Har­mo­nie und&nbsp;Chaos.</p>
<p><u class="autor"> (Jonas Jan­sen &amp;&nbsp;Micha­el Collins)<br>
</u></p>





		
			</div>
						
			<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/augsburg/" rel="tag">Augsburg</a> <a href="https://www.mzee.com/tag/battlerap/" rel="tag">Battlerap</a> <a href="https://www.mzee.com/tag/berlin/" rel="tag">Berlin</a> <a href="https://www.mzee.com/tag/curse/" rel="tag">Curse</a> <a href="https://www.mzee.com/tag/geschlechterrollen/" rel="tag">Geschlechterrollen</a> <a href="https://www.mzee.com/tag/kex-kuhl/" rel="tag">Kex Kuhl</a> <a href="https://www.mzee.com/tag/klischees/" rel="tag">Klischees</a> <a href="https://www.mzee.com/tag/maennlichkeit/" rel="tag">Männlichkeit</a> <a href="https://www.mzee.com/tag/maennlichkeitsbild/" rel="tag">Männlichkeitsbild</a> <a href="https://www.mzee.com/tag/medizin/" rel="tag">Medizin</a> <a href="https://www.mzee.com/tag/mode/" rel="tag">Mode</a> <a href="https://www.mzee.com/tag/odmgdia/" rel="tag">ODMGDIA</a> <a href="https://www.mzee.com/tag/panikk-in-der-disco/" rel="tag">Panikk in der Disco</a> <a href="https://www.mzee.com/tag/pop-punk/" rel="tag">Pop-Punk</a> <a href="https://www.mzee.com/tag/psychische-krankheiten/" rel="tag">Psychische Krankheiten</a> <a href="https://www.mzee.com/tag/punk/" rel="tag">Punk</a> <a href="https://www.mzee.com/tag/sam/" rel="tag">SAM</a> <a href="https://www.mzee.com/tag/stereotype/" rel="tag">Stereotype</a> <a href="https://www.mzee.com/tag/stokkholm/" rel="tag">Stokkholm</a> <a href="https://www.mzee.com/tag/taha/" rel="tag">Taha</a></div>
		</div>

	</article>		
					
				
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="https://www.mzee.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- HPA 300x600 -->

<div class="rko-special home sideb2 skyhigh">
<div class="sp-canvas">
                <div id='advice-hpa'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com SIdebar unten groß -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="9513053435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>

</div>
</div>
</div>
		</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Leaderboard 320x100  -->

<div class="rko-special home sideb1 empeuu">
        <div class="sp-canvas">
               <div id='advice-mpu'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Sidebar oben klein -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="5040946644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
        </div>
</div>
</div>
		</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
		</aside>
	</section>	</div>
	
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
				
		<div id="footer-widgets-wrap">
		
			<div id="footer-widgets" class="clearfix">
			
				<div id="footer-widget-one" class="footer-widget-column">
									</div>
				
				<div id="footer-widget-two" class="footer-widget-column">
									</div>

				<div id="footer-widget-three" class="footer-widget-column">
									</div>
				
				<div id="footer-widget-four" class="footer-widget-column">
									</div>
					
			</div>
			
		</div>
		
	
	<div id="footer-wrap">
		
		<footer id="footer" class="container clearfix" role="contentinfo">
			
			<nav id="footernav" class="clearfix" role="navigation">
				<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data">Datenschutz</a></li>
</ul>			</nav>
			
			<div class="footer-content">

				
			</div>
			
		</footer>

	</div>
	
</div><!-- end #wrapper -->
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			<link rel='stylesheet' id='so-css-anderson-lite-css'  href='https://www.mzee.com/mag/wp-content/uploads/so-css/so-css-anderson-lite.css?ver=1619712275' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1628008346' id='aba_detector-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.5.2' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.5.2' id='mystickymenu-js'></script>
<script type='text/javascript' id='c6f3dde62-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/www.mzee.com\/mag\/wp-admin\/admin-ajax.php","nonce":"76dc2c66c3","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1628008346' id='c6f3dde62-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'131419914',post:'47365',tz:'2',srv:'www.mzee.com'} ]);
	_stq.push([ 'clickTrackerInit', '131419914', '47365' ]);
</script>
</body>
</html>