<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">
<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<!--noptimize-->
<script type = "text/javascript">
// 
// Get screen dimensions, device pixel ration and set in a cookie.
// 
var screen_width = Math.max( screen.width, screen.height );
var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;
document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';
</script> 
<!--/noptimize--> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Taha – Schöner Tag – Plattenkiste</title>
<meta name="description" content="In der aktuellen Ausgabe holen wir einen besonders nahegehenden Song von Taha aus unserer Plattenkiste hervor." />
<link rel="canonical" href="https://www.mzee.com/2022/10/taha-schoener-tag/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Taha – Schöner Tag – Plattenkiste" />
<meta property="og:description" content="In der aktuellen Ausgabe holen wir einen besonders nahegehenden Song von Taha aus unserer Plattenkiste hervor." />
<meta property="og:url" content="https://www.mzee.com/2022/10/taha-schoener-tag/" />
<meta property="og:site_name" content="MZEE.com" />
<meta property="article:publisher" content="https://www.facebook.com/mzee.com" />
<meta property="article:published_time" content="2022-10-11T10:00:00+00:00" />
<meta property="article:modified_time" content="2022-10-09T07:50:59+00:00" />
<meta property="og:image" content="https://www.mzee.com/mag/wp-content/uploads/2022/10/Taha-Medizin.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Lukas Päckert" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Lukas Päckert" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="3 Minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.mzee.com/2022/10/taha-schoener-tag/#article","isPartOf":{"@id":"https://www.mzee.com/2022/10/taha-schoener-tag/"},"author":{"name":"Lukas Päckert","@id":"https://www.mzee.com/#/schema/person/7d08aefa391efb1885575c2dfcc10e33"},"headline":"Taha – Schöner Tag","datePublished":"2022-10-11T10:00:00+00:00","dateModified":"2022-10-09T07:50:59+00:00","mainEntityOfPage":{"@id":"https://www.mzee.com/2022/10/taha-schoener-tag/"},"wordCount":499,"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2022/10/taha-schoener-tag/#primaryimage"},"thumbnailUrl":"https://www.mzee.com/mag/wp-content/uploads/2022/10/Taha-Medizin.jpg","keywords":["FUKK MUSIC","Groove Attack","Jules Kalmbacher","Kex Kuhl","Maximilian Ikarus","Medizin","Roy Knauf","Sascha Bühren","Schöner Tag","Taha"],"articleSection":["Plattenkiste"],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.mzee.com/2022/10/taha-schoener-tag/","url":"https://www.mzee.com/2022/10/taha-schoener-tag/","name":"Taha – Schöner Tag – Plattenkiste","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"https://www.mzee.com/2022/10/taha-schoener-tag/#primaryimage"},"image":{"@id":"https://www.mzee.com/2022/10/taha-schoener-tag/#primaryimage"},"thumbnailUrl":"https://www.mzee.com/mag/wp-content/uploads/2022/10/Taha-Medizin.jpg","datePublished":"2022-10-11T10:00:00+00:00","dateModified":"2022-10-09T07:50:59+00:00","description":"In der aktuellen Ausgabe holen wir einen besonders nahegehenden Song von Taha aus unserer Plattenkiste hervor.","breadcrumb":{"@id":"https://www.mzee.com/2022/10/taha-schoener-tag/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.mzee.com/2022/10/taha-schoener-tag/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.mzee.com/2022/10/taha-schoener-tag/#primaryimage","url":"https://www.mzee.com/mag/wp-content/uploads/2022/10/Taha-Medizin.jpg","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2022/10/Taha-Medizin.jpg","width":1200,"height":1200},{"@type":"BreadcrumbList","@id":"https://www.mzee.com/2022/10/taha-schoener-tag/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.mzee.com/"},{"@type":"ListItem","position":2,"name":"Taha – Schöner Tag"}]},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"weil HipHop und Haltung zusammengehören.","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mzee.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":["https://www.instagram.com/mzeecom/","https://www.facebook.com/mzee.com"],"logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.mzee.com/#/schema/logo/image/","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.mzee.com/#/schema/person/7d08aefa391efb1885575c2dfcc10e33","name":"Lukas Päckert","url":"https://www.mzee.com/author/lukas-paeckert/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<!-- <link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/fcygzlql/h8qn4.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.mzee.com/mag/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.mzee.com/mag/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/fqd0uq8l/h8qn4.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.9.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/mnqim75g/h8qn4.css" media="all"/>
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.9.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/jzsyy1s3/h8qp6.css" media="all"/>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<!-- <link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/7x8ahtz4/h8qn4.css" media="all"/>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/kc5s573o/h8qn4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.9.4' id='aba_script-js'></script> -->
<script type='text/javascript' id='anderson-lite-navigation-js-extra'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/shtb9k3/h8qn4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.9.4' id='anderson-lite-navigation-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.9.4' id='anderson-lite-flexslider-js'></script> -->
<script type='text/javascript' id='anderson-lite-post-slider-js-extra'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"fade"};
/* ]]> */
</script>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/87gez06r/h8qn4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.9.4' id='anderson-lite-post-slider-js'></script> -->
<link rel="https://api.w.org/" href="https://www.mzee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mzee.com/wp-json/wp/v2/posts/52574" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://www.mzee.com/?p=52574' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}#mysticky-nav.wrapfixed .myfixed{ background-color: #800000; position: relative;top: auto;left: auto;right: auto;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
</style>
<style>img#wpstats{display:none}</style>
<style type="text/css">
.wp-post-image, .slide-image {
filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
-webkit-filter: grayscale(60%);
-moz-filter: grayscale(60%);
-ms-filter: grayscale(60%);
filter: grayscale(60%);
filter: gray; /* IE 6-9 */
-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
transition: all 0.4s ease;
-webkit-backface-visibility: hidden; /* Fix for transition flickering */
}
.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
-moz-filter: none; 
-ms-filter: none; 
-o-filter: none; 
-webkit-filter: none; 
filter: none;
}
</style><style type="text/css">
#logo .site-title, .post-title {
background: #800000;
}
.widget a:link, .widget a:visited {
color: #ffffff;
}
.tagcloud a, .social-icons-menu li a {
background-color: #ffffff;
}
.widget a:hover, .widget a:active {
color: #222;
}
.tagcloud a:link, .tagcloud a:visited,
.post-categories a:link, .post-categories a:visited {
color: #fff;
}
.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
color: #fff;
}
.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
.tzwb-social-icons-menu li a:hover {
background: #ffffff;
}
</style><style type="text/css">
body, input, textarea, #mainnav-menu ul a {
font-family: "Noto Serif";
}
#logo .site-title, .page-title, .post-title, .archive-title,
#comments .comments-title, #respond #reply-title {
font-family: "Fjalla One";
}
#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
font-family: "Fjalla One";
}
.widgettitle span {
font-family: "Roboto";
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<style type="text/css" id="wp-custom-css">
.category article,
.archive article,
.single article { max-width: 800px; }
.category article,
.archive article { margin-bottom: 140px;}		</style>
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XGJ2KC29X1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-XGJ2KC29X1');
</script>
<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>
<body class="post-template-default single single-post postid-52574 single-format-audio custom-background">
<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
});
</script><div id="wrapper" class="hfeed">
<div id="header-wrap">
<div id="topheader" class="container clearfix">
<div id="header-social-icons" class="social-icons-wrap clearfix">
<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>
<nav id="topnav" class="clearfix" role="navigation">
<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
<li id="menu-item-44431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44431"><a href="https://www.mzee.com/forum/help/impressum/">Impressum</a></li>
</ul>		</nav>
</div>
</div>
<div id="navigation-wrap">
<nav id="mainnav" class="container clearfix" role="navigation">
<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-47401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47401"><a>… weil HipHop und Haltung zusammengehören.</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40881"><a href="https://www.mzee.com/sektion/magazin/kommentare/">Kommentare</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-35"><a href="https://www.mzee.com/sektion/magazin/empfehlungen/">Empfehlungen</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/specials/">Specials</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
<div>
<label class="screen-reader-text" for="s">Search</label>
<input type="text" value="" name="s" id="s" placeholder="Suchen...">
<input type="submit" id="searchsubmit" value="Suchen">
</div>
</form></li>
</ul>		</nav>
</div>
<div id="wrap" class="container clearfix">
<section id="content" class="primary" role="main">
<article id="post-52574" class="post-52574 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-fukk-music tag-groove-attack tag-jules-kalmbacher tag-kex-kuhl tag-maximilian-ikarus tag-medizin tag-roy-knauf tag-sascha-buehren tag-schoener-tag tag-taha post_format-post-format-audio">
<div class="post-image-single">
<a href="https://www.mzee.com/2022/10/taha-schoener-tag/" title="Taha – Schöner Tag"><img width="500" height="500" src="https://www.mzee.com/mag/wp-content/uploads/2022/10/Taha-Medizin-500x500.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2022/10/Taha-Medizin-500x500.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2022/10/Taha-Medizin-150x150.jpg 150w, https://www.mzee.com/mag/wp-content/uploads/2022/10/Taha-Medizin-768x768.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2022/10/Taha-Medizin.jpg 1200w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2022/10/Taha-Medizin-500x500.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
<div class="image-post-categories post-categories">
<ul class="post-categories">
<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>			</div>
</div>
<div class="post-content">
<h1 class="entry-title post-title">Taha – Schöner Tag</h1>			
<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2022/10/taha-schoener-tag/" title="12:00" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-11T12:00:00+02:00">11. Oktober 2022</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/lukas-paeckert/" title="Alle Beiträge von Lukas Päckert ansehen" rel="author">Lukas Päckert</a></span></span></div>
<div class="entry clearfix">
<p><em>"Was?! Du kennst das nicht? Sekun­de, ich such' dir das mal raus." Und schon öff­net sich die Plat­ten­kis­te. Wer kennt die­sen Moment nicht? Man redet über Musik und auf ein­mal fällt ein Name – egal ob von einem Song, einem:einer Künstler:in oder einem Album – mit dem man nicht so recht etwas anzu­fan­gen weiß. Und plötz­lich hagelt es Lob­prei­sun­gen, Hass­ti­ra­den oder Anek­do­ten. Gera­de dann, wenn der:die Gesprächspartner:in ins Schwär­men ver­fällt und offen zeigt, dass ihm:ihr das The­ma wich­tig ist, bit­tet man nicht all­zu sel­ten um eine Kost­pro­be. Die Musik setzt ein und es beginnt, was der Per­son so sehr am Her­zen zu lie­gen scheint. In die­sem Fall – was uns so sehr am Her­zen liegt: Ein Aus­zug aus der Musik, mit der wir etwas ver­bin­den, die wir fei­ern, die uns berührt. Ein Griff in unse­re Plat­ten­kis­te&nbsp;eben.</em></p>
<p>&nbsp;</p>
<p><strong>Taha</strong> war für mich musi­ka­lisch eher unspek­ta­ku­lär, als er noch <strong>Kex Kuhl</strong> hieß und klas­si­schen Rap mach­te. Doch seit er 2018 mit sei­nem Debüt­al­bum "<a href="https://www.mzee.com/2021/04/kex-kuhl-stokkholm-2/">Stokkholm</a>" von Rap zu einem Punk-​Crossover-​Sound wech­sel­te, ver­fol­ge ich ihn mit gro­ßem Inter­es­se. Auf sei­nem jüngs­ten Album "Medi­zin" kam dann noch eine span­nen­de The­ma­tik hin­zu: Der gebür­ti­ge Augs­bur­ger ver­ar­bei­tet hier die eige­nen Ängs­te, Sor­gen und Selbst­zwei­fel – so etwa auf "Schö­ner Tag" sei­ne Panikattacken.</p>
<p>Tat­säch­lich war mir anfangs gar nicht klar, wor­um es in "Schö­ner Tag" geht. Für mich war der Song ein­fach ein Vibe. Immer wenn ich beson­ders tief unten war, habe ich den Track vol­le Pul­le auf­ge­dreht und laut­stark in die Hook ein­ge­stimmt: "<em>Heu­te ist ein schö­ner Tag für den Tod.</em>"&nbsp;<strong>Taha</strong> singt hier bei­na­he schon hap­py dar­über, wie er dem Tod ins Auge blickt, ein letz­tes Mal an die Men­schen denkt, die er liebt, und sich so qua­si ver­ab­schie­det. Dach­te ich zumin­dest. Doch nach­dem ich mir die Lyrics genau­er anhör­te und Inter­views zum Album las, sah das schon ganz anders aus. Tat­säch­lich han­delt "Schö­ner Tag" von der Angst des Künst­lers vor dem Tod und die Hook ist ein Selbst­test auf einen Schlag­an­fall, wie <strong>Taha</strong> selbst <a href="https://www.mzee.com/2021/08/taha-ein-gespraech-ueber-stereotype/">erläu­ter­te</a>. So dre­hen sich die Parts viel­mehr um Sui­zid­ge­dan­ken, die gleich­zei­ti­ge Panik davor, das Über­spie­len des­sen und die Flucht vor der Rea­li­tät. All das in knapp drei Minu­ten ver­packt lässt den Hörer:innen viel Raum für Inter­pre­ta­ti­on. Dabei greift er expli­zit auf, was nach wie vor eher ein Tabu­the­ma ist: psy­chi­sche Krank­hei­ten und der offe­ne Umgang damit. <strong>Taha</strong> bricht also nicht nur Genre-​Grenzen – was auch die eher rocki­gen Drums und Gitar­ren­riffs die­ses Songs wie­der bewei­sen –, son­dern zeigt auch gesell­schaft­li­che Gren­zen&nbsp;auf.</p>
<p>"Schö­ner Tag" ist dabei nur ein Bruch­teil des­sen, womit sich&nbsp;<strong>Taha</strong> auf "Medi­zin" aus­ein­an­der­setzt, aber ein per­fek­tes Bei­spiel dafür, wie gerecht das Album sei­nem Titel wird. Denn "Schö­ner Tag" mag anfangs noch mein eige­nes Tief befeu­ert haben, aber nach mehr­ma­li­gem Hören regt es mich eher zur Selbst­re­fle­xi­on&nbsp;an.</p>
<p><u class="autor">(Lukas Päck­ert)</u></p>
</div>
<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/fukk-music/" rel="tag">FUKK MUSIC</a> <a href="https://www.mzee.com/tag/groove-attack/" rel="tag">Groove Attack</a> <a href="https://www.mzee.com/tag/jules-kalmbacher/" rel="tag">Jules Kalmbacher</a> <a href="https://www.mzee.com/tag/kex-kuhl/" rel="tag">Kex Kuhl</a> <a href="https://www.mzee.com/tag/maximilian-ikarus/" rel="tag">Maximilian Ikarus</a> <a href="https://www.mzee.com/tag/medizin/" rel="tag">Medizin</a> <a href="https://www.mzee.com/tag/roy-knauf/" rel="tag">Roy Knauf</a> <a href="https://www.mzee.com/tag/sascha-buehren/" rel="tag">Sascha Bühren</a> <a href="https://www.mzee.com/tag/schoener-tag/" rel="tag">Schöner Tag</a> <a href="https://www.mzee.com/tag/taha/" rel="tag">Taha</a></div>
</div>
</article>		
</section>
<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="block-4" class="widget widget_block clearfix">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
</aside>
</section>	</div>
		
<div id="footer-widgets-wrap">
<div id="footer-widgets" class="clearfix">
<div id="footer-widget-one" class="footer-widget-column">
</div>
<div id="footer-widget-two" class="footer-widget-column">
</div>
<div id="footer-widget-three" class="footer-widget-column">
</div>
<div id="footer-widget-four" class="footer-widget-column">
</div>
</div>
</div>
<div id="footer-wrap">
<footer id="footer" class="container clearfix" role="contentinfo">
<nav id="footernav" class="clearfix" role="navigation">
<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data">Datenschutz</a></li>
</ul>			</nav>
<div class="footer-content">
</div>
</footer>
</div>
</div><!-- end #wrapper -->
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
<!-- Special Message (ABA) Begin -->
<style>
.special-message-wrapper {
background:#C44;
color:#FFF;
font-size:15px;
}
</style>
<div class="special-message-wrapper" style="display:none;">
<div class="special-message-content">
<div class="special-message-left">
Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
</div>
<div class="special-message-right">
<span class="dashicons dashicons-no"></span>
</div>
<div style="clear:both;"></div>
</div>
</div>
<script type="text/javascript">
jQuery( window ).load( function() {
if ( ! document.getElementById( "aba_detector" ) ) {
var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
if ( ! aba_cookie ) {
jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
}
}
});
jQuery( ".special-message-right" ).click(function(){
// User clicked close.
jQuery( ".special-message-wrapper" ).hide();
createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
});
</script>
<!-- Special Message (ABA) End -->
<style>.wp-container-1 .alignleft { float: left; margin-right: 2em; }.wp-container-1 .alignright { float: right; margin-left: 2em; }</style>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1665482440' id='aba_detector-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.6.1' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.6.1' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Die Bilder werden noch geladen. Bitte breche den Druckvorgang ab und versuche es erneut."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'131419914',post:'52574',tz:'2',srv:'www.mzee.com'} ]);
_stq.push([ 'clickTrackerInit', '131419914', '52574' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.17311882972717 seconds, on 11-10-22 12:00:40 --><!-- via php -->