<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->

        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';

        </script> 
        <!--/noptimize--> 
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Edgar Wasser – Tourette-Syndrom EP – Plattenkiste</title>
	<meta name="description" content="In der aktuellen Ausgabe holen wir das erste Album der Underground-Legende aus unserer redaktionsinternen Sammlung für Euch hervor." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.mzee.com/2020/12/edgar-wasser-tourette-syndrom-ep/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Edgar Wasser – Tourette-Syndrom EP – Plattenkiste" />
	<meta property="og:description" content="In der aktuellen Ausgabe holen wir das erste Album der Underground-Legende aus unserer redaktionsinternen Sammlung für Euch hervor." />
	<meta property="og:url" content="https://www.mzee.com/2020/12/edgar-wasser-tourette-syndrom-ep/" />
	<meta property="og:site_name" content="MZEE.com" />
	<meta property="article:publisher" content="https://www.facebook.com/mzee.com" />
	<meta property="article:published_time" content="2020-12-11T11:00:00+00:00" />
	<meta property="article:modified_time" content="2020-12-08T17:05:04+00:00" />
	<meta property="og:image" content="https://www.mzee.com/mag/wp-content/uploads/2020/12/edi2.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1500" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Jakob Zimmermann">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":["https://www.facebook.com/mzee.com","https://www.instagram.com/mzeecom/"],"logo":{"@type":"ImageObject","@id":"https://www.mzee.com/#logo","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#logo"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"weil HipHop und Haltung zusammengeh\u00f6ren.","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.mzee.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.mzee.com/2020/12/edgar-wasser-tourette-syndrom-ep/#primaryimage","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2020/12/edi2.jpg","width":1500,"height":1500,"caption":"Edgar Wasser"},{"@type":"WebPage","@id":"https://www.mzee.com/2020/12/edgar-wasser-tourette-syndrom-ep/#webpage","url":"https://www.mzee.com/2020/12/edgar-wasser-tourette-syndrom-ep/","name":"Edgar Wasser \u2013 Tourette-Syndrom EP \u2013 Plattenkiste","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"https://www.mzee.com/2020/12/edgar-wasser-tourette-syndrom-ep/#primaryimage"},"datePublished":"2020-12-11T11:00:00+00:00","dateModified":"2020-12-08T17:05:04+00:00","description":"In der aktuellen Ausgabe holen wir das erste Album der Underground-Legende aus unserer redaktionsinternen Sammlung f\u00fcr Euch hervor.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.mzee.com/2020/12/edgar-wasser-tourette-syndrom-ep/"]}]},{"@type":"Article","@id":"https://www.mzee.com/2020/12/edgar-wasser-tourette-syndrom-ep/#article","isPartOf":{"@id":"https://www.mzee.com/2020/12/edgar-wasser-tourette-syndrom-ep/#webpage"},"author":{"@id":"https://www.mzee.com/#/schema/person/2d9290124673076f93778e4f97da7acc"},"headline":"Edgar Wasser \u2013 Tourette-\u200bSyndrom EP","datePublished":"2020-12-11T11:00:00+00:00","dateModified":"2020-12-08T17:05:04+00:00","mainEntityOfPage":{"@id":"https://www.mzee.com/2020/12/edgar-wasser-tourette-syndrom-ep/#webpage"},"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2020/12/edgar-wasser-tourette-syndrom-ep/#primaryimage"},"keywords":"Cap Kendricks,Dani Domino,digitalluc,DJ Pilot,Edgar Wasser,LUX,Maeckes,Meister Lampe,Noiscount,Paulinger,Peet,Regenbogenpinguin,Soulfood,Tourette-Syndrom EP,Weekend","articleSection":"Plattenkiste","inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.mzee.com/#/schema/person/2d9290124673076f93778e4f97da7acc","name":"Jakob Zimmermann"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='https://www.mzee.com/mag/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.10' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.5.3' id='aba_script-js'></script>
<script type='text/javascript' id='anderson-lite-navigation-js-extra'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.5.3' id='anderson-lite-navigation-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.5.3' id='anderson-lite-flexslider-js'></script>
<script type='text/javascript' id='anderson-lite-post-slider-js-extra'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.5.3' id='anderson-lite-post-slider-js'></script>
<link rel="https://api.w.org/" href="https://www.mzee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mzee.com/wp-json/wp/v2/posts/44188" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.mzee.com/?p=44188' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}#mysticky-nav.wrapfixed .myfixed{ background-color: #800000; position: relative;top: auto;left: auto;right: auto;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
																															</style>
			<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
			.wp-post-image, .slide-image {
				filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
				-webkit-filter: grayscale(60%);
				-moz-filter: grayscale(60%);
				-ms-filter: grayscale(60%);
				filter: grayscale(60%);
				filter: gray; /* IE 6-9 */
				-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
				transition: all 0.4s ease;
				-webkit-backface-visibility: hidden; /* Fix for transition flickering */
			}
			.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
				-moz-filter: none; 
				-ms-filter: none; 
				-o-filter: none; 
				-webkit-filter: none; 
				filter: none;
			}
		</style><style type="text/css">
			#logo .site-title, .post-title {
				background: #800000;
			}
			.widget a:link, .widget a:visited {
				color: #ffffff;
			}
			.tagcloud a, .social-icons-menu li a {
				background-color: #ffffff;
			}
			.widget a:hover, .widget a:active {
				color: #222;
			}
			.tagcloud a:link, .tagcloud a:visited,
			.post-categories a:link, .post-categories a:visited {
				color: #fff;
			}
			.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
			.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
				color: #fff;
			}
			.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
			.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
			.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
			.tzwb-social-icons-menu li a:hover {
				background: #ffffff;
			}
			</style><style type="text/css">
			body, input, textarea, #mainnav-menu ul a {
				font-family: "Noto Serif";
			}
			#logo .site-title, .page-title, .post-title, .archive-title,
			#comments .comments-title, #respond #reply-title {
				font-family: "Fjalla One";
			}
			#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
				font-family: "Fjalla One";
			}
			.widgettitle span {
				font-family: "Roboto";
			}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<!-- link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Kurzmeldungen" href="http://www.mzee.com/sektion/news/feed" / -->
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2531783-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2531783-3');
</script>

<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>

<body class="post-template-default single single-post postid-44188 single-format-audio custom-background">

<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
      'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
  });
</script><div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<div id="topheader" class="container clearfix">
			
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>

	
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
</ul>		</nav>
		
			</div>

												
					
	</div>
	
	<div id="navigation-wrap">
	
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40881"><a href="https://www.mzee.com/sektion/magazin/kommentare/">Kommentare</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-35"><a href="https://www.mzee.com/sektion/magazin/empfehlungen/">Empfehlungen</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/specials/">Specials</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
			<div>
				<label class="screen-reader-text" for="s">Search</label>
				<input type="text" value="" name="s" id="s" placeholder="Suchen...">
				<input type="submit" id="searchsubmit" value="Suchen">
			</div>
		</form></li>
</ul>		</nav>
		
	</div>
	
		 

	<div id="wrap" class="container clearfix">
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
		<section id="content" class="primary" role="main">
		
				
			<article id="post-44188" class="post-44188 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-cap-kendricks tag-dani-domino tag-digitalluc tag-dj-pilot tag-edgar-wasser tag-lux tag-maeckes tag-meister-lampe tag-noiscount tag-paulinger tag-peet tag-regenbogenpinguin tag-soulfood tag-tourette-syndrom-ep tag-weekend post_format-post-format-audio">
		
						<div class="post-image-single">
		
			<a href="https://www.mzee.com/2020/12/edgar-wasser-tourette-syndrom-ep/" title="Edgar Wasser – Tourette-​Syndrom EP"><img width="500" height="500" src="https://www.mzee.com/mag/wp-content/uploads/2020/12/edi2-500x500.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Edgar Wasser" loading="lazy" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2020/12/edi2-500x500.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2020/12/edi2-1200x1200.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2020/12/edi2-150x150.jpg 150w, https://www.mzee.com/mag/wp-content/uploads/2020/12/edi2-768x768.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2020/12/edi2.jpg 1500w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/12/edi2-500x500.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>			</div>
			
		</div>
				
		<div class="post-content">

<h1 class="entry-title post-title">Edgar Wasser – Tourette-​Syndrom EP</h1>			
			<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2020/12/edgar-wasser-tourette-syndrom-ep/" title="12:00" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-11T12:00:00+01:00">11. Dezember 2020</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/jakob-zimmermann/" title="Alle Beiträge von Jakob Zimmermann ansehen" rel="author">Jakob Zimmermann</a></span></span></div>
			
			<div class="entry clearfix">
				<p><em>"Was?! Du kennst das nicht? Sekun­de, ich such' dir das mal raus." Und schon öff­net sich die Plat­ten­kis­te. Wer kennt die­sen Moment nicht? Man redet über Musik und auf ein­mal fällt ein Name – egal ob von einem Song, einem Künst­ler oder einem Album – mit dem man nicht so recht etwas anzu­fan­gen weiß. Und plötz­lich hagelt es Lob­prei­sun­gen, Hass­ti­ra­den oder Anek­do­ten. Gera­de dann, wenn der Gesprächs­part­ner ins Schwär­men ver­fällt und offen zeigt, dass ihm das The­ma wich­tig ist, bit­tet man nicht all­zu sel­ten um eine Kost­pro­be. Die Musik setzt ein und es beginnt, was der Per­son so sehr am Her­zen zu lie­gen scheint. In die­sem Fall – was uns so sehr am Her­zen liegt: Ein Aus­zug aus der Musik, mit der wir etwas ver­bin­den, die wir fei­ern, die uns berührt. Ein Griff in unse­re Plat­ten­kis­te&nbsp;eben.</em></p>
<p>&nbsp;</p>
<p><strong>Edgar Was­ser</strong>-Fan zu sein, ist eine kräf­te­zeh­ren­de Beschäf­ti­gung. Denn seit sei­nem letz­ten und ein­zi­gen Album, der "Tourette-​Syndrom EP", kamen gera­de mal acht eige­ne Songs des Münch­ners. Und die Plat­te ist bereits sechs Jah­re alt. Aber das Album ist für mich nicht nur auf­grund der rei­nen Absti­nenz von Musik des Rap­pers beson­ders, son­dern auch, weil es das aus­pro­du­zier­tes­te und run­des­te Werk sei­ner Kar­rie­re&nbsp;ist.</p>
<p>In bekann­ter Balan­ce zwi­schen Iro­nie und sei­nem unver­kenn­bar genia­len, zyni­schen Humor ver­steckt <strong>Edgar Was­ser</strong> sei­ne Messages mal sub­til, mal lus­tig oder mal ver­stö­rend. Auf "Bad Boy", einem Track über Frau­en im Rap, fal­len Lines wie "<em>Lebt damit, dass ihr die Objek­te und nicht die Künst­ler seid!</em>". Das wirkt zwar zuerst plump sexis­tisch, aber der Rap­per und sei­ne Art sind so extrem über­trie­ben, dass er damit eine zwei­te Ebe­ne kre­iert und so die Pro­ble­me der Sze­ne offen­legt. Ganz so offen­sicht­lich ist es aller­dings nicht immer. "Faust" ist bei­spiels­wei­se ein enorm kom­ple­xer und selbst­kri­ti­scher Song über den Miss­brauch von Wör­tern wie "behin­dert" als Belei­di­gung, des­sen gan­ze Mes­sa­ge erst nach mehr­ma­li­gem Hören klar wird und für HipHop-​Deutschland Pflicht sein soll­te. Das High­light ist für mich aber das "Outro (04.09.13)". Für Fans sind die Songs sei­ner Kar­rie­re, die ein Datum im Titel tra­gen, eine abso­lu­te Beson­der­heit: Sie sind frei von der oft alles über­de­cken­den Iro­nie und gewäh­ren einen sel­te­nen, gna­den­los ehr­li­chen Ein­blick in sei­ne Per­son. Schließ­lich gibt der Rap­per ansons­ten nichts über sich preis und bleibt seit jeher ein tota­les Mysterium.</p>
<p>Ein Release von <strong>Edgar Was­ser</strong> ist immer etwas Beson­de­res. Doch auf dem Album hat er noch mal einen drauf­ge­legt, alle Stär­ken ver­eint und mir damit das gege­ben, was ich woll­te. Hört man das Outro, wird klar, dass genau das pro­ble­ma­tisch für ihn war: Damals war er "<em>lost</em>", steck­te in einer Kri­se zwi­schen Erwar­tun­gen der Fans und künst­le­ri­scher Wei­ter­ent­wick­lung. So bleibt es vor­erst sein ein­zi­ges Album – aber hey, bei <strong>Edgar</strong> weiß man&nbsp;nie.</p>
<p><u class="autor">(Jakob Zim­mer­mann)</u></p>





		
			</div>
						
			<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/cap-kendricks/" rel="tag">Cap Kendricks</a> <a href="https://www.mzee.com/tag/dani-domino/" rel="tag">Dani Domino</a> <a href="https://www.mzee.com/tag/digitalluc/" rel="tag">digitalluc</a> <a href="https://www.mzee.com/tag/dj-pilot/" rel="tag">DJ Pilot</a> <a href="https://www.mzee.com/tag/edgar-wasser/" rel="tag">Edgar Wasser</a> <a href="https://www.mzee.com/tag/lux/" rel="tag">LUX</a> <a href="https://www.mzee.com/tag/maeckes/" rel="tag">Maeckes</a> <a href="https://www.mzee.com/tag/meister-lampe/" rel="tag">Meister Lampe</a> <a href="https://www.mzee.com/tag/noiscount/" rel="tag">Noiscount</a> <a href="https://www.mzee.com/tag/paulinger/" rel="tag">Paulinger</a> <a href="https://www.mzee.com/tag/peet/" rel="tag">Peet</a> <a href="https://www.mzee.com/tag/regenbogenpinguin/" rel="tag">Regenbogenpinguin</a> <a href="https://www.mzee.com/tag/soulfood/" rel="tag">Soulfood</a> <a href="https://www.mzee.com/tag/tourette-syndrom-ep/" rel="tag">Tourette-Syndrom EP</a> <a href="https://www.mzee.com/tag/weekend/" rel="tag">Weekend</a></div>
		</div>

	</article>		
					
				
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="https://www.mzee.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Leaderboard 320x100  -->

<div class="rko-special home sideb1 empeuu">
        <div class="sp-canvas">
               <div id='advice-mpu'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Sidebar oben klein -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="5040946644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
        </div>
</div>
</div>
		</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4&appId=130055073691951";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mzee.com" data-width="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mzee.com"><a href="https://www.facebook.com/mzee.com">MZEE.com</a></blockquote></div></div></div>
		</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- HPA 300x600 -->

<div class="rko-special home sideb2 skyhigh">
<div class="sp-canvas">
                <div id='advice-hpa'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com SIdebar unten groß -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="9513053435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>

</div>
</div>
</div>
		</aside>
	</section>	</div>
	
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
				
		<div id="footer-widgets-wrap">
		
			<div id="footer-widgets" class="clearfix">
			
				<div id="footer-widget-one" class="footer-widget-column">
					<aside id="related-posts-by-taxonomy-2" class="rko-custom-footer widget related_posts_by_taxonomy">
<h2 class="widgettitle"><span>Ähnliche Beiträge</span></h2>
<div id="anderson_category_posts_grid-3" class="widget anderson_category_posts_grid clearfix">
<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
<div class="widget-category-posts-content" id="jetpack-infinte-append">


		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-5641" class="big-post post-5641 post type-post status-publish format-standard has-post-thumbnail hentry category-miccheck tag-bbou tag-big-l tag-boshi-san tag-cap-kendricks tag-das-is-so-wie-ich-red tag-digitalluc tag-edgar-wasser tag-eminem tag-fatoni tag-hiob tag-k-i-z tag-kamp tag-lux tag-massive-attack tag-masta-ace tag-paulinger tag-sean-price tag-tom-doolie tag-video">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2016/01/lux/" rel="bookmark">
								<a href="https://www.mzee.com/2016/01/lux/" title="LUX"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2016/01/LUX_MicCheck_Header-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2016/01/LUX_MicCheck_Header-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/miccheck/" rel="category tag">Mic Check</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2016/01/lux/" rel="bookmark">LUX</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-26628" class="big-post post-26628 post type-post status-publish format-standard has-post-thumbnail hentry category-einenbauen tag-cap-kendricks tag-edgar-wasser tag-fatoni tag-keepsakes tag-lux tag-melting-pot tag-melting-pot-music tag-muenchen tag-video">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/09/cap-kendricks-lass-mal-lieber-einen-bauen-08/" rel="bookmark">
								<a href="https://www.mzee.com/2018/09/cap-kendricks-lass-mal-lieber-einen-bauen-08/" title="Cap Kendricks: Lass mal lieber einen bauen #08"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/09/IZ8A8543-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/09/IZ8A8543-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/einenbauen/" rel="category tag">Lass mal lieber einen bauen</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/09/cap-kendricks-lass-mal-lieber-einen-bauen-08/" rel="bookmark">Cap Kendricks: Lass mal lieber einen bauen #08</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-25289" class="big-post post-25289 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-cap-kendricks tag-clap-cotton tag-edgar-wasser tag-estro-collective tag-fatoni tag-ikigai tag-lazy-lu tag-lorenz tag-lux tag-roceasy tag-times tag-tom-doolie post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/06/lux-ikigai/" rel="bookmark">
								<a href="https://www.mzee.com/2018/06/lux-ikigai/" title="LUX – Ikigai"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/06/lux-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/06/lux-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/06/lux-ikigai/" rel="bookmark">LUX – Ikigai</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-25023" class="big-post post-25023 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-247-powernap tag-cap-kendricks tag-csu tag-david-pe tag-dopeboyz tag-edgar-wasser tag-fatoni tag-fick-den-club tag-ikigai tag-lux tag-markus-soeder tag-muenchen tag-pag tag-polizeiaufgabengesetz tag-schwabing tag-tom-doolie tag-won">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/05/lux-2/" rel="bookmark">
								<a href="https://www.mzee.com/2018/05/lux-2/" title="LUX"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/05/LUX_NY_©Julian-Dannoura-2-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/05/LUX_NY_©Julian-Dannoura-2-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/05/lux-2/" rel="bookmark">LUX</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-24835" class="big-post post-24835 post type-post status-publish format-standard has-post-thumbnail hentry category-300sekunden tag-blumentopf tag-cap-kendricks tag-creme-fresh tag-edgar-wasser tag-esto-collective tag-fatoni tag-ikigai tag-keno tag-lukas tag-lux tag-muenchen tag-schwabing tag-team-buero tag-tom-doolie tag-video">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/05/24835/" rel="bookmark">
								<a href="https://www.mzee.com/2018/05/24835/" title="491 Sekunden mit&nbsp;LUX"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/05/thumbnail-5_EDIT-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/05/thumbnail-5_EDIT-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/300sekunden/" rel="category tag">300 Sekunden</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/05/24835/" rel="bookmark">491 Sekunden mit&nbsp;LUX</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-21791" class="big-post post-21791 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-believe-germany tag-cop-dickie tag-donkong tag-federballklikke tag-lea tag-peet tag-persteasy tag-snew tag-soulfood tag-statussymbol tag-steasy tag-tikay-one tag-twen-t4svn tag-wassily-gradovsky tag-weekend tag-zarte-lust post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2017/12/steasy-statussymbol/" rel="bookmark">
								<a href="https://www.mzee.com/2017/12/steasy-statussymbol/" title="Steasy – Statussymbol"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2017/11/steasenmeister-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2017/11/steasenmeister-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2017/12/steasy-statussymbol/" rel="bookmark">Steasy – Statussymbol</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-21531" class="big-post post-21531 post type-post status-publish format-standard has-post-thumbnail hentry category-soundcheck tag-9th-wonder tag-afu-ra tag-anderson-paak tag-apollo-brown tag-blu tag-body-of-the-lifeforce tag-brenk-sinatra tag-cap-kendricks tag-dilla tag-flo-filz tag-funky-notes tag-hausbaum tag-hip-hop-non-stop-vol-1 tag-isiah-rashad tag-khaderbai tag-knwldge tag-le-flah tag-lux tag-madlib tag-marz tag-meister-lampe tag-myke-bogan tag-noname tag-pr tag-premo tag-rappartment tag-rapper-big-pooh tag-schweiz tag-smino tag-tom-doolie tag-urbane-instrumental-musik tag-wilczynski tag-wun-two">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2017/11/funky-notes/" rel="bookmark">
								<a href="https://www.mzee.com/2017/11/funky-notes/" title="Funky Notes"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2017/11/SC_FunkyNotes_HEADER-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2017/11/SC_FunkyNotes_HEADER-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/soundcheck/" rel="category tag">Soundcheck</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2017/11/funky-notes/" rel="bookmark">Funky Notes</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-21137" class="big-post post-21137 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-3plusss tag-bennett-on tag-chimperator tag-edgar-wasser tag-fatoni tag-groove-attack tag-keiner-ist-gestorben tag-maze-one tag-mazeone tag-peet tag-sorgenkind tag-spexo tag-van-zandt tag-weekend post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2017/11/weekend-keiner-ist-gestorben/" rel="bookmark">
								<a href="https://www.mzee.com/2017/11/weekend-keiner-ist-gestorben/" title="Weekend – Keiner ist gestorben"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2017/10/weekend-kig-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2017/10/weekend-kig-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2017/11/weekend-keiner-ist-gestorben/" rel="bookmark">Weekend – Keiner ist gestorben</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-15594" class="big-post post-15594 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-247-powernap tag-cap-kendricks tag-edgar-wasser tag-estro-kollektiv tag-estro-collective tag-fellatricks-connection tag-freising tag-lukas tag-lux tag-mikzn tag-muenchen tag-rosa-rand-gaeng tag-tom-doolie">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2017/02/lux-cap-kendricks-tom-doolie/" rel="bookmark">
								<a href="https://www.mzee.com/2017/02/lux-cap-kendricks-tom-doolie/" title="LUX, Cap Kendricks &amp;&nbsp;Tom Doolie"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2017/02/lux-cap-kendricks-tom-doolie-teaser-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2017/02/lux-cap-kendricks-tom-doolie-teaser-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2017/02/lux-cap-kendricks-tom-doolie/" rel="bookmark">LUX, Cap Kendricks &amp;&nbsp;Tom Doolie</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-6744" class="big-post post-6744 post type-post status-publish format-standard has-post-thumbnail hentry category-soundcheck tag-beethoven tag-beneluex tag-bluestaeb tag-cap-kendricks tag-diggy-mac-dirt tag-digitalluc tag-dj-cutrock tag-dltlly tag-dre tag-figub-brazlevic tag-finest tag-gang-starr tag-hawkone tag-jay-spaten tag-johnny-rakete tag-knowsum tag-kong-vecz tag-peet tag-reaf tag-rino-mandingo tag-rookiie tag-s-fidelity tag-step-in-the-arena tag-timbaland">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2016/04/hawkone/" rel="bookmark">
								<a href="https://www.mzee.com/2016/04/hawkone/" title="HawkOne"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2016/03/Soundcheck_HawkOne-HEADER-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2016/03/Soundcheck_HawkOne-HEADER-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/soundcheck/" rel="category tag">Soundcheck</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2016/04/hawkone/" rel="bookmark">HawkOne</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
	</div></div></div>
</aside><aside id="anderson_category_posts_grid-4" class="rko-custom-footer widget anderson_category_posts_grid">		<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
		
			<h2 class="widgettitle"><span>Andere Beiträge auf MZEE​.com</span></h2>			
			<div class="widget-category-posts-content">
			
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-43513" class="big-post post-43513 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender tag-5912 tag-adventskalender tag-adventskalender-2020 tag-asozialen-lifestyle tag-aus-liebe-zum-spiel tag-berlin tag-classic tag-deluxe-records tag-joshimixu tag-klassiker tag-miksu tag-mzee-adventskalender tag-pillath tag-rueckblick tag-ruhrpott tag-sido tag-snaga tag-snaga-pillath tag-song-des-jahres">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-11-snaga-pillath-2007/" rel="bookmark">
										<a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-11-snaga-pillath-2007/" title="24 Jahre deutscher Rap in Tracks: Türchen #11 – Snaga &amp;&nbsp;Pillath (2007)"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/11/AK_2020_11-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/11/AK_2020_11-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/specials/adventskalender/" rel="category tag">Adventskalender</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-11-snaga-pillath-2007/" rel="bookmark">24 Jahre deutscher Rap in Tracks: Türchen #11 – Snaga &amp;&nbsp;Pillath (2007)</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-43279" class="big-post post-43279 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender tag-6834 tag-adventskalender tag-adventskalender-2020 tag-berlin tag-boehse-enkelz tag-classic tag-k-i-z tag-klassiker tag-mzee-adventskalender tag-royal-bunker tag-rueckblick tag-song-des-jahres tag-was-willst-du-machen">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-10-k-i-z-2006/" rel="bookmark">
										<a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-10-k-i-z-2006/" title="24 Jahre deutscher Rap in Tracks: Türchen #10 – K.I.Z (2006)"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/11/AK_2020_10-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/11/AK_2020_10-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/specials/adventskalender/" rel="category tag">Adventskalender</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-10-k-i-z-2006/" rel="bookmark">24 Jahre deutscher Rap in Tracks: Türchen #10 – K.I.Z (2006)</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-43840" class="big-post post-43840 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-amazon-music tag-auf-level tag-bantu tag-blond tag-bonn tag-bonnitaet tag-boom-bap tag-buddha tag-capital-bra tag-cashmo tag-corona tag-die-p tag-drill tag-female-mcs tag-frust tag-fugees tag-glaube tag-glauben tag-haze tag-hiphop-de tag-instagram tag-kwam-e tag-marihuana tag-meditation tag-modus-mio tag-nix-sagen tag-rastafari tag-sugar-mmfk tag-trap tag-ulysse tag-viva tag-wu-tang">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/12/die-p-ein-gespraech-ueber-frust/" rel="bookmark">
										<a href="https://www.mzee.com/2020/12/die-p-ein-gespraech-ueber-frust/" title="Die P – ein Gespräch über&nbsp;Frust"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/11/die_p_header-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/11/die_p_header-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/12/die-p-ein-gespraech-ueber-frust/" rel="bookmark">Die P – ein Gespräch über&nbsp;Frust</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-43456" class="big-post post-43456 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender tag-6386 tag-adventskalender tag-adventskalender-2020 tag-classic tag-doubletime tag-gewalt tag-klassiker tag-kollegah tag-misogynie tag-mzee-adventskalender tag-rueckblick tag-selfmade-records tag-song-des-jahres tag-z-files tag-zuhaeltertape tag-zuhaeltertape-x-mas-edition">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-09-kollegah-2005/" rel="bookmark">
										<a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-09-kollegah-2005/" title="24 Jahre deutscher Rap in Tracks: Türchen #09 – Kollegah (2005)"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/11/AK_2020_09-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/11/AK_2020_09-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/specials/adventskalender/" rel="category tag">Adventskalender</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-09-kollegah-2005/" rel="bookmark">24 Jahre deutscher Rap in Tracks: Türchen #09 – Kollegah (2005)</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-43267" class="big-post post-43267 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender tag-6931 tag-adventskalender tag-adventskalender-2020 tag-aggro-berlin tag-b-tight tag-beathoavenz tag-bendt tag-berlin tag-classic tag-fuhrmann tag-klassiker tag-maske tag-mein-block tag-mzee-adventskalender tag-roe-beardie tag-rueckblick tag-sido tag-song-des-jahres tag-specter">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-8-sido-2013/" rel="bookmark">
										<a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-8-sido-2013/" title="24 Jahre deutscher Rap in Tracks: Türchen #08 – Sido (2004)"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/11/AK_2020_08-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/11/AK_2020_08-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/specials/adventskalender/" rel="category tag">Adventskalender</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-8-sido-2013/" rel="bookmark">24 Jahre deutscher Rap in Tracks: Türchen #08 – Sido (2004)</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-43426" class="big-post post-43426 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage tag-algorithmus tag-antilopen-gang tag-apache-207 tag-beatles tag-brothers-keepers tag-capital-bra tag-casper tag-charts tag-clueso tag-cro tag-de-la-soul tag-deichkind tag-dendemann tag-fettes-brot tag-gfk-entertainment tag-goldene-schallplatte tag-hiphop tag-jay-z tag-juse-ju tag-kc-rebell tag-kitschkrieg tag-kool-savas tag-laas-unltd tag-loredana tag-marteria tag-max-herre tag-mc-rene tag-mero tag-modus-mio tag-musikstreaming tag-mzee-records tag-nimo tag-offizielle-deutsche-charts tag-radio tag-radioversion tag-raf-camora tag-rap tag-samra tag-samy-deluxe tag-santos tag-sdp tag-shindy tag-sido tag-singles tag-spotify tag-streaming tag-summer-cem tag-the-cratez tag-tommy-boy-records tag-trettmann">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/12/wie-das-streaming-geschaeft-die-hiphop-szene-beeinflusst/" rel="bookmark">
										<a href="https://www.mzee.com/2020/12/wie-das-streaming-geschaeft-die-hiphop-szene-beeinflusst/" title="Zwischen Chartstürmern und Klickkäufern – wie das Streaming-​Geschäft die HipHop-​Szene beeinflusst"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/11/Marionettenheader-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/11/Marionettenheader-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/reportage/" rel="category tag">Reportage</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/12/wie-das-streaming-geschaeft-die-hiphop-szene-beeinflusst/" rel="bookmark">Zwischen Chartstürmern und Klickkäufern – wie das Streaming-​Geschäft die HipHop-​Szene beeinflusst</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-43477" class="big-post post-43477 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender tag-6904 tag-adventskalender tag-adventskalender-2020 tag-aggro-berlin tag-bei-nacht tag-berlin tag-classic tag-deutschrap tag-gangsterrap tag-haftbefehl tag-hiphop tag-klassiker tag-mzee-adventskalender tag-rap tag-rueckblick tag-song-des-jahres tag-vom-bordstein-bis-zur-skyline">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-07-bushido-2003/" rel="bookmark">
										<a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-07-bushido-2003/" title="24 Jahre deutscher Rap in Tracks: Türchen #07 – Bushido (2003)"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/11/AK_2020_07-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/11/AK_2020_07-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/specials/adventskalender/" rel="category tag">Adventskalender</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-07-bushido-2003/" rel="bookmark">24 Jahre deutscher Rap in Tracks: Türchen #07 – Bushido (2003)</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-43427" class="big-post post-43427 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender tag-6889 tag-adventskalender tag-adventskalender-2020 tag-berlin tag-classic tag-der-beste-tag-meines-lebens tag-essah tag-klassiker tag-kool-savas tag-melbeatz tag-mzee-adventskalender tag-optik-records tag-rueckblick tag-song-des-jahres tag-sony-bmg tag-subword tag-valezka">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-06-kool-savas-2002/" rel="bookmark">
										<a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-06-kool-savas-2002/" title="24 Jahre deutscher Rap in Tracks: Türchen #06 – Kool Savas (2002)"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/11/AK_2020_06-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/11/AK_2020_06-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/specials/adventskalender/" rel="category tag">Adventskalender</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-06-kool-savas-2002/" rel="bookmark">24 Jahre deutscher Rap in Tracks: Türchen #06 – Kool Savas (2002)</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-43394" class="big-post post-43394 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender tag-6846 tag-adventskalender tag-adventskalender-2020 tag-barclay-james-harvest tag-beginner tag-classic tag-fettes-brot tag-fuechse tag-hamburg tag-klassiker tag-mzee-adventskalender tag-rueckblick tag-samsemilia tag-samy-deluxe tag-schwule-maedchen tag-sleepwalker tag-song-des-jahres tag-the-song-they-love-to-sing tag-weck-mich-auf tag-wickeda-mc">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-05-samy-deluxe-2001/" rel="bookmark">
										<a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-05-samy-deluxe-2001/" title="24 Jahre deutscher Rap in Tracks: Türchen #05 – Samy Deluxe (2001)"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/11/AK_2020_05-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/11/AK_2020_05-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/specials/adventskalender/" rel="category tag">Adventskalender</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-05-samy-deluxe-2001/" rel="bookmark">24 Jahre deutscher Rap in Tracks: Türchen #05 – Samy Deluxe (2001)</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-43479" class="big-post post-43479 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender tag-6863 tag-advanced-chemistry tag-adventskalender tag-adventskalender-2020 tag-blauer-samt tag-boulevard-bou tag-classic tag-heidelberg tag-klassiker tag-mzee-adventskalender tag-rueckblick tag-song-des-jahres tag-toni-l tag-torch tag-wir-waren-mal-stars">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-04-torch-2000/" rel="bookmark">
										<a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-04-torch-2000/" title="24 Jahre deutscher Rap in Tracks: Türchen #04 – Torch (2000)"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/11/AK_2020_04-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/11/AK_2020_04-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/specials/adventskalender/" rel="category tag">Adventskalender</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/12/24-jahre-deutscher-rap-in-tracks-tuerchen-04-torch-2000/" rel="bookmark">24 Jahre deutscher Rap in Tracks: Türchen #04 – Torch (2000)</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-43808" class="big-post post-43808 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-duzoe tag-hamburg tag-kcvs tag-mxp tag-odmgdia tag-recordjet tag-unfollow-me post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/12/duzoe-unfollow-me-2/" rel="bookmark">
										<a href="https://www.mzee.com/2020/12/duzoe-unfollow-me-2/" title="Duzoe – unfol​low​.me"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/08/Duzoe_UnfollowMe-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/08/Duzoe_UnfollowMe-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/12/duzoe-unfollow-me-2/" rel="bookmark">Duzoe – unfol​low​.me</a></h1>
						
						</div>

					</article>

								
								
			</div>
			
		</div>
	</aside><aside id="text-5" class="rko-custom-footer widget widget_text">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
		</aside>				</div>
				
				<div id="footer-widget-two" class="footer-widget-column">
									</div>

				<div id="footer-widget-three" class="footer-widget-column">
									</div>
				
				<div id="footer-widget-four" class="footer-widget-column">
									</div>
					
			</div>
			
		</div>
		
	
	<div id="footer-wrap">
		
		<footer id="footer" class="container clearfix" role="contentinfo">
			
			<nav id="footernav" class="clearfix" role="navigation">
				<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
</ul>			</nav>
			
			<div class="footer-content">

				
			</div>
			
		</footer>

	</div>
	
</div><!-- end #wrapper -->
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			<link rel='stylesheet' id='so-css-anderson-lite-css'  href='https://www.mzee.com/mag/wp-content/uploads/so-css/so-css-anderson-lite.css?ver=1603219722' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1607707534' id='aba_detector-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.4.7' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.4.7' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202050.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'131419914',post:'44188',tz:'1',srv:'www.mzee.com'} ]);
	_stq.push([ 'clickTrackerInit', '131419914', '44188' ]);
</script>
</body>
</html>