<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->

        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';

        </script> 
        <!--/noptimize--> 
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nobodys Face – ein Gespräch über Grenzen – Interview</title>
	<meta name="description" content="Nobodys Face im Interview über seine Kindheitserlebnisse in Rostock nach der Wende." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.mzee.com/2020/10/nobodys-face-ein-gespraech-ueber-grenzen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nobodys Face – ein Gespräch über Grenzen – Interview" />
	<meta property="og:description" content="Nobodys Face im Interview über seine Kindheitserlebnisse in Rostock nach der Wende." />
	<meta property="og:url" content="https://www.mzee.com/2020/10/nobodys-face-ein-gespraech-ueber-grenzen/" />
	<meta property="og:site_name" content="MZEE.com" />
	<meta property="article:publisher" content="https://www.facebook.com/mzee.com" />
	<meta property="article:published_time" content="2020-10-29T11:00:00+00:00" />
	<meta property="article:modified_time" content="2020-10-28T22:43:59+00:00" />
	<meta property="og:image" content="https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFace-Header-1200x675.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":["https://www.facebook.com/mzee.com","https://www.instagram.com/mzeecom/"],"logo":{"@type":"ImageObject","@id":"https://www.mzee.com/#logo","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#logo"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"weil HipHop und Haltung zusammengeh\u00f6ren.","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.mzee.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.mzee.com/2020/10/nobodys-face-ein-gespraech-ueber-grenzen/#primaryimage","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFace-Header.jpg","width":2134,"height":1200},{"@type":"WebPage","@id":"https://www.mzee.com/2020/10/nobodys-face-ein-gespraech-ueber-grenzen/#webpage","url":"https://www.mzee.com/2020/10/nobodys-face-ein-gespraech-ueber-grenzen/","name":"Nobodys Face \u2013 ein Gespr\u00e4ch \u00fcber Grenzen \u2013 Interview","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"https://www.mzee.com/2020/10/nobodys-face-ein-gespraech-ueber-grenzen/#primaryimage"},"datePublished":"2020-10-29T11:00:00+00:00","dateModified":"2020-10-28T22:43:59+00:00","description":"Nobodys Face im Interview \u00fcber seine Kindheitserlebnisse in Rostock nach der Wende.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.mzee.com/2020/10/nobodys-face-ein-gespraech-ueber-grenzen/"]}]},{"@type":"Article","@id":"https://www.mzee.com/2020/10/nobodys-face-ein-gespraech-ueber-grenzen/#article","isPartOf":{"@id":"https://www.mzee.com/2020/10/nobodys-face-ein-gespraech-ueber-grenzen/#webpage"},"author":{"@id":"https://www.mzee.com/#/schema/person/f5de27bc1246a55ba39faf5df4380675"},"headline":"Nobodys Face \u2013 ein Gespr\u00e4ch \u00fcber Grenzen","datePublished":"2020-10-29T11:00:00+00:00","dateModified":"2020-10-28T22:43:59+00:00","mainEntityOfPage":{"@id":"https://www.mzee.com/2020/10/nobodys-face-ein-gespraech-ueber-grenzen/#webpage"},"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2020/10/nobodys-face-ein-gespraech-ueber-grenzen/#primaryimage"},"keywords":"Acid,Chefket,Chemical Animals,Chemicals,Enda Gallery,Green Berlin,Grenzen,Modus Mio,Niemandsland,Nobodys Face,Spotify,That's Right,TikTok,Treiben","articleSection":"Interview","inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.mzee.com/#/schema/person/f5de27bc1246a55ba39faf5df4380675","name":"Malin Teegen"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='https://www.mzee.com/mag/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.10' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.5.2' id='aba_script-js'></script>
<script type='text/javascript' id='anderson-lite-navigation-js-extra'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.5.2' id='anderson-lite-navigation-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.5.2' id='anderson-lite-flexslider-js'></script>
<script type='text/javascript' id='anderson-lite-post-slider-js-extra'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.5.2' id='anderson-lite-post-slider-js'></script>
<link rel="https://api.w.org/" href="https://www.mzee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mzee.com/wp-json/wp/v2/posts/42930" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://www.mzee.com/?p=42930' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}#mysticky-nav.wrapfixed .myfixed{ background-color: #800000; position: relative;top: auto;left: auto;right: auto;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
																															</style>
			<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
			.wp-post-image, .slide-image {
				filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
				-webkit-filter: grayscale(60%);
				-moz-filter: grayscale(60%);
				-ms-filter: grayscale(60%);
				filter: grayscale(60%);
				filter: gray; /* IE 6-9 */
				-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
				transition: all 0.4s ease;
				-webkit-backface-visibility: hidden; /* Fix for transition flickering */
			}
			.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
				-moz-filter: none; 
				-ms-filter: none; 
				-o-filter: none; 
				-webkit-filter: none; 
				filter: none;
			}
		</style><style type="text/css">
			#logo .site-title, .post-title {
				background: #800000;
			}
			.widget a:link, .widget a:visited {
				color: #ffffff;
			}
			.tagcloud a, .social-icons-menu li a {
				background-color: #ffffff;
			}
			.widget a:hover, .widget a:active {
				color: #222;
			}
			.tagcloud a:link, .tagcloud a:visited,
			.post-categories a:link, .post-categories a:visited {
				color: #fff;
			}
			.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
			.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
				color: #fff;
			}
			.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
			.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
			.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
			.tzwb-social-icons-menu li a:hover {
				background: #ffffff;
			}
			</style><style type="text/css">
			body, input, textarea, #mainnav-menu ul a {
				font-family: "Noto Serif";
			}
			#logo .site-title, .page-title, .post-title, .archive-title,
			#comments .comments-title, #respond #reply-title {
				font-family: "Fjalla One";
			}
			#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
				font-family: "Fjalla One";
			}
			.widgettitle span {
				font-family: "Roboto";
			}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<!-- link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Kurzmeldungen" href="http://www.mzee.com/sektion/news/feed" / -->
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2531783-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2531783-3');
</script>

<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>

<body class="post-template-default single single-post postid-42930 single-format-standard custom-background">

<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
      'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
  });
</script><div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<div id="topheader" class="container clearfix">
			
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>

	
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
</ul>		</nav>
		
			</div>

												
					
	</div>
	
	<div id="navigation-wrap">
	
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40881"><a href="https://www.mzee.com/sektion/magazin/kommentare/">Kommentare</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.mzee.com/sektion/magazin/empfehlungen/">Empfehlungen</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/specials/">Specials</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
			<div>
				<label class="screen-reader-text" for="s">Search</label>
				<input type="text" value="" name="s" id="s" placeholder="Suchen...">
				<input type="submit" id="searchsubmit" value="Suchen">
			</div>
		</form></li>
</ul>		</nav>
		
	</div>
	
		 

	<div id="wrap" class="container clearfix">
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
		<section id="content" class="primary" role="main">
		
				
			<article id="post-42930" class="post-42930 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-acid tag-chefket tag-chemical-animals tag-chemicals tag-enda-gallery tag-green-berlin tag-grenzen tag-modus-mio tag-niemandsland tag-nobodys-face tag-spotify tag-thats-right tag-tiktok tag-treiben">
		
		
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2020/10/nobodys-face-ein-gespraech-ueber-grenzen/" title="Nobodys Face – ein Gespräch über Grenzen"><img width="1200" height="675" src="https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFace-Header-1200x675.jpg" class="attachment-anderson-slider-image size-anderson-slider-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFace-Header-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFace-Header-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFace-Header-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFace-Header-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFace-Header-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFace-Header-1200x675.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
		
		
		<div class="post-content">

<h1 class="entry-title post-title">Nobodys Face – ein Gespräch über Grenzen</h1>			
			<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2020/10/nobodys-face-ein-gespraech-ueber-grenzen/" title="12:00" rel="bookmark"><time class="entry-date published updated" datetime="2020-10-29T12:00:00+01:00">29. Oktober 2020</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/malin-teegen/" title="Alle Beiträge von Malin Teegen ansehen" rel="author">Malin Teegen</a></span></span></div>
			
			<div class="entry clearfix">
				<p><strong>Denkt man an den Begriff "Gren­zen", so zählt wohl zu einer der ers­ten Asso­zia­tio­nen damit das Wort "Län­der­gren­zen". Beach­tet man die Tat­sa­che, dass die­se men­schen­ge­macht sind, so lässt sich dar­aus schnell schlie­ßen, dass Gren­zen im All­ge­mei­nen ihren Ursprung im Kopf der Men­schen fin­den. Das kann auf der einen Sei­te durch kla­re Abtren­nung für Ord­nung sor­gen, auf der ande­ren Sei­te aber Inno­va­ti­on und Fort­schritt hin­dern. Gera­de Letz­te­res scheint der Künst­ler Nobo­dys Face von Anfang an ver­in­ner­licht zu haben. Der Titel sei­nes Debüt­al­bums, "Nie­mands­land", deu­tet bereits an, dass sich der gebür­ti­ge Ros­to­cker musi­ka­lisch gern in unbe­kann­te Gefil­de wagt. Nach dem Prin­zip "Wer Hip­Hop macht, aber nur Hip­Hop hört, betreibt Inzest", wie Jan Delay es ein­mal for­mu­liert hat, ist sei­ne Musik dadurch geprägt, dass er sich an ver­schie­de­nen Musik­rich­tun­gen bedient. Gren­zen schei­nen für ihn dabei nicht zu exis­tie­ren. Woher die­se Offen­heit und das Bedürf­nis danach stammt, haben wir im Inter­view mit ihm ergrün­det. Außer­dem spra­chen wir dar­über, wie das Auf­wach­sen in der DDR sein Den­ken beein­flusst hat und ob er sich damit wohl­fühlt, als Pro­du­zent sel­te­ner im Ram­pen­licht zu ste­hen als sei­ne rap­pen­den Kol­le­gen.</strong></p>
<p><strong><u class="mzee">MZEE​.com</u>: Im heu­ti­gen Inter­view möch­ten wir mit dir über das The­ma Gren­zen spre­chen. Die für Deutsch­land wohl prä­gends­te Gren­ze ist die, die das Land einst in Osten und Wes­ten auf­teil­te. Du bist in Ros­tock auf­ge­wach­sen. Hast du das Gefühl, dass die Men­schen bezüg­lich Ost- und West­deutsch­land immer noch Gren­zen im Kopf haben?</strong></p>
<p><strong>Nobo­dys Face:</strong> Nö, das Gefühl habe ich gar nicht. Zumin­dest nicht in mei­nem Umfeld. Man macht viel­leicht Sprü­che, aber die machen eher wir.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Auch nicht in der Ver­gan­gen­heit?</strong></p>
<p><strong>Nobo­dys Face:</strong> Doch, in der Ver­gan­gen­heit tat­säch­lich. Da habe ich noch Fuß­ball gespielt, kurz nach der Wen­de 1991 oder 1992. Ich habe in der Jugend bei Han­sa Ros­tock gespielt und wir hat­ten ein Tur­nier in Bre­men. Nach­dem wir gewon­nen haben, haben uns die Wes­t­el­tern wäh­rend der Sie­ger­eh­rung aus­ge­buht. Unse­re Eltern fan­den das nicht so schön, ein paar haben geweint. Ich habe erst spä­ter rea­li­siert, was da los war. Aber jetzt ist alles gut.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Wel­che Vor­ur­tei­le nimmst du in dei­nem eige­nen Den­ken wahr?</strong></p>
<p><strong>Nobo­dys Face:</strong> Ich glau­be, es gibt kei­nen Men­schen, der kei­ne Vor­ur­tei­le hat. Zum Bei­spiel: "Köl­ner sind so." Da hat jeder sei­ne Vor­stel­lung, bis er mal da gewe­sen ist. In unse­rem Fall ist es eher so, dass wir mit den Vor­ur­tei­len spie­len, von denen man denkt, dass man sie hat. Wir ver­su­chen, es eher ins Lus­ti­ge zu zie­hen und bezeich­nen Deut­sche als Kar­tof­feln oder so. Das sprengt auch ein biss­chen die Gren­zen, nur auf eine ande­re Art und Wei­se. Sodass man dar­über lachen kann und denkt, dass doch alles gar nicht so schlimm ist.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Hast du an dei­ne Musik den Anspruch, Gren­zen zu spren­gen oder Vor­ur­tei­le auf­zu­bre­chen?</strong></p>
<p><strong>Nobo­dys Face:</strong> Ja, das will doch jeder. Eigent­lich will ich nur, dass Leu­te mei­ne Musik geil fin­den, wenn sie sie hören. Natür­lich ver­su­che ich, vie­le Musik­rich­tun­gen ein­flie­ßen zu las­sen, weil es mei­ne Natur ist, nicht nur eine Art von Musik zu hören. Des­we­gen will ich auch Gren­zen spren­gen, aber das ist nicht mein Haupt­ziel. Ich muss nicht Metal und Schla­ger benut­zen, damit ich etwas Ver­rück­tes mache. Natür­lich sucht man immer nach etwas, was es noch nicht gibt. Aber es ent­wi­ckelt sich immer wei­ter. Mal kom­men die Acht­zi­ger wie­der, dann die Neun­zi­ger. Dann ver­mi­schen die sich. Das kriegt man alles mit und saugt es neben­bei auf. Aber im End­ef­fekt dad­de­le ich ein­fach drauf los, wenn ich nicht einen bestimm­ten Beat machen muss, zum Bei­spiel einen Kif­fer­beat. Ich den­ke erst spä­ter dar­über nach, was ich da gera­de gemacht habe. Dann kommt der Aha-​Moment, wenn zum Bei­spiel etwas nicht so gut ist und dann löscht man es. <em>(lacht)</em></p>
<p><strong><u class="mzee">MZEE​.com</u>: Auf dem Song "That's Right" von dei­nem aktu­el­len Album heißt es in den Vocals von Enda Gal­le­ry: "I'm just try­ing to push us for­ward towards bor­ders." – Ver­hin­dern zu vie­le Schran­ken im Kopf einen wirk­lich krea­ti­ven Schaf­fens­pro­zess?</strong></p>
<p><strong>Nobo­dys Face:</strong> Auf jeden Fall. Man ist dann wahr­schein­lich noch krea­tiv in sei­nem eige­nen Gebiet. Wenn jemand jeden Tag nur Trap-​Beats macht, ist er dar­in auch krea­tiv, aber stößt irgend­wann wahr­schein­lich an Gren­zen und ganz viel Lan­ge­wei­le.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Soll­te ein Musi­ker immer ver­su­chen, mög­lichst frei an sei­ne Musik her­an­zu­ge­hen? Oder kann es auch gut sein, in einem bestimm­ten Mus­ter zu blei­ben und das zu per­fek­tio­nie­ren?</strong></p>
<p><strong>Nobo­dys Face:</strong> Es soll jeder machen, was er will. Das ist, glau­be ich, von Mensch zu Mensch unter­schied­lich. Wenn ich drei HipHop-​Beats gemacht habe, muss ich danach etwas ande­res machen, damit mir nicht lang­wei­lig wird. Ande­re Leu­te kön­nen wahr­schein­lich hun­dert Schla­ger­beats machen und sind glück­lich damit. Um sich als Musi­ker wei­ter­zu­ent­wi­ckeln, ist es schon geil, in allen Musik­rich­tun­gen zu che­cken, was geht.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Wel­che Gren­ze wür­dest du musi­ka­lisch nicht über­schrei­ten wol­len?</strong></p>
<p><strong>Nobo­dys Face:</strong> Rechts­ex­tre­mis­mus. Es gibt ja rech­te Rap­per. Denen wür­de ich sagen, dass sie sich ver­pis­sen kön­nen. Das ist aber poli­tisch. Musi­ka­lisch gibt es kei­ne Gren­zen.</p>
<p><a href="http://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody2.jpg"><img loading="lazy" class="alignnone wp-image-43022 jetpack-lazy-image" src="http://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody2-343x500.jpg" alt width="500" height="728" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody2-343x500.jpg 343w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody2-824x1200.jpg 824w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody2-768x1119.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody2-1054x1536.jpg 1054w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody2.jpg 1200w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="http://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody2-343x500.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-43022" src="http://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody2-343x500.jpg" alt width="500" height="728" srcset="https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody2-343x500.jpg 343w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody2-824x1200.jpg 824w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody2-768x1119.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody2-1054x1536.jpg 1054w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody2.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px"></noscript></a></p>
<p><strong><u class="mzee">MZEE​.com</u>: Gibt es kei­ne Musik­rich­tung, mit der du gar nichts anfan­gen kannst?</strong></p>
<p><strong>Nobo­dys Face:</strong> Eigent­lich nicht. Man kann aus jeder Musik­rich­tung etwas Gutes zie­hen. Egal, ob man einen Song mag oder nicht. Manch­mal ist etwas gut pro­du­ziert, aber ich habe den Text eben schon tau­send­mal gehört. Ich bin da ziem­lich offen.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Denkst du, dass man sei­ne Kom­fort­zo­ne ver­las­sen muss, um sich per­sön­lich wei­ter­zu­ent­wi­ckeln?</strong></p>
<p><strong>Nobo­dys Face:</strong> Ganz klar: Ja. Du kannst immer in Deutsch­land blei­ben oder die gan­ze Welt berei­sen. Allein dabei pas­sie­ren Din­ge, die dich beein­flus­sen und dei­ne Sicht auf gewis­se Sachen ändern. Wenn du vor Ort bist, hast du ein ganz ande­res Bild davon, als wenn du in den Medi­en davon hörst.</p>
<p><strong><u class="mzee">MZEE​.com</u>: In wel­chen Momen­ten hast du selbst dei­ne Kom­fort­zo­ne ver­las­sen?</strong></p>
<p><strong>Nobo­dys Face:</strong> Da gibt es vie­le Momen­te. Zum Bei­spiel, wenn mir in Ber­lin die Decke auf den Kopf fällt. Manch­mal brau­che ich eine ande­re Umge­bung. Dann muss ich raus, woan­ders hin. Bei mir ist es so, dass ich auch mal zu einem ande­ren Pro­du­zen­ten fah­re und nicht immer nur in mei­nem Stu­dio rum­düm­pe­le. Ich habe außer­dem ein klei­nes Haus am Schwe­ri­ner See. Da fah­re ich dann hin, um neue Ein­drü­cke zu bekom­men.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Hilft dir mehr, den Ort zu wech­seln oder mit ande­ren Leu­ten zu arbei­ten?</strong></p>
<p><strong>Nobo­dys Face:</strong> Das ist eine sehr gute Fra­ge. Im ers­ten Moment hilft es mehr, wenn du mit ande­ren arbei­test, weil du jeman­den hast, der Din­ge anders macht als du. So ent­steht mehr Krea­ti­vi­tät. Bei Orten geht es eher dar­um, Krea­ti­vi­tät zu sam­meln und Ener­gie zu tan­ken.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Fällt es dir leicht, mit ande­ren Leu­ten zusam­men­zu­ar­bei­ten, wenn du Musik machst oder arbei­test du lie­ber allein?</strong></p>
<p><strong>Nobo­dys Face:</strong> Das kommt immer dar­auf an. Man­che Leu­te hat man vor­her nie gese­hen und beim ers­ten gemein­sa­men Arbei­ten ist alles voll geil. Manch­mal merkt man aber, dass das Feu­er fehlt. Das ist auch okay. Es kann nicht mit jedem gut lau­fen.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Bei Green Ber­lin seid ihr ja ein fes­tes Team.</strong></p>
<p><strong>Nobo­dys Face:</strong> Klar, wir ken­nen uns mitt­ler­wei­le ein paar Jah­re. Jeder arbei­tet auch mit ande­ren oder bringt ande­re Künst­ler rein, mit denen wir zusam­men­ar­bei­ten. Es geht immer wei­ter, aber das Grund­prin­zip bleibt. Wenn dir einer mal auf den Sack geht, gehst du woan­ders hin. Es ist voll geil, die­se Basis zu haben, auf die man sich ver­las­sen kann. Aber man kann immer wie­der aus­bre­chen. Im End­ef­fekt tut es allen gut, wenn man so eine Com­mu­ni­ty ist. Du bekommst neu­en Input, wenn einer mit jeman­dem zusam­men­ge­ar­bei­tet hat und dir zum Bei­spiel ein neu­es Instru­ment oder Plug-​ins zeigt. Das hät­te man sonst nie im Leben ent­deckt.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Du agierst als Pro­du­zent und DJ nor­ma­ler­wei­se eher im Hin­ter­grund. Zuletzt hast du mit Chef­ket eine Sin­gle ver­öf­fent­licht, in deren Video du auch zu sehen bist. Fühlst du dich wohl im Hin­ter­grund oder hast du manch­mal Lust, selbst mehr in den Vor­der­grund zu tre­ten?</strong></p>
<p><strong>Nobo­dys Face:</strong> Ich glau­be, ich füh­le mich schon woh­ler im Hin­ter­grund. Sagen wir mal so: Ich habe mich frü­her sehr dage­gen gewehrt, in den Vor­der­grund zu tre­ten. Jetzt habe ich gesagt: "Ich mach's ein­fach, zei­ge mal mei­ne Fres­se und gucke, wie das ist." Bevor man sagt, dass es nichts für einen ist, muss man es aus­pro­biert haben. Der Video­dreh hat schon Spaß gemacht, weil der auch sehr schnell ging. Ich kann­te die Leu­te. Aber im Prin­zip fin­de ich es gei­ler, wenn man im Hin­ter­grund agiert und ab und zu nur nach vor­ne stößt.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Ab und zu kann man sei­ne Kom­fort­zo­ne auch mal ver­las­sen.</strong></p>
<p><strong>Nobo­dys Face:</strong> Genau. Aber zu Tik­Tok haben sie mich noch nicht gekriegt. <em>(lacht)</em> Da kann ich eng­stir­nig sein. Obwohl es in die­ser Welt eigent­lich scheiß­egal ist. Mach einen blö­den Account und lad irgend­ei­nen Quatsch hoch. Dann wird man viel­leicht mehr gehört. Aus dem Aspekt her­aus kann man das machen. Aber manch­mal ist mein ideo­lo­gi­scher Aspekt zu doll. Ich füh­le es nicht so, da Musik an den Mann zu brin­gen. Ich ken­ne das durch mei­ne Nich­te, die ist elf. Für die ist es ganz nor­mal, über Tik­Tok Songs zu ent­de­cken. Im End­ef­fekt macht man es natür­lich, um an die jun­gen Leu­te ran­zu­kom­men. Du hast ja eben mein Video erwähnt. Eigent­lich musst du nur noch 15-​Sekunden-​Videos dre­hen statt gan­ze Musik­vi­de­os, außer du bist ein gro­ßer Künst­ler. Für klei­ne Leu­te ist es gar nicht so schlecht, wenn sie kei­nen rie­si­gen Auf­wand betrei­ben müs­sen, zum Bei­spiel für Beatma­ker. Eine klei­ne Ani­ma­ti­on zum Beat ist cool. Es hat auch vie­le Vor­tei­le.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Wie sieht dein Ent­ste­hungs­pro­zess aus? Machst du Musik für dich selbst, weil du dei­ne eige­nen Emo­tio­nen ver­ar­bei­ten willst oder eher für ande­re?</strong></p>
<p><strong>Nobo­dys Face:</strong> Bei mir ist es echt von der Stim­mung abhän­gig, wie ein Song klingt. Wenn ein Künst­ler zu mir kommt und etwas Bestimm­tes braucht, muss ich natür­lich ver­su­chen, mich in die ent­spre­chen­de Emo­ti­on hin­ein­zu­ver­set­zen. Es geht nur dar­um, wel­che Stim­mung man gera­de hat oder erzeu­gen will und wie man die­se in Töne umset­zen kann.</p>
<p><a href="http://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody1.jpg"><img loading="lazy" class="alignnone wp-image-43021 jetpack-lazy-image" src="http://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody1-343x500.jpg" alt width="500" height="728" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody1-343x500.jpg 343w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody1-824x1200.jpg 824w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody1-768x1119.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody1-1054x1536.jpg 1054w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody1.jpg 1200w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="http://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody1-343x500.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-43021" src="http://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody1-343x500.jpg" alt width="500" height="728" srcset="https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody1-343x500.jpg 343w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody1-824x1200.jpg 824w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody1-768x1119.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody1-1054x1536.jpg 1054w, https://www.mzee.com/mag/wp-content/uploads/2020/10/NobodysFaceBody1.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px"></noscript></a></p>
<p><strong><u class="mzee">MZEE​.com</u>: Der Titel dei­nes Albums, "Che­mi­cal Ani­mals", und auch Tracks wie "Che­mi­cals", "Trei­ben" oder "Acid" wer­fen die Fra­ge auf, wel­che Rol­le Dro­gen im Ent­ste­hungs­pro­zess spie­len.</strong></p>
<p><strong>Nobo­dys Face:</strong> Sie sind all­ge­gen­wär­tig, ich ken­ne mich damit aus. Ich weiß, wie Leu­te dar­auf reagie­ren und was sie in den Leu­ten aus­lö­sen. Die gute und die schlech­te Sei­te. Natür­lich fin­det sich das in mei­ner Musik wie­der. "Che­mi­cals" ist am Ende des Tages ein Anti-​Drogen-​Song. Es geht nicht nur um Dro­gen, son­dern um alles, das in unse­rem Gemü­se und Fleisch ent­hal­ten ist. Dar­in sind ja auch Dro­gen, genau­so wie Arz­nei­mit­tel. Es geht nicht nur um Koka­in und Hero­in, son­dern auch um Ibu­profen, zu viel Kaf­fee und Alko­hol, die schlimms­te Dro­ge über­haupt. Das beschreibt nur mei­ne Sicht. Chef­ket hat es sehr gut geschafft, die­se rüber­zu­brin­gen. Aber das ist nicht wer­tend, son­dern ein­fach unse­re Wahr­neh­mung. Ich will dir nicht sagen: "Lass die Fin­ger davon." Aber ich will dir wenigs­tens die schlech­ten und die guten Sei­ten zei­gen. Am Ende musst du ent­schei­den.</p>
<p><strong><u class="mzee">MZEE​.com</u>: In wel­chen Berei­chen sind dir dei­ne per­sön­li­chen Gren­zen beson­ders wich­tig? Gibst du bei­spiels­wei­se eher ungern Inter­views?</strong></p>
<p><strong>Nobo­dys Face:</strong> Lus­ti­ger­wei­se geht das mit den Inter­views. Ich habe frü­her gar nicht so vie­le Inter­views gemacht. Erst mit dem letz­ten Album habe ich gesagt: "Gib mir alles, was du hast, ich will das mal machen." Ich habe dazu bestimmt 20 Telefon- und Text­in­ter­views gemacht und war zwei­mal im Radio. Das war schon ganz schön viel, hat mich aber nie gestresst. Mich stres­sen Pla­nun­gen und mei­ne Kon­to­füh­rung. Ich mag es auch nicht, zu pla­nen, um zwölf an einem Ort und spä­ter an einem ande­ren zu sein. Das kann für mich rich­tig schlimm sein.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Was machst du, wenn du merkst, dass du dir zu vie­le Gedan­ken um etwas machst und an dei­ne Gren­zen stößt?</strong></p>
<p><strong>Nobo­dys Face:</strong> Zur­zeit haben wir im Stu­dio eine Dart­schei­be. <em>(lacht)</em> Ich spie­le irgend­wel­che Mini­spie­le, gehe in einen ande­ren Raum oder raus. Angeln ist ganz krass. Wenn du wirk­lich nicht mehr kannst, gehst du angeln und ver­gisst ein­fach alles. Dann ist alles gut. Ich kom­me ja vom Meer, des­we­gen zieht es mich da immer wie­der hin. Ich bin in Rostock-​Dierkow auf­ge­wach­sen. Wenn du auf den Darß fährst, sieht es bei gutem Wet­ter aus wie in der Kari­bik. Ich habe zuletzt nur in der Hei­mat Urlaub gemacht und es war rich­tig geil. Natür­lich ist Rei­sen super, aber du hast eigent­lich alles in dei­ner Nähe.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Lass uns noch etwas über Musik spre­chen. Wie viel­fäl­tig nimmst du deut­schen Rap bezie­hungs­wei­se die Musik all­ge­mein in Deutsch­land aktu­ell wahr?</strong></p>
<p><strong>Nobo­dys Face:</strong> Gar nicht so, glau­be ich. Ich bin nicht der Typ, der sich jede Woche die neu­es­ten Sachen rein­zie­hen muss. Ich habe es hier und da ver­sucht, aber ich weiß ein­fach, dass es mich zu 90 Pro­zent lang­weilt.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Wünschst du dir, dass die Leu­te mehr aus­bre­chen?</strong></p>
<p><strong>Nobo­dys Face:</strong> Es ist nicht so, dass die Leu­te nicht aus­bre­chen. Musi­ka­lisch hat es sich in alle mög­li­chen Rich­tun­gen ent­wi­ckelt. Ich mei­ne das gar nicht nega­tiv. Da gibt es alles von Afro-​Trap, Trap, Two Step bis hin zu Old­school mit neu­em Sound. Hip­Hop in Deutsch­land ist schon ein sehr gro­ßes Spek­trum. Mir geht es eher um die Inhal­te, musi­ka­lisch gese­hen ist es eigent­lich mega. Die jun­gen Leu­te wach­sen damit auf. Wir sind mit Hip­Hop, Rock, Metal und Tech­no groß gewor­den. Dann gab es noch Schla­ger, Pop­mu­sik und Punk. Heut­zu­ta­ge ist da Future-​Bass, Beats to stu­dy to und wie die das alles nen­nen. Ich fin­de es eigent­lich geil, dass es sehr offen ist.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Es haben sich sehr vie­le Sub­gen­res gebil­det.</strong></p>
<p><strong>Nobo­dys Face:</strong> Genau und das ist geil. Man kann nur hof­fen, dass die Musik, die oben gehört wird, sich auch noch ein biss­chen mehr öff­nen kann.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Was meinst du mit "oben"?</strong></p>
<p><strong>Nobo­dys Face:</strong> Alles, was Radio­sen­der spie­len. Zum Groß­teil klingt das, was im Radio läuft, sehr ähn­lich. Da sitzt dann einer oben und sagt, wir müs­sen unse­re Leu­te errei­chen. Es wird nicht in die Zukunft geguckt, son­dern es gibt fes­te Abläu­fe. Da sträubt man sich, mal einen ver­rück­te­ren Song zu spie­len.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Das erin­nert mich an das Modus Mio-​Phänomen, dass alle Sachen in die­ser Play­list sehr ähn­lich klin­gen.</strong></p>
<p><strong>Nobo­dys Face:</strong> Da ist die Fra­ge: Tickt der Durch­schnitts­mensch so, dass er sich zehn bis zwan­zig Lie­der hin­ter­ein­an­der anhört oder ist es nur so, dass die Macher dahin­ter den­ken, dass es so bes­ser funk­tio­niert? Ich glau­be, dadurch wird doch viel mehr geskippt. Oder ist es gut, dass viel geskippt wird? Ich fra­ge mich immer, ob man das ein­fach so durch­hört. Da wür­de ich durch­dre­hen. Spo­ti­fy ist ja eigent­lich so aus­ge­legt, dass man dort alles ent­de­cken kann, wenn man sich mit der Musik beschäf­tigt. Das ist manch­mal ganz schön krass. Du kommst durch einen Künst­ler auf den nächs­ten und kannst auf alle Musik­rich­tun­gen, die du gut fin­dest, zugrei­fen. Das ist geil. Das hat­ten wir frü­her nicht, wir muss­ten uns das zusam­men­su­chen. Wenn es etwas nicht gab, muss­te man gucken, wer den Song auf wel­cher Kas­set­te hat­te. Das kann man gar nicht mehr ver­glei­chen. Die Wert­schät­zung von Musik ist, glau­be ich, dadurch lei­der ein biss­chen gesun­ken. Das ist durch­aus gefähr­lich, aber wer nicht mit der Zeit geht, muss mit der Zeit gehen.</p>
<p><u class="autor">(Malin Tee­gen)<br>
(Fotos von Chris Schwarz)</u>​</p>





		
			</div>
						
			<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/acid/" rel="tag">Acid</a> <a href="https://www.mzee.com/tag/chefket/" rel="tag">Chefket</a> <a href="https://www.mzee.com/tag/chemical-animals/" rel="tag">Chemical Animals</a> <a href="https://www.mzee.com/tag/chemicals/" rel="tag">Chemicals</a> <a href="https://www.mzee.com/tag/enda-gallery/" rel="tag">Enda Gallery</a> <a href="https://www.mzee.com/tag/green-berlin/" rel="tag">Green Berlin</a> <a href="https://www.mzee.com/tag/grenzen/" rel="tag">Grenzen</a> <a href="https://www.mzee.com/tag/modus-mio/" rel="tag">Modus Mio</a> <a href="https://www.mzee.com/tag/niemandsland/" rel="tag">Niemandsland</a> <a href="https://www.mzee.com/tag/nobodys-face/" rel="tag">Nobodys Face</a> <a href="https://www.mzee.com/tag/spotify/" rel="tag">Spotify</a> <a href="https://www.mzee.com/tag/thats-right/" rel="tag">That's Right</a> <a href="https://www.mzee.com/tag/tiktok/" rel="tag">TikTok</a> <a href="https://www.mzee.com/tag/treiben/" rel="tag">Treiben</a></div>
		</div>

	</article>		
					
				
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="https://www.mzee.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Leaderboard 320x100  -->

<div class="rko-special home sideb1 empeuu">
        <div class="sp-canvas">
               <div id='advice-mpu'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Sidebar oben klein -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="5040946644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
        </div>
</div>
</div>
		</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4&appId=130055073691951";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mzee.com" data-width="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mzee.com"><a href="https://www.facebook.com/mzee.com">MZEE.com</a></blockquote></div></div></div>
		</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- HPA 300x600 -->

<div class="rko-special home sideb2 skyhigh">
<div class="sp-canvas">
                <div id='advice-hpa'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com SIdebar unten groß -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="9513053435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>

</div>
</div>
</div>
		</aside>
	</section>	</div>
	
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
				
		<div id="footer-widgets-wrap">
		
			<div id="footer-widgets" class="clearfix">
			
				<div id="footer-widget-one" class="footer-widget-column">
					<aside id="related-posts-by-taxonomy-2" class="rko-custom-footer widget related_posts_by_taxonomy">
<h2 class="widgettitle"><span>Ähnliche Beiträge</span></h2>
<div id="anderson_category_posts_grid-3" class="widget anderson_category_posts_grid clearfix">
<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
<div class="widget-category-posts-content" id="jetpack-infinte-append">


		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-41719" class="big-post post-41719 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-amewu tag-berlin tag-black-lives-matter tag-chefket tag-david-mayonga tag-diskriminierung tag-dj-werd tag-egotrip tag-ein-neger-darf-nicht-neben-mir-sitzen tag-green-berlin tag-homophobie tag-kenji451 tag-kreuzberg tag-martin-luther-king tag-people-of-color tag-rap-for-refugees tag-rassismus tag-sexismus tag-social-media tag-sophie-passmann">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2020/08/chefket-ein-gespraech-ueber-zusammenhalt/" rel="bookmark">
								<a href="https://www.mzee.com/2020/08/chefket-ein-gespraech-ueber-zusammenhalt/" title="Chefket – ein Gespräch über Zusammenhalt"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/08/ChefketHeader-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/08/ChefketHeader-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/08/chefket-ein-gespraech-ueber-zusammenhalt/" rel="bookmark">Chefket – ein Gespräch über Zusammenhalt</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-36808" class="big-post post-36808 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-charles-bukowski tag-degenhardt tag-destroy-degenhardt tag-disko-degenhardt tag-freunde-luegen-nicht tag-jugendkultur tag-maskenrapper tag-misfits tag-modus-mio tag-punk tag-schlager tag-spotify tag-vandalismus">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/12/vandalismus/" rel="bookmark">
								<a href="https://www.mzee.com/2019/12/vandalismus/" title="Vandalismus"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/11/VandalismusHauptbild-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/11/VandalismusHauptbild-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/vandalismus/" rel="bookmark">Vandalismus</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-26495" class="big-post post-26495 post type-post status-publish format-standard has-post-thumbnail hentry category-300sekunden tag-alles-liebe tag-aschaffenburg tag-bendma tag-berlin tag-chefket tag-green-berlin tag-jorja-smith tag-one-race-human-festival tag-sucuk tag-video">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/09/1160-sekunden-mit-chefket/" rel="bookmark">
								<a href="https://www.mzee.com/2018/09/1160-sekunden-mit-chefket/" title="1160 Sekunden mit Chefket"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/08/300SEK_Chefket_Artikelbild-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/08/300SEK_Chefket_Artikelbild-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/300sekunden/" rel="category tag">300 Sekunden</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/09/1160-sekunden-mit-chefket/" rel="bookmark">1160 Sekunden mit Chefket</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-42881" class="big-post post-42881 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar tag-aggro-berlin tag-b-tight tag-capital-bra tag-generationenkonflikt tag-hiphop-heads tag-juse-ju tag-kool-savas tag-memes tag-mere-exposure-effekt tag-mero tag-newschool tag-oldschool tag-sero tag-sido tag-spotify tag-the-beatles tag-tony-d tag-torch">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2020/10/auf-streife-mit-der-hiphop-polizei-der-generationskonflikt-in-der-rapszene/" rel="bookmark">
								<a href="https://www.mzee.com/2020/10/auf-streife-mit-der-hiphop-polizei-der-generationskonflikt-in-der-rapszene/" title="Auf Streife mit der HipHop-​Polizei – der Generationskonflikt der Rapszene"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/10/HipHopPolizeiHeader-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/10/HipHopPolizeiHeader-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kommentare/kommentar/" rel="category tag">Kommentar</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/10/auf-streife-mit-der-hiphop-polizei-der-generationskonflikt-in-der-rapszene/" rel="bookmark">Auf Streife mit der HipHop-​Polizei – der Generationskonflikt der Rapszene</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-41331" class="big-post post-41331 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage tag-auswaertiges-amt tag-bsmg tag-chefket tag-deutsche-akademie tag-deutschland tag-dichter tag-dieter-sattler tag-europa tag-fatoni tag-fettes-brot tag-franz-thierfelder tag-goethe tag-goethe-institut tag-hiphop tag-juse-ju tag-konzert tag-kultur tag-kulturarbeit tag-kulturaustausch tag-massiv tag-megaloh tag-musik tag-nationalsozialismus tag-politik tag-rap tag-rapper tag-rassismus tag-reime tag-roger-rekless tag-russland tag-schueler tag-spax tag-sprache tag-sprachvermittlung tag-sprechgesang tag-workshops">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2020/08/im-namen-des-wortes-wie-das-goethe-institut-zusammen-mit-rappern-deutsche-sprache-international-vermittelt/" rel="bookmark">
								<a href="https://www.mzee.com/2020/08/im-namen-des-wortes-wie-das-goethe-institut-zusammen-mit-rappern-deutsche-sprache-international-vermittelt/" title="Im Namen des Wortes: wie das Goethe-​Institut zusammen mit Rappern deutsche Sprache international vermittelt"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/07/20200731_mzee-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/07/20200731_mzee-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/reportage/" rel="category tag">Reportage</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/08/im-namen-des-wortes-wie-das-goethe-institut-zusammen-mit-rappern-deutsche-sprache-international-vermittelt/" rel="bookmark">Im Namen des Wortes: wie das Goethe-​Institut zusammen mit Rappern deutsche Sprache international vermittelt</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-37535" class="big-post post-37535 post type-post status-publish format-standard has-post-thumbnail hentry category-soundcheck tag-5384 tag-90s-east-coast tag-a-taste-of-honey tag-beatstrumental tag-digital tag-dj-red-alert tag-edward-sizzerhand tag-funk tag-hiphop tag-honey-flavor-beats tag-imkerei tag-marco-polo tag-muenchen tag-spotify tag-square-one tag-turntablism tag-underground tag-vinyl tag-walk-of-life tag-we-can-do-this">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/12/edward-sizzerhand/" rel="bookmark">
								<a href="https://www.mzee.com/2019/12/edward-sizzerhand/" title="Edward Sizzerhand"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/12/SC_EdwardSizzerhand_HEADER-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/12/SC_EdwardSizzerhand_HEADER-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/soundcheck/" rel="category tag">Soundcheck</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/edward-sizzerhand/" rel="bookmark">Edward Sizzerhand</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-36068" class="big-post post-36068 post type-post status-publish format-standard has-post-thumbnail hentry category-miccheck tag-brockhampton tag-childish-gambino tag-david-lynch tag-die-orsons tag-dom-mclennon tag-down2earth tag-esther-graf tag-faber tag-get-rich-or-die-tryin tag-huki tag-joey-bargeld tag-jugo-uerdens tag-k-i-z tag-kaas tag-kanye tag-kaul-kwappen tag-killer-mike tag-little-simz tag-menschenkenner tag-movski tag-og-keemo tag-orsons-island tag-roehrenverstaerker-funk tag-run-the-jewels tag-simon-epos tag-spotify tag-tristan-brusch tag-video tag-watsky tag-wien tag-zwischenmenschlich-beschraenkt">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/11/movski/" rel="bookmark">
								<a href="https://www.mzee.com/2019/11/movski/" title="Movski"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/11/MC_Movski_HEADER-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/11/MC_Movski_HEADER-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/miccheck/" rel="category tag">Mic Check</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/11/movski/" rel="bookmark">Movski</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-35307" class="big-post post-35307 post type-post status-publish format-standard has-post-thumbnail hentry category-miccheck tag-battlerapturnier tag-chorausbildung tag-cr7z tag-icarus tag-internat tag-kool-savas tag-leipzig tag-maertyrer tag-megaloh tag-metropolis tag-spotify tag-video">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/10/hexer/" rel="bookmark">
								<a href="https://www.mzee.com/2019/10/hexer/" title="HeXer"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/09/MC_HeXer_HEADER-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/09/MC_HeXer_HEADER-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/miccheck/" rel="category tag">Mic Check</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/10/hexer/" rel="bookmark">HeXer</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-34224" class="big-post post-34224 post type-post status-publish format-standard has-post-thumbnail hentry category-herzensangelegenheit tag-b-tight tag-bosca tag-charity tag-chefket tag-dendemann tag-face tag-i-love-hiphop tag-jephza tag-juju tag-kool-savas tag-majan tag-og-keemo tag-olexesh tag-rap-for-refugees tag-ruffiction tag-spack-festival tag-tiavo tag-vega tag-veysel tag-weekend tag-wirges">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/08/i-love-hiphop-mzee-beim-spack-festival-2019/" rel="bookmark">
								<a href="https://www.mzee.com/2019/08/i-love-hiphop-mzee-beim-spack-festival-2019/" title="&quot;I Love HipHop&quot; – MZEE beim Spack! Festival 2019"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/08/SozialesProjekt2019002-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/08/SozialesProjekt2019002-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/specials/herzensangelegenheit/" rel="category tag">Herzensangelegenheit</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/08/i-love-hiphop-mzee-beim-spack-festival-2019/" rel="bookmark">"I Love HipHop" – MZEE beim Spack! Festival 2019</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-33316" class="big-post post-33316 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-aylek tag-figub-brazlevic tag-john-doe tag-john-known tag-juice-wrld tag-kane tag-kyle tag-lege-kale tag-lil-yachty tag-morlockk-dilemma tag-ordinary-youngstar tag-rick-morty tag-ski-mask-the-slump-god tag-soundcloud tag-spotify tag-staffel-01-episode-01 tag-staffel-01-episode-02 tag-staffel-01-episode-03 tag-sugaboy tag-torky-tork tag-trippie-redd tag-v-mann tag-xxxtentacion tag-yng-yaj">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/07/john-known-2/" rel="bookmark">
								<a href="https://www.mzee.com/2019/07/john-known-2/" title="John Known"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/07/JK_Beitrag-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/07/JK_Beitrag-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/07/john-known-2/" rel="bookmark">John Known</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
	</div></div></div>
</aside><aside id="anderson_category_posts_grid-4" class="rko-custom-footer widget anderson_category_posts_grid">		<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
		
			<h2 class="widgettitle"><span>Andere Beiträge auf MZEE​.com</span></h2>			
			<div class="widget-category-posts-content">
			
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-42898" class="big-post post-42898 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-3nity tag-beatlefield tag-bosca tag-chakuza tag-cristal tag-cubeatz tag-fighting-society tag-freunde-von-niemand tag-johnny-pepp tag-vega post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/10/bosca-fighting-society/" rel="bookmark">
										<a href="https://www.mzee.com/2020/10/bosca-fighting-society/" title="Bosca – Fighting Society"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/10/1200px-WPE_023_Bosca_-_Fighting_Society_-_Cover-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/10/1200px-WPE_023_Bosca_-_Fighting_Society_-_Cover-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/10/bosca-fighting-society/" rel="bookmark">Bosca – Fighting Society</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-42776" class="big-post post-42776 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-afd tag-angst tag-aengste tag-anthony-de-mello tag-attila-hildmann tag-corona tag-corona-lage tag-mein-herz tag-pandemie tag-steasy tag-therapie tag-tod">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/10/steasy-ein-gespraech-ueber-angst/" rel="bookmark">
										<a href="https://www.mzee.com/2020/10/steasy-ein-gespraech-ueber-angst/" title="Steasy – ein Gespräch über Angst"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/10/steasyheader-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/10/steasyheader-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/10/steasy-ein-gespraech-ueber-angst/" rel="bookmark">Steasy – ein Gespräch über Angst</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-42633" class="big-post post-42633 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-808muzik tag-donvtello tag-donvtello-moneymaxxx tag-gpc tag-kalash-dadash-musik tag-kdm-shey tag-moneymaxxx tag-raeuber-oder-koch post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/10/kdm-shey-gpc-donvtello-raeuber-oder-koch/" rel="bookmark">
										<a href="https://www.mzee.com/2020/10/kdm-shey-gpc-donvtello-raeuber-oder-koch/" title="KDM Shey, GPC &amp;&nbsp;Donvtello – Räuber oder Koch"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/10/Webp.net-resizeimage-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/10/Webp.net-resizeimage-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/10/kdm-shey-gpc-donvtello-raeuber-oder-koch/" rel="bookmark">KDM Shey, GPC &amp;&nbsp;Donvtello – Räuber oder Koch</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-42771" class="big-post post-42771 post type-post status-publish format-standard has-post-thumbnail hentry category-behind-the-bars tag-battleboi-basti tag-battlerap-bundesliga tag-cris-kotzen tag-davie-jones tag-dlttly tag-dont-let-the-label-label-you tag-hiding-john tag-kid-soldier tag-mars-b tag-mikesh tag-p-zak tag-ram tag-rap-am-mittwoch tag-toptier-takeover tag-zinzity">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/10/behind-the-bars-18-hiding-john/" rel="bookmark">
										<a href="https://www.mzee.com/2020/10/behind-the-bars-18-hiding-john/" title="Behind the Bars #18: Hiding John"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/10/HeaderHidingJohn-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/10/HeaderHidingJohn-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/behind-the-bars/" rel="category tag">Behind the Bars</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/10/behind-the-bars-18-hiding-john/" rel="bookmark">Behind the Bars #18: Hiding John</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-42677" class="big-post post-42677 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-ausgrenzung tag-balenciaga tag-bmw tag-capital-bra tag-clo1444 tag-clorona1444 tag-deutschrap tag-gucci tag-hiphop tag-internet tag-kummer tag-materialismus tag-merchandise tag-musik tag-pashanim tag-popkultur tag-qualitaet tag-sag-warum tag-salzburg tag-slav tag-smartphone tag-statussymbole tag-supreme tag-vvs tag-wie-viel-ist-dein-outfit-wert">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/10/slav-ein-gespraech-ueber-statussymbole/" rel="bookmark">
										<a href="https://www.mzee.com/2020/10/slav-ein-gespraech-ueber-statussymbole/" title="SLAV – ein Gespräch über Statussymbole"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/10/SLAV-HEADERRDY-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/10/SLAV-HEADERRDY-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/10/slav-ein-gespraech-ueber-statussymbole/" rel="bookmark">SLAV – ein Gespräch über Statussymbole</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-42695" class="big-post post-42695 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-aurora tag-crack-ignaz tag-dj-heroin tag-gee-futuristic tag-hnrk tag-lex-lugner tag-lgoony tag-live-from-earth tag-padillion tag-splash tag-yung-nikki-3000 post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/10/lgoony-crack-ignaz-aurora-2/" rel="bookmark">
										<a href="https://www.mzee.com/2020/10/lgoony-crack-ignaz-aurora-2/" title="LGoony &amp;&nbsp;Crack Ignaz – Aurora"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/10/a3490305345_10.v1-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/10/a3490305345_10.v1-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/10/lgoony-crack-ignaz-aurora-2/" rel="bookmark">LGoony &amp;&nbsp;Crack Ignaz – Aurora</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-42668" class="big-post post-42668 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage tag-365-female-mcs tag-365xx tag-ace-tee tag-afrika-bambaataa tag-antifuchs tag-cindy-campbell tag-die-p tag-dj tag-ebow tag-female-mcs tag-feminismus tag-fiva tag-frauenrap tag-galv tag-haszcara tag-hayiti tag-hegemonie tag-homophobie tag-ice-t tag-juju tag-kool-dj-herc tag-kultur tag-lina-burghausen tag-ll-cool-j tag-loredana tag-masta-ace tag-mona-lina tag-mrs-marple tag-nura tag-pimp-rap tag-playing-the-dozens tag-poebel-mc tag-rassismus tag-sa-roc tag-sexismus tag-shirin-david tag-shit-talking tag-slick-rick tag-snoop-dogg tag-the-pharcyde tag-women-with-attitude tag-ya-mama">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/10/frauen-in-der-hiphop-welt-ueber-die-arbeit-von-mona-lina/" rel="bookmark">
										<a href="https://www.mzee.com/2020/10/frauen-in-der-hiphop-welt-ueber-die-arbeit-von-mona-lina/" title="Frauen in der HipHop-​Welt – über die Arbeit von Mona Lina"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/10/365femalereportage-edit-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/10/365femalereportage-edit-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/reportage/" rel="category tag">Reportage</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/10/frauen-in-der-hiphop-welt-ueber-die-arbeit-von-mona-lina/" rel="bookmark">Frauen in der HipHop-​Welt – über die Arbeit von Mona Lina</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-42554" class="big-post post-42554 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar tag-battlerap tag-battlerap-bundesliga tag-brb tag-davie-jones tag-dltlly tag-dont-let-the-label-label-you tag-ekhead tag-gewalt tag-le-nerd tag-livebattlerap tag-mars-b tag-ram tag-rap-am-mittwoch tag-ryko-j tag-seva tag-tobi-high tag-toptiertakeover">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/10/wenn-nicht-mit-rap-dann-mit-der-faust-ueber-gewalt-im-live-battlerap/" rel="bookmark">
										<a href="https://www.mzee.com/2020/10/wenn-nicht-mit-rap-dann-mit-der-faust-ueber-gewalt-im-live-battlerap/" title="Wenn nicht mit Rap, dann mit der Faust? Über Gewalt im Live-​Battlerap"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/09/Gewaltheader-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/09/Gewaltheader-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kommentare/kommentar/" rel="category tag">Kommentar</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/10/wenn-nicht-mit-rap-dann-mit-der-faust-ueber-gewalt-im-live-battlerap/" rel="bookmark">Wenn nicht mit Rap, dann mit der Faust? Über Gewalt im Live-​Battlerap</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-42571" class="big-post post-42571 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-arbeit tag-burnout tag-chancengleichheit tag-dj-peatcut tag-druck tag-erfolg tag-fid-al tag-kokain tag-leistungsdruck tag-leistungsgesellschaft tag-mikzn70 tag-p-a-t tag-primatune tag-schulsystem tag-social-media tag-tilidin">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/10/primatune-ein-gespraech-ueber-die-leistungsgesellschaft/" rel="bookmark">
										<a href="https://www.mzee.com/2020/10/primatune-ein-gespraech-ueber-die-leistungsgesellschaft/" title="Primatune – ein Gespräch über die Leistungsgesellschaft"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/09/primatuneheader-520x300.jpeg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/09/primatuneheader-520x300.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/10/primatune-ein-gespraech-ueber-die-leistungsgesellschaft/" rel="bookmark">Primatune – ein Gespräch über die Leistungsgesellschaft</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-42457" class="big-post post-42457 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-benny tag-curly-teers tag-der-baertige-benny tag-grautoene-records tag-heinrich-schiffers tag-heldenplaetze tag-herr-von-grau tag-janika tag-kraatz tag-lemur tag-simone post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/10/herr-von-grau-heldenplaetze/" rel="bookmark">
										<a href="https://www.mzee.com/2020/10/herr-von-grau-heldenplaetze/" title="Herr von Grau – Heldenplätze"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/09/hvggross-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/09/hvggross-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/10/herr-von-grau-heldenplaetze/" rel="bookmark">Herr von Grau – Heldenplätze</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
								
			</div>
			
		</div>
	</aside><aside id="text-5" class="rko-custom-footer widget widget_text">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
		</aside>				</div>
				
				<div id="footer-widget-two" class="footer-widget-column">
									</div>

				<div id="footer-widget-three" class="footer-widget-column">
									</div>
				
				<div id="footer-widget-four" class="footer-widget-column">
									</div>
					
			</div>
			
		</div>
		
	
	<div id="footer-wrap">
		
		<footer id="footer" class="container clearfix" role="contentinfo">
			
			<nav id="footernav" class="clearfix" role="navigation">
				<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
</ul>			</nav>
			
			<div class="footer-content">

				
			</div>
			
		</footer>

	</div>
	
</div><!-- end #wrapper -->
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			<link rel='stylesheet' id='so-css-anderson-lite-css'  href='https://www.mzee.com/mag/wp-content/uploads/so-css/so-css-anderson-lite.css?ver=1603219722' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1604035255' id='aba_detector-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.4.7' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.4.7' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'131419914',post:'42930',tz:'1',srv:'www.mzee.com'} ]);
	_stq.push([ 'clickTrackerInit', '131419914', '42930' ]);
</script>
</body>
</html>