<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->

        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';

        </script> 
        <!--/noptimize--> 
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ulysse – ein Gespräch über Gerechtigkeit – Interview</title>
	<meta name="description" content="Ulysse im Interview darüber, wie sich die Chancengleichheit in Deutschland zum Positiven entwickeln kann." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.mzee.com/2020/09/ulysse-ein-gespraech-ueber-gerechtigkeit/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ulysse – ein Gespräch über Gerechtigkeit – Interview" />
	<meta property="og:description" content="Ulysse im Interview darüber, wie sich die Chancengleichheit in Deutschland zum Positiven entwickeln kann." />
	<meta property="og:url" content="http://www.mzee.com/2020/09/ulysse-ein-gespraech-ueber-gerechtigkeit/" />
	<meta property="og:site_name" content="MZEE.com" />
	<meta property="article:publisher" content="https://www.facebook.com/mzee.com" />
	<meta property="article:published_time" content="2020-09-26T17:07:00+00:00" />
	<meta property="article:modified_time" content="2020-09-26T17:07:37+00:00" />
	<meta property="og:image" content="https://www.mzee.com/mag/wp-content/uploads/2020/09/ulysse3.jpg" />
	<meta property="og:image:width" content="2134" />
	<meta property="og:image:height" content="1200" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":["https://www.facebook.com/mzee.com","https://www.instagram.com/mzeecom/"],"logo":{"@type":"ImageObject","@id":"https://www.mzee.com/#logo","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#logo"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"weil HipHop und Haltung zusammengeh\u00f6ren.","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.mzee.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://www.mzee.com/2020/09/ulysse-ein-gespraech-ueber-gerechtigkeit/#primaryimage","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2020/09/ulysse3.jpg","width":2134,"height":1200},{"@type":"WebPage","@id":"http://www.mzee.com/2020/09/ulysse-ein-gespraech-ueber-gerechtigkeit/#webpage","url":"http://www.mzee.com/2020/09/ulysse-ein-gespraech-ueber-gerechtigkeit/","name":"Ulysse \u2013 ein Gespr\u00e4ch \u00fcber Gerechtigkeit \u2013 Interview","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"http://www.mzee.com/2020/09/ulysse-ein-gespraech-ueber-gerechtigkeit/#primaryimage"},"datePublished":"2020-09-26T17:07:00+00:00","dateModified":"2020-09-26T17:07:37+00:00","description":"Ulysse im Interview dar\u00fcber, wie sich die Chancengleichheit in Deutschland zum Positiven entwickeln kann.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://www.mzee.com/2020/09/ulysse-ein-gespraech-ueber-gerechtigkeit/"]}]},{"@type":"Article","@id":"http://www.mzee.com/2020/09/ulysse-ein-gespraech-ueber-gerechtigkeit/#article","isPartOf":{"@id":"http://www.mzee.com/2020/09/ulysse-ein-gespraech-ueber-gerechtigkeit/#webpage"},"author":{"@id":"https://www.mzee.com/#/schema/person/f5de27bc1246a55ba39faf5df4380675"},"headline":"Ulysse \u2013 ein Gespr\u00e4ch \u00fcber Gerechtigkeit","datePublished":"2020-09-26T17:07:00+00:00","dateModified":"2020-09-26T17:07:37+00:00","mainEntityOfPage":{"@id":"http://www.mzee.com/2020/09/ulysse-ein-gespraech-ueber-gerechtigkeit/#webpage"},"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"http://www.mzee.com/2020/09/ulysse-ein-gespraech-ueber-gerechtigkeit/#primaryimage"},"keywords":"50 Cent,Black Lives Matter,Boom bap,Cem \u00d6zdemir,Chancengleichheit,Corner EP,Falk Schacht,George Floyd,Gerechtigkeit,J. Cole,JAY-Z,Juju,Kendrick Lamar,Lauryn Hill,Nipsey Hussle,Nura,RIN,The Game,Ufo361,Ulysse,VIVA,Wer","articleSection":"Interview","inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.mzee.com/#/schema/person/f5de27bc1246a55ba39faf5df4380675","name":"Malin Teegen"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='https://www.mzee.com/mag/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.10' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.5.1' id='aba_script-js'></script>
<script type='text/javascript' id='anderson-lite-navigation-js-extra'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.5.1' id='anderson-lite-navigation-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.5.1' id='anderson-lite-flexslider-js'></script>
<script type='text/javascript' id='anderson-lite-post-slider-js-extra'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.5.1' id='anderson-lite-post-slider-js'></script>
<link rel="https://api.w.org/" href="https://www.mzee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mzee.com/wp-json/wp/v2/posts/42384" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.mzee.com/?p=42384' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
																															</style>
			<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
			.wp-post-image, .slide-image {
				filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
				-webkit-filter: grayscale(60%);
				-moz-filter: grayscale(60%);
				-ms-filter: grayscale(60%);
				filter: grayscale(60%);
				filter: gray; /* IE 6-9 */
				-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
				transition: all 0.4s ease;
				-webkit-backface-visibility: hidden; /* Fix for transition flickering */
			}
			.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
				-moz-filter: none; 
				-ms-filter: none; 
				-o-filter: none; 
				-webkit-filter: none; 
				filter: none;
			}
		</style><style type="text/css">
			#logo .site-title, .post-title {
				background: #800000;
			}
			.widget a:link, .widget a:visited {
				color: #ffffff;
			}
			.tagcloud a, .social-icons-menu li a {
				background-color: #ffffff;
			}
			.widget a:hover, .widget a:active {
				color: #222;
			}
			.tagcloud a:link, .tagcloud a:visited,
			.post-categories a:link, .post-categories a:visited {
				color: #fff;
			}
			.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
			.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
				color: #fff;
			}
			.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
			.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
			.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
			.tzwb-social-icons-menu li a:hover {
				background: #ffffff;
			}
			</style><style type="text/css">
			body, input, textarea, #mainnav-menu ul a {
				font-family: "Noto Serif";
			}
			#logo .site-title, .page-title, .post-title, .archive-title,
			#comments .comments-title, #respond #reply-title {
				font-family: "Fjalla One";
			}
			#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
				font-family: "Fjalla One";
			}
			.widgettitle span {
				font-family: "Roboto";
			}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<!-- link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Kurzmeldungen" href="http://www.mzee.com/sektion/news/feed" / -->
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2531783-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2531783-3');
</script>

<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>

<body class="post-template-default single single-post postid-42384 single-format-standard custom-background">

<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
      'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
  });
</script><div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<div id="topheader" class="container clearfix">
			
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>

	
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
</ul>		</nav>
		
			</div>

												
					
	</div>
	
	<div id="navigation-wrap">
	
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40881"><a href="https://www.mzee.com/sektion/magazin/kommentare/">Kommentare</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.mzee.com/sektion/magazin/empfehlungen/">Empfehlungen</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/specials/">Specials</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
			<div>
				<label class="screen-reader-text" for="s">Search</label>
				<input type="text" value="" name="s" id="s" placeholder="Suchen...">
				<input type="submit" id="searchsubmit" value="Suchen">
			</div>
		</form></li>
</ul>		</nav>
		
	</div>
	
		 

	<div id="wrap" class="container clearfix">
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
		<section id="content" class="primary" role="main">
		
				
			<article id="post-42384" class="post-42384 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-50-cent tag-black-lives-matter tag-boom-bap tag-cem-oezdemir tag-chancengleichheit tag-corner-ep tag-falk-schacht tag-george-floyd tag-gerechtigkeit tag-j-cole tag-jay-z tag-juju tag-kendrick-lamar tag-lauryn-hill tag-nipsey-hussle tag-nura tag-rin tag-the-game tag-ufo361 tag-ulysse tag-viva tag-wer">
		
		
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2020/09/ulysse-ein-gespraech-ueber-gerechtigkeit/" title="Ulysse – ein Gespräch über Gerechtigkeit"><img width="1200" height="675" src="https://www.mzee.com/mag/wp-content/uploads/2020/09/ulysse3-1200x675.jpg" class="attachment-anderson-slider-image size-anderson-slider-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2020/09/ulysse3-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2020/09/ulysse3-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2020/09/ulysse3-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2020/09/ulysse3-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2020/09/ulysse3-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/09/ulysse3-1200x675.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
		
		
		<div class="post-content">

<h1 class="entry-title post-title">Ulysse – ein Gespräch über Gerechtigkeit</h1>			
			<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2020/09/ulysse-ein-gespraech-ueber-gerechtigkeit/" title="19:07" rel="bookmark"><time class="entry-date published updated" datetime="2020-09-26T19:07:00+02:00">26. September 2020</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/malin-teegen/" title="Alle Beiträge von Malin Teegen ansehen" rel="author">Malin Teegen</a></span></span></div>
			
			<div class="entry clearfix">
				<p><strong>Dass die Welt nicht gerecht ist, wird den meis­ten Men­schen im Lau­fe ihres Lebens bewusst – man­chen frü­her, man­chen spä­ter. Dar­aus resul­tiert auch, dass man­che Men­schen mehr und man­che weni­ger Pri­vi­le­gi­en haben. Und die bestim­men nicht zu knapp, wie vie­le Chan­cen man hat oder wie hart man um Aner­ken­nung kämp­fen muss. Was ist Gerech­tig­keit? Sicher­lich nicht auf­grund sei­ner Haut­far­be ermor­det und ange­grif­fen zu wer­den. Dem Rap­per Ulys­se ist das bewusst – das merkt man nicht nur an Zei­len wie "Sie spal­ten uns in Klas­sen in einem matt­grau­en Dschun­gel", son­dern auch an sei­ner Hal­tung. Er hat nicht erst seit der Black Lives Matter-​Bewegung geäu­ßert, dass Ras­sis­mus und Dis­kri­mi­nie­rung in Deutsch­land all­täg­li­che The­men sind, die alles ande­re als Gerech­tig­keit beinhal­ten. Das zeigt er auch in sei­ner Musik – inhalt­lich ist die­se durch erns­te The­men geprägt. So geht es um das Leben im Ghet­to, Ver­ti­cken von Dro­gen und sozia­le Kon­flik­te. Er steckt sei­ne Wut gegen sozia­le Unge­rech­tig­keit in Tracks mit kraft­vol­lem Flow und Boom bap-​Beats der alten Schu­le. Das alles haben wir zum Anlass genom­men, um mit ihm über sein Ver­ständ­nis von Gerech­tig­keit zu spre­chen. Außer­dem ging es dar­um, wel­che Unge­rech­tig­kei­ten ihn am meis­ten berüh­ren und wo er mit sei­ner Musik anset­zen möch­te, um etwas dage­gen zu unter­neh­men.</strong></p>
<p><strong><u class="mzee">MZEE​.com</u>: Stell dir vor, du wärst Poli­ti­ker: Für wel­ches The­ma wür­dest du dich als Ers­tes ein­set­zen?</strong></p>
<p><strong>Ulys­se:</strong> Bus- und Bahn­fah­ren wär' kos­ten­los.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Gibt es noch ande­re Din­ge, die dir wich­tig wären? Viel­leicht in Bezug auf sozia­le Gerech­tig­keit.</strong></p>
<p><strong>Ulys­se:</strong> Ich wür­de mich dafür ein­set­zen, dass allein­er­zie­hen­de Müt­ter und Jugend­li­che, die in Pro­blem­vier­teln auf­wach­sen, mehr Unter­stüt­zung erhal­ten. Zum Bei­spiel durch Sport­an­ge­bo­te, damit sie nicht nur auf der Stra­ße abhän­gen. Mehr Bil­dung und mehr Mög­lich­kei­ten für jeman­den, der schlau ist, aber nicht das nöti­ge Geld hat. Weißt du, was ich mei­ne? Natür­lich wür­de ich dar­auf ach­ten, das Land nicht zu ver­schul­den. Es soll­te sich aus­glei­chen und nie­mand soll­te zu kurz kom­men, vor allem nicht die "sozi­al Schwä­che­ren". Es ist mir wich­tig, dass es da kei­ne Unge­rech­tig­keit gibt.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Ist Rap für dich ein Werk­zeug, um dich dafür ein­zu­set­zen?</strong></p>
<p><strong>Ulys­se:</strong> Safe. Seit­dem ich mehr Anklang gefun­den habe, schrei­ben mir Leu­te, die Ähn­li­ches erlebt haben. Sie bedan­ken sich für die Musik, weil ich ihnen hel­fe. Das hat mir gezeigt, dass ich die Leu­te errei­chen und wirk­lich ein Wen­de­punkt für jeman­den sein kann. Das hät­te ich frü­her nicht gedacht. Eine Line hat jeman­den wirk­lich so berührt, dass er sein Leben geän­dert hat. Das ist schon nice.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Gibt es noch ande­re Berei­che, in denen du dich mit dei­ner Musik für mehr Gerech­tig­keit ein­set­zen möch­test? </strong></p>
<p><strong>Ulys­se:</strong> Klar, zum Bei­spiel für die Black Lives Matter-​Bewegung. Dafür, dass Schwar­ze nicht von Anfang an dumm ange­guckt und gefragt wer­den, ob sie deutsch oder der Spra­che mäch­tig sind. Dass Afro­deut­sche mehr aner­kannt wer­den. Und all­ge­mein dafür, dass Aus­län­der nicht das Dop­pel­te machen müs­sen, um das Glei­che zu errei­chen wie der Karl-​Heinz.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Du kommst aus Karls­ru­he. Dort sind mit dem Bun­des­ver­fas­sungs­ge­richt und dem Bun­des­ge­richts­hof die höchs­ten deut­schen Rechts­in­sti­tu­tio­nen ansäs­sig. Hast du gene­rell eine posi­ti­ve oder nega­ti­ve Asso­zia­ti­on mit dem deut­schen Rechts­staat?</strong></p>
<p><strong>Ulys­se:</strong> Ich bin ehr­lich: Durch mei­ne Haut­far­be habe ich eher nega­ti­ve Asso­zia­tio­nen. Wenn irgend­wo eine Schlä­ge­rei ist, fah­ren die erst mal zu uns, klat­schen mich auf bru­tals­te Wei­se gegen die Wand und beschul­di­gen mich. Das ist so oft pas­siert. In Karls­ru­he ist es häu­fig ras­sis­tisch. Wenn man etwas sagt, heißt es immer, dass es nicht so wäre. Das ist voll stran­ge. Je älter man wird, des­to mehr Din­ge fal­len einem auf, die total unge­recht sind und einen zum Nach­den­ken anre­gen. Ich bin wirk­lich gegen das Rechts­sys­tem, weil es sehr unfair ist.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Wie ist es dei­ner Mei­nung nach um die Chan­cen­gleich­heit in Deutsch­land bestellt?</strong></p>
<p><strong>Ulys­se:</strong> Ich habe nichts gegen Homo­se­xu­el­le, Schwar­ze, Wei­ße oder Men­schen mit Behin­de­run­gen. Ich sehe da gar kei­nen Unter­schied. Alles soll­te gerecht sein. Ich fin­de es gut, wenn sich ande­re Geschlech­ter etwas trau­en und man nicht in der glei­chen Nische bleibt. Es ist nicht so, dass ein Mann die­ses machen muss, ein Schwar­zer jenes und ein Deut­scher wie­der etwas ande­res. Frau­en kön­nen "Män­ner­be­ru­fe" ler­nen. Wir haben 2020, es soll mul­ti­kul­ti sein. Wir müs­sen uns bes­ser ken­nen­ler­nen. Ich hab' kei­ne Pro­ble­me mit sol­chen The­men.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Dadurch, dass Poli­ti­ker größ­ten­teils älter, Weiß und männ­lich sind, sind gewis­se Grup­pen wie zum Bei­spiel LGBTIQ oder POC eher unter­re­prä­sen­tiert. Daher wer­den deren Mei­nun­gen nicht so gut ver­tre­ten. </strong></p>
<p><strong>Ulys­se:</strong> Es gibt in Deutsch­land kaum Schwar­ze Poli­ti­ker. Wenigs­tens haben die Tür­ken wel­che, Cem Özde­mir bei den GRÜNEN zum Bei­spiel. Wir, die POC in Deutsch­land, sind ein biss­chen weit zurück, was das angeht. Die trau­en sich nicht so viel. Es wird noch dau­ern, bis wir Anklang fin­den, bis einer kommt und sich was ändert. Wenn Schwar­ze Poli­ti­ker in Par­la­men­ten sit­zen, ist das ein Zei­chen dafür, dass die Inte­gra­ti­on wächst, Leu­te ler­nen und sie an die Zukunft den­ken. Wenn es einer schafft, wächst die Chan­ce, dass es in den fol­gen­den Jah­ren mehr wer­den.</p>
<p><a href="http://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse2.jpg"><img loading="lazy" class="alignnone wp-image-42466 jetpack-lazy-image" src="http://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse2-343x500.jpg" alt width="500" height="728" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse2-343x500.jpg 343w, https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse2-824x1200.jpg 824w, https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse2-768x1119.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse2-1054x1536.jpg 1054w, https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse2.jpg 1200w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="http://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse2-343x500.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-42466" src="http://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse2-343x500.jpg" alt width="500" height="728" srcset="https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse2-343x500.jpg 343w, https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse2-824x1200.jpg 824w, https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse2-768x1119.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse2-1054x1536.jpg 1054w, https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse2.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px"></noscript></a></p>
<p><strong><u class="mzee">MZEE​.com</u>: Wür­dest du sagen, dass es eine Ent­wick­lung gibt und sich die Chan­cen­gleich­heit in Deutsch­land ver­bes­sert?</strong></p>
<p><strong>Ulys­se:</strong> Ja, das wür­de ich schon sagen. Es ver­bes­sert sich. Es ist ein biss­chen lang­sam, aber es geht.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Du rappst oft über Stra­ßen­ge­schich­ten. Ein The­ma hier­bei ist Dro­gen­han­del. Wie gerecht ist es, mit der Abhän­gig­keit ande­rer Geld zu machen, wenn man selbst um sei­ne Exis­tenz ban­gen muss?</strong></p>
<p><strong>Ulys­se:</strong> Man­che Leu­te machen es ein­fach, weil sie kein Geld haben. Die Mut­ter einer Fami­lie kommt gera­de noch mit dem Sozi­al­geld klar. Dann möch­te man nicht das letz­te Geld von ihr neh­men. Man will eher hel­fen, den Kühl­schrank voll­zu­ma­chen. Vie­le Leu­te haben kei­ne Qua­li­fi­ka­tio­nen, die schei­tern schon bei der Bewer­bung. War­um dann war­ten, wenn es auch gleich geht? Man fängt mit so etwas nicht an, weil es cool ist, son­dern schlicht, um Sicher­heit zu haben. Ich den­ke nicht, dass einer zum Spaß auf die Stra­ße geht.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Eher aus Per­spek­tiv­lo­sig­keit?</strong></p>
<p><strong>Ulys­se:</strong> Das hat auch etwas damit zu tun. Das ist lei­der so. Sag mir einen Namen, der jetzt reich ist, der es frü­her nicht gemacht hat, als er bro­ke war.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Eini­ge kom­men dadurch ins Gefäng­nis und danach sind die Chan­cen, aus die­sem Kreis­lauf aus­zu­bre­chen, noch schlech­ter. </strong></p>
<p><strong>Ulys­se:</strong> Ja, aber sagen wir mal so: Es liegt immer an einem selbst. Wenn du dir treu bleibst und dich nicht von ande­ren beein­flus­sen lässt, dann geht das. Das hab' ich gelernt. Das ist eine Aus­re­de. Sobald du Schei­ße baust und jeman­dem Geld schul­dest, wird es schwer. Aber wenn alles okay ist, kann man nicht zu jeman­dem sagen: "Mach das!" Dann sage ich: "Nein." Ver­stehst du? Wir sind hier nicht in Ame­ri­ka, wo es Gangs gibt und so.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Gibt es Rap­per, die dei­ner Mei­nung nach durch sozia­les Enga­ge­ment beson­ders her­vor­ste­chen? Ich den­ke da zum Bei­spiel an Nip­sey Hus­s­le, der sich in sei­ner Nach­bar­schaft für vie­le sozia­le Pro­jek­te enga­giert hat.</strong></p>
<p><strong>Ulys­se:</strong> Ich fin­de es scha­de, dass Nip­sey erst vor zwei Jah­ren gehypt wur­de. Ich habe sei­ne Musik gepumpt, als ich fünf­zehn war und schon damals sei­nen Hun­ger gehört. Er hat ein­fach das zurück­ge­ge­ben, was er bekom­men hat. Er ist hum­ble geblie­ben. Ein Kendrick Lamar macht sol­che Sachen, J. Cole unter­stützt auch. Der geht mit demons­trie­ren auf die Stra­ße. Oder ein 50 Cent. Jeder US-​Rapper, der einen dicken Deal gemacht hat, drückt auf jeden Fall was an die Hood ab.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Gibt es einen, der dich in die­ser Hin­sicht beson­ders geprägt hat?</strong></p>
<p><strong>Ulys­se:</strong> Es gab einen Rap­per, der erst etwas an die Hood gege­ben hat, bevor er sich dicke Autos und so geholt hat. Das war The Game. Der hat mich inspi­riert. Er setzt sich für ande­re Leu­te ein. Das ist ihm nicht scheiß­egal, auch wenn er Mil­lio­nen hat. Er ist wirk­lich das, was er rappt.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Im Video zur Sin­gle "Wer" von dei­ner kom­men­den EP tra­gen du und dei­ne Crew Geor­ge Floyd-​Masken. Wie wich­tig ist es dir, in dei­ner Musik Hal­tung zu bewei­sen?</strong></p>
<p><strong>Ulys­se:</strong> Das ist für mich sehr wich­tig. Es ist das A&nbsp;und O. Ich ken­ne das selbst aus mei­ner Kind­heit. Mein Vater wur­de auf­grund sei­ner Haut­far­be auf der Stra­ße belei­digt. Ich möch­te nie­mals erle­ben, dass mein Kind sieht, wie ich von einem Kerl auf der Stra­ße so behan­delt wer­de. Ich bin noch kein Vater, aber ich will State­ments set­zen, dass das vor­bei ist.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Du machst Musik und gehst damit an die Öffent­lich­keit. Dadurch hast du eine gewis­se Vor­bild­funk­ti­on.</strong></p>
<p><strong>Ulys­se:</strong> Ich fin­de, wenn du als Künst­ler die Chan­ce hast, nach einem poli­ti­schen Ereig­nis ein State­ment zu brin­gen, das dei­ne Mei­nung her­vor­hebt, dann soll­test du das machen. Ohne jeman­den indi­rekt zu belei­di­gen oder belas­ten. Ich bin froh, dass ich nicht gesagt habe, dass alle Schwar­zen gut sind oder so. Ich habe das nicht glo­ri­fi­ziert. Auf gar kei­nen Fall. Ich bin mit Aus­län­dern und mit Deut­schen auf­ge­wach­sen. Es gibt sowohl aus­län­di­sche als auch deut­sche Arsch­lö­cher. Das habe ich gelernt.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Durch die Black Lives Matter-​Bewegung und den Tod von Geor­ge Floyd steht die Dis­kus­si­on um Ras­sis­mus mehr denn je in der Öffent­lich­keit. Hast du das Gefühl, dass sich aktu­ell mehr Men­schen mit den Unge­rech­tig­kei­ten in der Gesell­schaft befas­sen?</strong></p>
<p><strong>Ulys­se:</strong> Ja, schon. Nenn mir ein Ereig­nis, nach dem die gan­ze Welt so demons­triert hat wie nach dem Tod von Geor­ge Floyd. Ich will nicht über­trei­ben und ich weiß nicht, ob es sowas schon ein­mal gab. Aber das mit ihm war schon hef­tig. Es war ein ver­damm­ter Weck­ruf. Das fin­de ich sehr gut. Klar, in den zwei Wochen danach bekommst du ein net­tes Lächeln auf der Stra­ße geschenkt, aber groß­ar­tig geän­dert hat sich noch nichts, wenn man ehr­lich ist. Es hat mich gefreut, dass in mei­ner Stadt 4&nbsp;000 Leu­te auf der Demo waren. Viel­leicht ist es für jede zehn­te Per­son dar­un­ter nur ein Trend. Das ist ein biss­chen trau­rig. Das muss man aber lei­der auch akzep­tie­ren und ver­su­chen, die­se Leu­te wei­ter zu moti­vie­ren.</p>
<p><a href="http://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse1.jpg"><img loading="lazy" class="alignnone wp-image-42465 jetpack-lazy-image" src="http://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse1-500x281.jpg" alt width="771" height="434" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse1-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse1-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse1-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse1-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse1-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 771px) 100vw, 771px" data-lazy-src="http://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse1-500x281.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-42465" src="http://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse1-500x281.jpg" alt width="771" height="434" srcset="https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse1-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse1-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse1-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse1-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2020/09/Ulysse1-2048x1152.jpg 2048w" sizes="(max-width: 771px) 100vw, 771px"></noscript></a></p>
<p><strong><u class="mzee">MZEE​.com</u>: Glaubst du, dass sich dadurch wirk­lich etwas ver­än­dern kann?</strong></p>
<p><strong>Ulys­se:</strong> Ich den­ke, es wird sich etwas ändern, denn wir sind die nächs­te Genera­ti­on. Mei­ne Freun­din ist Weiß. Wenn ich mit ihr ein Kind hät­te, wäre es halb Schwarz, halb Weiß. Halb Afri­ka­ner, halb Deut­scher. Mein Nef­fe ist auch ein Misch­ling. Das ist ein Zei­chen dafür, dass es anders sein wird in Bezug auf die nächs­ten zehn Jah­re. Es ist schlimm, dass Schwar­ze jeden Tag Ras­sis­mus erle­ben. Aber es gibt auch Schwar­ze, die Wei­ße Freun­de haben, die das mit­er­le­ben und geschockt sind. Die moti­vie­ren ande­re, sich damit zu beschäf­ti­gen. Ich habe es gese­hen von Deutsch­land bis nach Bel­gi­en, Luxem­burg und Hol­land. Man sieht, dass da eine Bewe­gung kommt und sich alles zum Guten ändert. Das fin­de ich sehr gut. Hip­Hop kommt von uns Schwar­zen. War­um magst du mei­ne Haut­far­be nicht, wenn du mei­ne Musik magst? Hip­Hop kommt vom Afri­ka­ni­schen und das muss man akzep­tie­ren.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Wo ist dir im HipHop-​Kontext Ras­sis­mus begeg­net?</strong></p>
<p><strong>Ulys­se:</strong> Nach­dem man etwas im Netz ver­öf­fent­licht hat, kommt irgend­ein Internet-​Rambo und schreibt "Du scheiß N****". Aber sowas inter­es­siert mich nicht. Soll er es mir ins Gesicht sagen. Das ist etwas ande­res. Alle Rap­per, die ich ken­nen­ge­lernt habe, waren nett. Natür­lich sind die alle respekt­voll und belei­di­gen nicht dei­ne Haut­far­be. Ich kom­me ja auch nicht in dei­ne Stadt, mache Ses­si­on und belei­di­ge dein Land. Das habe ich bis jetzt noch nie erlebt.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Falk Schacht hat dich als größ­te Boom bap-​Hoffnung in Deutsch­land bezeich­net. Die gro­ßen Erfol­ge fei­ern aber gera­de eher Artists, die den moder­ne­ren Sound fah­ren. Fin­dest du das manch­mal unge­recht?</strong></p>
<p><strong>Ulys­se:</strong> Nein, weil der Artist, der jetzt die­se Musik macht und Erfolg hat, jah­re­lang die Steps gemacht hat, die ich auch mache oder machen muss­te. Das habe ich im Busi­ness gelernt. Juju oder Nura haben bestimmt auch diver­se klei­ne Auf­trit­te und Record­ings­es­si­ons gemacht, bis sie zu dem Punkt gekom­men sind, an dem es geknallt hat. So wie es bei RIN war. Ufo361 ist das bes­te Bei­spiel. Der Kerl hat gehust­let und dann ist sei­ne Zeit gekom­men. Ich mache schon län­ger Musik, aber öffent­lich erst seit unge­fähr drei Jah­ren. Da kann ich nicht mein Maul auf­rei­ßen und sagen, dass das unfair ist. Es wäre respekt­los den ande­ren gegen­über. Das habe ich frü­her nicht gecheckt, aber jetzt schon. Du kannst so gut rap­pen, wie du willst, aber du brauchst Dis­zi­plin und musst ein­fach machen. Des­halb bin ich nicht nei­disch auf ande­re Rap­per, die jetzt ihre Gold­chain haben. Natür­lich füh­le ich mich durch die Wor­te von Falk Schacht geehrt. Frü­her war er auf VIVA und hat Jay-​Z, Lau­ryn Hill und ein­fach alle Ami-​Acts inter­viewt. Der kennt sich im Schlaf mit Hip­Hop aus. Ich habe ihn bei einem Auf­tritt von mir in Ham­burg ken­nen­ge­lernt. Danach haben wir gere­det und das hat mich voll gefreut. Ich bedan­ke mich für die Props. Ich gebe mein Bes­tes dafür, es so bei­zu­be­hal­ten, damit er Recht behal­ten wird. Aber man kennt ja Falk Schacht, er hat immer recht behal­ten. <em>(lacht)</em></p>
<p><strong><u class="mzee">MZEE​.com</u>: Auf dei­nem aktu­el­len Track "Wer" sagst du "Hier kriegst du auf die Schnau­ze für das N-​Wort", auf frü­he­ren Tracks sprichst du das Wort aus. Hat sich dei­ne Ein­stel­lung zu dem Begriff geän­dert?</strong></p>
<p><strong>Ulys­se:</strong> <em>(lacht)</em> Nein. Auf gar kei­nen Fall. Wir nen­nen uns unter Freun­den schon so. "Unter Freun­den", das musst du beto­nen. Nach den gan­zen Ereig­nis­sen muss man schau­en. Dann fragt der deut­sche Kol­le­ge, war­um ich das sagen darf und er nicht. Er weiß zwar, war­um, aber ich weiß ganz genau, dass die gan­zen Leu­te, die das hören, so den­ken. Des­halb sage ich noch mal expli­zit die­ses Key­word, damit die es che­cken. Ich habe es extra so geschrie­ben, damit zum Bei­spiel die Mar­ta aus Mön­chen­glad­bach checkt, dass sie das Wort nicht sagen darf.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Es ist mir auf­ge­fal­len, weil es sich im Ver­gleich zu frü­her geän­dert hat.</strong></p>
<p><strong>Ulys­se:</strong> Ja, ich möch­te nicht mit drei­ßig nur noch "Negro, Negro" rap­pen. Obwohl ich noch voll jung bin.</p>
<p><strong><u class="mzee">MZEE​.com</u>: Die letz­ten Wor­te gehö­ren dir.</strong></p>
<p><strong>Ulys­se:</strong> Mei­ne neue EP ist drau­ßen. Ich bedan­ke mich bei jedem ein­zel­nen Pro­du­zen­ten, dem Kame­ra­mann und dem Label, über das sie erschie­nen ist. Dan­ke für das net­te Gespräch und dan­ke an MZEE​.com. Ihr wart das ers­te Maga­zin, das über mich geschrie­ben hat. Es war ganz frü­her, da war ich 18 und habe eine Kri­tik bekom­men. <em>(lacht)</em></p>
<p><u class="autor">(Malin Tee­gen)<br>
(Fotos von San­si­mo)</u>​</p>





		
			</div>
						
			<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/50-cent/" rel="tag">50 Cent</a> <a href="https://www.mzee.com/tag/black-lives-matter/" rel="tag">Black Lives Matter</a> <a href="https://www.mzee.com/tag/boom-bap/" rel="tag">Boom bap</a> <a href="https://www.mzee.com/tag/cem-oezdemir/" rel="tag">Cem Özdemir</a> <a href="https://www.mzee.com/tag/chancengleichheit/" rel="tag">Chancengleichheit</a> <a href="https://www.mzee.com/tag/corner-ep/" rel="tag">Corner EP</a> <a href="https://www.mzee.com/tag/falk-schacht/" rel="tag">Falk Schacht</a> <a href="https://www.mzee.com/tag/george-floyd/" rel="tag">George Floyd</a> <a href="https://www.mzee.com/tag/gerechtigkeit/" rel="tag">Gerechtigkeit</a> <a href="https://www.mzee.com/tag/j-cole/" rel="tag">J. Cole</a> <a href="https://www.mzee.com/tag/jay-z/" rel="tag">JAY-Z</a> <a href="https://www.mzee.com/tag/juju/" rel="tag">Juju</a> <a href="https://www.mzee.com/tag/kendrick-lamar/" rel="tag">Kendrick Lamar</a> <a href="https://www.mzee.com/tag/lauryn-hill/" rel="tag">Lauryn Hill</a> <a href="https://www.mzee.com/tag/nipsey-hussle/" rel="tag">Nipsey Hussle</a> <a href="https://www.mzee.com/tag/nura/" rel="tag">Nura</a> <a href="https://www.mzee.com/tag/rin/" rel="tag">RIN</a> <a href="https://www.mzee.com/tag/the-game/" rel="tag">The Game</a> <a href="https://www.mzee.com/tag/ufo361/" rel="tag">Ufo361</a> <a href="https://www.mzee.com/tag/ulysse/" rel="tag">Ulysse</a> <a href="https://www.mzee.com/tag/viva/" rel="tag">VIVA</a> <a href="https://www.mzee.com/tag/wer/" rel="tag">Wer</a></div>
		</div>

	</article>		
					
				
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="https://www.mzee.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Leaderboard 320x100  -->

<div class="rko-special home sideb1 empeuu">
        <div class="sp-canvas">
               <div id='advice-mpu'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Sidebar oben klein -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="5040946644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
        </div>
</div>
</div>
		</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4&appId=130055073691951";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mzee.com" data-width="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mzee.com"><a href="https://www.facebook.com/mzee.com">MZEE.com</a></blockquote></div></div></div>
		</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- HPA 300x600 -->

<div class="rko-special home sideb2 skyhigh">
<div class="sp-canvas">
                <div id='advice-hpa'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com SIdebar unten groß -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="9513053435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>

</div>
</div>
</div>
		</aside>
	</section>	</div>
	
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
				
		<div id="footer-widgets-wrap">
		
			<div id="footer-widgets" class="clearfix">
			
				<div id="footer-widget-one" class="footer-widget-column">
					<aside id="related-posts-by-taxonomy-2" class="rko-custom-footer widget related_posts_by_taxonomy">
<h2 class="widgettitle"><span>Ähnliche Beiträge</span></h2>
<div id="anderson_category_posts_grid-3" class="widget anderson_category_posts_grid clearfix">
<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
<div class="widget-category-posts-content" id="jetpack-infinte-append">


		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-36497" class="big-post post-36497 post type-post status-publish format-standard has-post-thumbnail hentry category-miccheck tag-axel-kurth tag-bela-b tag-benn-zol tag-big-k-r-i-t tag-black-sheep-4 tag-campino tag-caskey tag-casper tag-drake tag-eastcoast-hiphop tag-easy-laiph-universe tag-haunted-gardens tag-indie-rock tag-j-cole tag-joyner-lucas tag-k-i-z tag-kendrick-lamar tag-kid-cudi tag-kunst-des-scheiterns tag-marteria tag-mause tag-mickey-factz tag-nipsey-hussle tag-non-phixion tag-nuernberg tag-rawkus-records tag-riff-raff tag-sabac-red tag-sadistik tag-soundbombing-ii tag-the-future-is-now tag-thees-uhlmann tag-videos tag-wizo tag-yelawolf">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/11/cy-roe/" rel="bookmark">
								<a href="https://www.mzee.com/2019/11/cy-roe/" title="Cy Roe"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/11/MC_CyRoe_HEADER-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/11/MC_CyRoe_HEADER-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/miccheck/" rel="category tag">Mic Check</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/11/cy-roe/" rel="bookmark">Cy Roe</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-31212" class="big-post post-31212 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-asyl tag-ebow tag-enver-simsek tag-foxy-brown tag-gaddafi-gals tag-haiyti tag-juju tag-k4l tag-lil-kim tag-loredana tag-m-i-a tag-matangi tag-matangi-maya-m-i-a tag-maya tag-missy-elliott tag-nura tag-presslufthanna tag-punani-power tag-rin tag-schmeck-mein-blut tag-schwesta-ewa tag-shirin-david tag-walter-p99-arketra tag-yasmo">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/04/ebow-2/" rel="bookmark">
								<a href="https://www.mzee.com/2019/04/ebow-2/" title="Ebow"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/04/ebow4-mit-rand-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/04/ebow4-mit-rand-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/04/ebow-2/" rel="bookmark">Ebow</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-40593" class="big-post post-40593 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar tag-black-lives-matter tag-blm tag-david-mayonga tag-george-floyd tag-inbio tag-og-keemo tag-protest tag-protestbewegung tag-rassismus tag-roger-rekless tag-usa">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2020/06/black-lives-matter-vom-aufschrei-bis-zur-konkreten-forderung/" rel="bookmark">
								<a href="https://www.mzee.com/2020/06/black-lives-matter-vom-aufschrei-bis-zur-konkreten-forderung/" title="Black Lives Matter – vom Aufschrei bis zur konkreten Forderung"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/06/BLM_Header-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/06/BLM_Header-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kommentare/kommentar/" rel="category tag">Kommentar</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/06/black-lives-matter-vom-aufschrei-bis-zur-konkreten-forderung/" rel="bookmark">Black Lives Matter – vom Aufschrei bis zur konkreten Forderung</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-37954" class="big-post post-37954 post type-post status-publish format-standard has-post-thumbnail hentry category-miccheck tag-cro tag-davo tag-doktor-cross tag-dpr-live tag-exclusive tag-fdtb tag-j-cole tag-juice-wrld tag-kelvyn-colt tag-kool-savas tag-mic-check tag-pato tag-raf-camora tag-rin tag-romeo-elvis tag-splash-festival tag-ta-ra tag-team-reiben tag-trettmann tag-unknown-instrumentalz tag-video">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2020/01/davo/" rel="bookmark">
								<a href="https://www.mzee.com/2020/01/davo/" title="Davo"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/01/davo-MC-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/01/davo-MC-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/miccheck/" rel="category tag">Mic Check</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/01/davo/" rel="bookmark">Davo</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-35373" class="big-post post-35373 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage tag-16bit tag-a-tribe-called-quest tag-amiga tag-apollo-brown tag-b-dup tag-call-of-duty tag-curreny tag-curse tag-cypress-hill tag-die-mancave tag-dj-hero tag-dj-jazzy-jeff tag-donkey-kong tag-dr-dre tag-drake tag-eminem tag-fifa tag-fortnite tag-gaming tag-grand-theft-auto tag-harris tag-human-video-game tag-kanye-west tag-kendrick-lamar tag-kool-dj-herc tag-kool-savas tag-lets-get-dirty tag-lil-jon-the-east-side-boyz tag-marteria tag-mattel tag-mattel-intellivision tag-need-for-speed tag-nintendo tag-nintendo-64 tag-notorious-b-i-g tag-parappa-the-rapper tag-playback-fm tag-playstation-2 tag-playstation-4 tag-public-enemy tag-q-tip tag-radio-los-santos tag-ras-kass tag-redman tag-rockstah tag-ryder tag-saints-row-the-third tag-sega-genesis tag-snoop-dogg tag-super-nintendo tag-tennis-for-two tag-terror-squad tag-the-fresh-prince tag-the-game tag-tony-hawk tag-true-crime-streets-of-la tag-tyler-the-creator tag-will-smith tag-william-higinbotham tag-wu-tang-clan tag-xbox-360">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/11/hiphop-videospiele/" rel="bookmark">
								<a href="https://www.mzee.com/2019/11/hiphop-videospiele/" title="Human Video Game – Was verbindet HipHop und Videospiele?"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/09/VideogameReportage_HEADER-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/09/VideogameReportage_HEADER-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/reportage/" rel="category tag">Reportage</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/11/hiphop-videospiele/" rel="bookmark">Human Video Game – Was verbindet HipHop und Videospiele?</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-31075" class="big-post post-31075 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage tag-afrob tag-aggro-berlin tag-berlin tag-capital-bra tag-crack-ignaz tag-cro tag-deutschrap tag-eko-fresh tag-falk-schacht tag-hamburg tag-lgoony tag-marteria tag-musikalische-entwicklung tag-raop tag-rin tag-samy-deluxe tag-soufian">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/06/aua-oh-oh-oldschool-ist-sauer/" rel="bookmark">
								<a href="https://www.mzee.com/2019/06/aua-oh-oh-oldschool-ist-sauer/" title="Aua, Oh Oh, Oldschool ist sauer"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/04/Reportage_OhOhOldschoolIstSauer_HEADER-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/04/Reportage_OhOhOldschoolIstSauer_HEADER-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/reportage/" rel="category tag">Reportage</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/06/aua-oh-oh-oldschool-ist-sauer/" rel="bookmark">Aua, Oh Oh, Oldschool ist sauer</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-27970" class="big-post post-27970 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-2pac tag-bausa tag-biggie tag-bonez-mc tag-bosca tag-cristal tag-curse tag-face tag-freunde-von-niemand tag-fvn tag-johnny-illstrument tag-kartoffel-mit-attituede tag-megaloh tag-monsta tag-r-o-t tag-raf-camora tag-rin tag-trettmann tag-ufo361 tag-vega">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/11/face-2/" rel="bookmark">
								<a href="https://www.mzee.com/2018/11/face-2/" title="Face"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/11/Face-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/11/Face-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/11/face-2/" rel="bookmark">Face</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-27313" class="big-post post-27313 post type-post status-publish format-standard has-post-thumbnail hentry category-miccheck tag-aura tag-azad tag-berlin tag-big tag-bushido tag-chefket tag-conscious-rap tag-j-cole tag-kendrick-lamar tag-kool-savas tag-logic tag-motrip tag-nas tag-rever tag-riddla tag-samy-deluxe tag-tupac">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/10/rever/" rel="bookmark">
								<a href="https://www.mzee.com/2018/10/rever/" title="Rever"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/10/MC_Rever_HEADER-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/10/MC_Rever_HEADER-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/miccheck/" rel="category tag">Mic Check</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/10/rever/" rel="bookmark">Rever</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-26764" class="big-post post-26764 post type-post status-publish format-standard has-post-thumbnail hentry category-soundcheck tag-6403 tag-alexandre-desplat tag-all-melody tag-anderson-paak tag-back-to-square-one tag-bink tag-bob-james tag-boom-bap-hiphop tag-brenk tag-cameo tag-claus-ogermann tag-contemporary-jeep-music tag-creed-taylor tag-curse tag-d-i-t-c tag-da-king-i tag-dave-grusin tag-dj-premier tag-freddie-joachim tag-hi-tek tag-i-l-l-will tag-iman-magnetic tag-j-cole tag-jazz tag-jose-james tag-kendrick-lamar tag-kod tag-muenchen tag-nas tag-nils-frahm tag-oddisee tag-one-will tag-pete-rock tag-philanthrope tag-rashad tag-sampha tag-soul tag-square-one tag-steve-jobs tag-talib-kweli tag-the-ummah tag-tribe tag-wahre-liebe tag-word-up">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/09/iman-magnetic/" rel="bookmark">
								<a href="https://www.mzee.com/2018/09/iman-magnetic/" title="Iman Magnetic"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/09/SC_ImanMagnetic_HEADER-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/09/SC_ImanMagnetic_HEADER-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/soundcheck/" rel="category tag">Soundcheck</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/09/iman-magnetic/" rel="bookmark">Iman Magnetic</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-23689" class="big-post post-23689 post type-post status-publish format-standard has-post-thumbnail hentry category-miccheck tag-2pac tag-anderson-paak tag-apollo-brown tag-at-the-speed-of-life tag-biggie tag-black-milk tag-busta-rhymes tag-das-ende-vom-anfang tag-der-nach-den-sternen-greift tag-dj-quick tag-dr-dre tag-explosives tag-hamburg tag-hi-tek-talib-kweli tag-ice-cube tag-illa-j tag-j-cole tag-j-dilla tag-joyner-lucas tag-kendrick-lamar tag-little-brother tag-lost-boyz tag-madlib tag-method-man tag-naughty-by-nature tag-onyx tag-pete-rock tag-pete-rock-cl-smooth tag-phil-da-beat tag-queen-latifah tag-redman tag-reflection-eternal tag-sean-price tag-slum-village tag-snoop-dogg tag-soulful-hiphop tag-tha-dogg-pound tag-the-roots tag-xzibit">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/03/phil-da-beat/" rel="bookmark">
								<a href="https://www.mzee.com/2018/03/phil-da-beat/" title="Phil Da Beat"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/03/MC_PhilDaBeat_HEADER-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/03/MC_PhilDaBeat_HEADER-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/miccheck/" rel="category tag">Mic Check</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/03/phil-da-beat/" rel="bookmark">Phil Da Beat</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
	</div></div></div>
</aside><aside id="anderson_category_posts_grid-4" class="rko-custom-footer widget anderson_category_posts_grid">		<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
		
			<h2 class="widgettitle"><span>Andere Beiträge auf MZEE​.com</span></h2>			
			<div class="widget-category-posts-content">
			
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-42411" class="big-post post-42411 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-als-waers-das-album tag-bartek tag-bustlah tag-christyle tag-empulse tag-instrumens tag-kaas tag-kontrapunkt tag-maeckes tag-maeckes-und-plan-b tag-marlon-tubach tag-noiscount tag-orsons tag-peerless tag-plan-b tag-riff tag-tua post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/09/maeckes-plan-b-als-waers-das-album/" rel="bookmark">
										<a href="https://www.mzee.com/2020/09/maeckes-plan-b-als-waers-das-album/" title="Maeckes &amp;&nbsp;Plan B – Als Wär&#039;s Das Album"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/09/FotoJet-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="Als WärS Das Album" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/09/FotoJet-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/09/maeckes-plan-b-als-waers-das-album/" rel="bookmark">Maeckes &amp;&nbsp;Plan B – Als Wär's Das Album</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-42399" class="big-post post-42399 post type-post status-publish format-standard has-post-thumbnail hentry category-behind-the-bars tag-battlerap-bundesliga tag-behind-the-bars tag-bendt tag-ddl tag-django tag-dltlly tag-dont-let-the-label-label-you tag-du-und-deine-lines tag-ekhead tag-falk tag-fard tag-feuer-ueber-deutschland tag-highdemann tag-khacoby tag-pillath tag-ram tag-rap-am-mittwoch tag-ryko-j tag-snaga tag-snaga-pillath tag-toptier-takeover">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/09/behind-the-bars-16-ryko-j/" rel="bookmark">
										<a href="https://www.mzee.com/2020/09/behind-the-bars-16-ryko-j/" title="Behind the Bars #16: Ryko-​J"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/09/HeaderRyko-J2-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/09/HeaderRyko-J2-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/behind-the-bars/" rel="category tag">Behind the Bars</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/09/behind-the-bars-16-ryko-j/" rel="bookmark">Behind the Bars #16: Ryko-​J</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-42226" class="big-post post-42226 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-3plusss tag-al-capone tag-am-wochenende-rapper tag-anerkennung tag-battlerap tag-boxen tag-bubble tag-die-wundersame-rapwoche tag-duzoe tag-ego tag-ehre tag-ehrenmann tag-eitelkeit tag-george-floyd tag-hiphop tag-keiner-ist-gestorben tag-lightwolf tag-marcus-staiger tag-mauli tag-mc-basstard tag-moral tag-musik tag-pablo-escobar tag-popkultur tag-sierra-kidd tag-stolz tag-vbt tag-weekend">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/09/weekend-ein-gespraech-ueber-ehre/" rel="bookmark">
										<a href="https://www.mzee.com/2020/09/weekend-ein-gespraech-ueber-ehre/" title="Weekend – ein Gespräch über Ehre"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/09/Weekend_Presse_by-SaeedHeader-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/09/Weekend_Presse_by-SaeedHeader-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/09/weekend-ein-gespraech-ueber-ehre/" rel="bookmark">Weekend – ein Gespräch über Ehre</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-42265" class="big-post post-42265 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-das-p-ist-gross tag-dj-dope tag-le-nerd tag-pa69 tag-penisatzen tag-tape-nr-zwei tag-turbo-gianni post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/09/pa69-tape-nr-zwei/" rel="bookmark">
										<a href="https://www.mzee.com/2020/09/pa69-tape-nr-zwei/" title="PA69 – Tape Nr. Zwei"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/09/pa69-tape2-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/09/pa69-tape2-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/09/pa69-tape-nr-zwei/" rel="bookmark">PA69 – Tape Nr. Zwei</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-41530" class="big-post post-41530 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar tag-gedenken tag-gzuz tag-hamburg tag-hamburg-city tag-hamburger-hill tag-hanseknaller tag-jan-delay tag-status tag-trauer tag-verantwortung tag-viva-con-agua tag-vorbildfunktion tag-werte tag-yemi-akinsanya">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/09/ueber-das-verhaeltnis-von-status-und-werten/" rel="bookmark">
										<a href="https://www.mzee.com/2020/09/ueber-das-verhaeltnis-von-status-und-werten/" title="Realkeepen oder Rolex – über das Verhältnis von Status und Werten"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/08/Werteheader-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/08/Werteheader-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kommentare/kommentar/" rel="category tag">Kommentar</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/09/ueber-das-verhaeltnis-von-status-und-werten/" rel="bookmark">Realkeepen oder Rolex – über das Verhältnis von Status und Werten</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-42114" class="big-post post-42114 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-ablenkung tag-angst tag-beduerfnisse tag-coaching tag-curse tag-depressionen tag-emotionen tag-erfahrung tag-erinnerung tag-familie tag-freunde tag-gefuehle tag-geist tag-glauben tag-heilung tag-koerper tag-krankheit tag-meditation tag-menschen tag-musik tag-podcast tag-schmerz tag-tod tag-trauer tag-trauerarbeit tag-traurigkeit tag-verlust tag-verunsicherung">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/09/curse-ein-gespraech-ueber-trauer/" rel="bookmark">
										<a href="https://www.mzee.com/2020/09/curse-ein-gespraech-ueber-trauer/" title="Curse – ein Gespräch über Trauer"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/08/118617374_708412826408737_1671439666527582777_n-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/08/118617374_708412826408737_1671439666527582777_n-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/09/curse-ein-gespraech-ueber-trauer/" rel="bookmark">Curse – ein Gespräch über Trauer</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-42164" class="big-post post-42164 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-abteil-30-06 tag-assim tag-cml tag-hieronymus-caspar tag-julijuice tag-r-o-n tag-sei1mensch tag-sofarecords post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/09/cml-abteil-30-06/" rel="bookmark">
										<a href="https://www.mzee.com/2020/09/cml-abteil-30-06/" title="CML – Abteil 30.06"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/08/cover-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/08/cover-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/09/cml-abteil-30-06/" rel="bookmark">CML – Abteil 30.06</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-42021" class="big-post post-42021 post type-post status-publish format-standard has-post-thumbnail hentry category-behind-the-bars tag-a-ron tag-battlerap-bundesliga tag-bong-teggy tag-dltlly tag-dont-let-the-label-label-you tag-feuer-ueber-deutschland tag-karma tag-kid-soldier tag-mighty-mo tag-ram tag-rap-am-mittwoch tag-tecey tag-toptier-takeover">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/09/behind-the-bars-15-kid-soldier/" rel="bookmark">
										<a href="https://www.mzee.com/2020/09/behind-the-bars-15-kid-soldier/" title="Behind the Bars #15: Kid Soldier"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/08/HeaderKidSoldier4-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/08/HeaderKidSoldier4-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/behind-the-bars/" rel="category tag">Behind the Bars</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/09/behind-the-bars-15-kid-soldier/" rel="bookmark">Behind the Bars #15: Kid Soldier</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-42097" class="big-post post-42097 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar tag-16bars tag-187strassenbande tag-bonez-mc tag-frauenfeindlichkeit tag-frauenhass tag-geschlechterrollen tag-hiphop-de tag-kritik tag-misogynie tag-noizz tag-rap-de">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/09/von-der-shishabar-zum-indischen-ozean-die-reaktion-auf-bonez-mcs-frauenbild-darf-nur-der-anfang-sein/" rel="bookmark">
										<a href="https://www.mzee.com/2020/09/von-der-shishabar-zum-indischen-ozean-die-reaktion-auf-bonez-mcs-frauenbild-darf-nur-der-anfang-sein/" title="Von Shishabars und Ozeanen – die Reaktion auf Bonez MCs Frauenbild darf nur der Anfang sein"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/08/Bonez_Header-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/08/Bonez_Header-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kommentare/kommentar/" rel="category tag">Kommentar</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/09/von-der-shishabar-zum-indischen-ozean-die-reaktion-auf-bonez-mcs-frauenbild-darf-nur-der-anfang-sein/" rel="bookmark">Von Shishabars und Ozeanen – die Reaktion auf Bonez MCs Frauenbild darf nur der Anfang sein</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-41866" class="big-post post-41866 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage tag-afrika-bambaataa tag-akai-professional tag-amen-break tag-amen-brother tag-big-k-r-i-t tag-biz-markie tag-bob-marley tag-clyde-stubblefield tag-coolio tag-de-la-soul tag-dj-premier tag-dj-shadow tag-dr-dre tag-e-mu-sp-1200 tag-endtroducing tag-ensoniq-mirage tag-fairlight-cmi tag-funky-drummer tag-futurama tag-gang-starr tag-gilbert-osullivan tag-grand-upright-music tag-grandmaster-flash tag-gregory-c-coleman tag-j-dilla tag-james-brown tag-kendrick-lamar tag-kool-dj-herc tag-kraftwerk tag-ll-cool-j tag-mellotron tag-mos-def tag-moses-pelham tag-mpc tag-n-w-a tag-naruto tag-nicki-minaj tag-oasis tag-pete-rock tag-public-enemy tag-sabrina-setlur tag-sample tag-sampler tag-sampling tag-sean-price tag-skrillex tag-slipknot tag-stevie-wonder tag-the-beatnuts tag-the-winstons tag-tyler-the-creator tag-warner-bros-records">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/09/was-bedeutet-sampling/" rel="bookmark">
										<a href="https://www.mzee.com/2020/09/was-bedeutet-sampling/" title="Diggin&#039; in the Crates: Was bedeutet eigentlich Sampling?"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/08/20200824_mzee_sampling-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/08/20200824_mzee_sampling-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/reportage/" rel="category tag">Reportage</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/09/was-bedeutet-sampling/" rel="bookmark">Diggin' in the Crates: Was bedeutet eigentlich Sampling?</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-41840" class="big-post post-41840 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-audio88 tag-audio88-yassin tag-ben-burgwinkel tag-betty-ford-boys tag-breaque tag-brenk-sinatra tag-dcvdns tag-dexter tag-dj-chestnut tag-doell tag-el-ray tag-enoq tag-grim104 tag-hiob tag-jaw tag-maedness tag-megaloh tag-morlockk-dilemma tag-normale-musik tag-normaler-samt tag-rufmord3000 tag-suff-daddy tag-sylabil-spill tag-torky-tork tag-tua tag-yassin post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/09/audio88-yassin-2/" rel="bookmark">
										<a href="https://www.mzee.com/2020/09/audio88-yassin-2/" title="Audio88 &amp;&nbsp;Yassin – Normaler Samt"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/08/91w1w0dDNNL._SL1500_-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/08/91w1w0dDNNL._SL1500_-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/09/audio88-yassin-2/" rel="bookmark">Audio88 &amp;&nbsp;Yassin – Normaler Samt</a></h1>
						
						</div>

					</article>

								
								
			</div>
			
		</div>
	</aside><aside id="text-5" class="rko-custom-footer widget widget_text">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
		</aside>				</div>
				
				<div id="footer-widget-two" class="footer-widget-column">
									</div>

				<div id="footer-widget-three" class="footer-widget-column">
									</div>
				
				<div id="footer-widget-four" class="footer-widget-column">
									</div>
					
			</div>
			
		</div>
		
	
	<div id="footer-wrap">
		
		<footer id="footer" class="container clearfix" role="contentinfo">
			
			<nav id="footernav" class="clearfix" role="navigation">
				<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
</ul>			</nav>
			
			<div class="footer-content">

				
			</div>
			
		</footer>

	</div>
	
</div><!-- end #wrapper -->
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1601318686' id='aba_detector-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.4.4' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.4.4' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'131419914',post:'42384',tz:'2',srv:'www.mzee.com'} ]);
	_stq.push([ 'clickTrackerInit', '131419914', '42384' ]);
</script>
</body>
</html>