<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">
<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<!--noptimize-->
<script type = "text/javascript">
// 
// Get screen dimensions, device pixel ration and set in a cookie.
// 
var screen_width = Math.max( screen.width, screen.height );
var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;
document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';
</script> 
<!--/noptimize--> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Auf Wiedersehen – Mauli und Staiger hören auf</title>
<meta name="description" content="Mauli, Staiger und Alina beenden &quot;Die wundersame Rapwoche&quot;. Über gute Erinnerungen, starke Witze und das richtige Timing." />
<link rel="canonical" href="https://www.mzee.com/2022/06/auf-wiedersehen-mauli-und-staiger-hoeren-auf/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Auf Wiedersehen – Mauli und Staiger hören auf" />
<meta property="og:description" content="Mauli, Staiger und Alina beenden &quot;Die wundersame Rapwoche&quot;. Über gute Erinnerungen, starke Witze und das richtige Timing." />
<meta property="og:url" content="https://www.mzee.com/2022/06/auf-wiedersehen-mauli-und-staiger-hoeren-auf/" />
<meta property="og:site_name" content="MZEE.com" />
<meta property="article:publisher" content="https://www.facebook.com/mzee.com" />
<meta property="article:published_time" content="2022-06-12T10:00:00+00:00" />
<meta property="article:modified_time" content="2022-06-03T19:17:25+00:00" />
<meta property="og:image" content="https://www.mzee.com/mag/wp-content/uploads/2022/05/StaigerMauliHeader.jpg" />
<meta property="og:image:width" content="2134" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Simon Back" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="5 Minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":["https://www.facebook.com/mzee.com","https://www.instagram.com/mzeecom/"],"logo":{"@type":"ImageObject","@id":"https://www.mzee.com/#logo","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#logo"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"weil HipHop und Haltung zusammengehören.","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mzee.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.mzee.com/2022/06/auf-wiedersehen-mauli-und-staiger-hoeren-auf/#primaryimage","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2022/05/StaigerMauliHeader.jpg","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2022/05/StaigerMauliHeader.jpg","width":2134,"height":1200},{"@type":"WebPage","@id":"https://www.mzee.com/2022/06/auf-wiedersehen-mauli-und-staiger-hoeren-auf/#webpage","url":"https://www.mzee.com/2022/06/auf-wiedersehen-mauli-und-staiger-hoeren-auf/","name":"Auf Wiedersehen – Mauli und Staiger hören auf","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"https://www.mzee.com/2022/06/auf-wiedersehen-mauli-und-staiger-hoeren-auf/#primaryimage"},"datePublished":"2022-06-12T10:00:00+00:00","dateModified":"2022-06-03T19:17:25+00:00","description":"Mauli, Staiger und Alina beenden \"Die wundersame Rapwoche\". Über gute Erinnerungen, starke Witze und das richtige Timing.","breadcrumb":{"@id":"https://www.mzee.com/2022/06/auf-wiedersehen-mauli-und-staiger-hoeren-auf/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.mzee.com/2022/06/auf-wiedersehen-mauli-und-staiger-hoeren-auf/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mzee.com/2022/06/auf-wiedersehen-mauli-und-staiger-hoeren-auf/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.mzee.com/"},{"@type":"ListItem","position":2,"name":"Auf Wiedersehen – Mauli und Staiger hören&nbsp;auf"}]},{"@type":"Article","@id":"https://www.mzee.com/2022/06/auf-wiedersehen-mauli-und-staiger-hoeren-auf/#article","isPartOf":{"@id":"https://www.mzee.com/2022/06/auf-wiedersehen-mauli-und-staiger-hoeren-auf/#webpage"},"author":{"@id":"https://www.mzee.com/#/schema/person/76ff7f30129da16dda24aac9d3b4f266"},"headline":"Auf Wiedersehen – Mauli und Staiger hören&nbsp;auf","datePublished":"2022-06-12T10:00:00+00:00","dateModified":"2022-06-03T19:17:25+00:00","mainEntityOfPage":{"@id":"https://www.mzee.com/2022/06/auf-wiedersehen-mauli-und-staiger-hoeren-auf/#webpage"},"wordCount":980,"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2022/06/auf-wiedersehen-mauli-und-staiger-hoeren-auf/#primaryimage"},"thumbnailUrl":"https://www.mzee.com/mag/wp-content/uploads/2022/05/StaigerMauliHeader.jpg","keywords":{"0":"Bushido","1":"Die wundersame Rapwoche","2":"Hanybal","3":"Massiv","4":"Mauli","6":"Prezident","7":"Royal Bunker","8":"Said","9":"Staiger","10":"Tua"},"articleSection":["Kommentar"],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.mzee.com/#/schema/person/76ff7f30129da16dda24aac9d3b4f266","name":"Simon Back","url":"https://www.mzee.com/author/simon-back/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<!-- <link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/fcygzlql/cb3b9.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.mzee.com/mag/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.mzee.com/mag/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/fqd0uq8l/cb3b9.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/mnqim75g/cb3b9.css" media="all"/>
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/jzsyy1s3/cb3jq.css" media="all"/>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<!-- <link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/7x8ahtz4/cb3b9.css" media="all"/>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/kc5s573o/cb3ba.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.9.3' id='aba_script-js'></script> -->
<script type='text/javascript' id='anderson-lite-navigation-js-extra'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/shtb9k3/cb3b9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.9.3' id='anderson-lite-navigation-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.9.3' id='anderson-lite-flexslider-js'></script> -->
<script type='text/javascript' id='anderson-lite-post-slider-js-extra'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/87gez06r/cb3b9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.9.3' id='anderson-lite-post-slider-js'></script> -->
<link rel="https://api.w.org/" href="https://www.mzee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mzee.com/wp-json/wp/v2/posts/51306" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.mzee.com/?p=51306' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}#mysticky-nav.wrapfixed .myfixed{ background-color: #800000; position: relative;top: auto;left: auto;right: auto;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
.wp-post-image, .slide-image {
filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
-webkit-filter: grayscale(60%);
-moz-filter: grayscale(60%);
-ms-filter: grayscale(60%);
filter: grayscale(60%);
filter: gray; /* IE 6-9 */
-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
transition: all 0.4s ease;
-webkit-backface-visibility: hidden; /* Fix for transition flickering */
}
.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
-moz-filter: none; 
-ms-filter: none; 
-o-filter: none; 
-webkit-filter: none; 
filter: none;
}
</style><style type="text/css">
#logo .site-title, .post-title {
background: #800000;
}
.widget a:link, .widget a:visited {
color: #ffffff;
}
.tagcloud a, .social-icons-menu li a {
background-color: #ffffff;
}
.widget a:hover, .widget a:active {
color: #222;
}
.tagcloud a:link, .tagcloud a:visited,
.post-categories a:link, .post-categories a:visited {
color: #fff;
}
.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
color: #fff;
}
.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
.tzwb-social-icons-menu li a:hover {
background: #ffffff;
}
</style><style type="text/css">
body, input, textarea, #mainnav-menu ul a {
font-family: "Noto Serif";
}
#logo .site-title, .page-title, .post-title, .archive-title,
#comments .comments-title, #respond #reply-title {
font-family: "Fjalla One";
}
#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
font-family: "Fjalla One";
}
.widgettitle span {
font-family: "Roboto";
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XGJ2KC29X1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-XGJ2KC29X1');
</script>
<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>
<body class="post-template-default single single-post postid-51306 single-format-standard custom-background">
<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
});
</script><div id="wrapper" class="hfeed">
<div id="header-wrap">
<div id="topheader" class="container clearfix">
<div id="header-social-icons" class="social-icons-wrap clearfix">
<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>
<nav id="topnav" class="clearfix" role="navigation">
<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
<li id="menu-item-44431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44431"><a href="https://www.mzee.com/forum/help/impressum/">Impressum</a></li>
</ul>		</nav>
</div>
</div>
<div id="navigation-wrap">
<nav id="mainnav" class="container clearfix" role="navigation">
<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-47401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47401"><a>… weil HipHop und Haltung zusammengehören.</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-40881"><a href="https://www.mzee.com/sektion/magazin/kommentare/">Kommentare</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.mzee.com/sektion/magazin/empfehlungen/">Empfehlungen</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/specials/">Specials</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
<div>
<label class="screen-reader-text" for="s">Search</label>
<input type="text" value="" name="s" id="s" placeholder="Suchen...">
<input type="submit" id="searchsubmit" value="Suchen">
</div>
</form></li>
</ul>		</nav>
</div>
<div id="wrap" class="container clearfix">
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3863996493172584"
data-ad-slot="1143608824"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<section id="content" class="primary" role="main">
<article id="post-51306" class="post-51306 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar tag-bushido tag-die-wundersame-rapwoche tag-hanybal tag-massiv tag-mauli tag-prezident tag-royal-bunker tag-said tag-staiger tag-tua">
<div class="post-image-single">
<a href="https://www.mzee.com/2022/06/auf-wiedersehen-mauli-und-staiger-hoeren-auf/" title="Auf Wiedersehen – Mauli und Staiger hören&nbsp;auf"><img width="1200" height="675" src="https://www.mzee.com/mag/wp-content/uploads/2022/05/StaigerMauliHeader-1200x675.jpg" class="attachment-anderson-slider-image size-anderson-slider-image wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2022/05/StaigerMauliHeader-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2022/05/StaigerMauliHeader-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2022/05/StaigerMauliHeader-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2022/05/StaigerMauliHeader-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2022/05/StaigerMauliHeader-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2022/05/StaigerMauliHeader-1200x675.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<div class="image-post-categories post-categories">
<ul class="post-categories">
<li><a href="https://www.mzee.com/sektion/magazin/kommentare/kommentar/" rel="category tag">Kommentar</a></li></ul>			</div>
</div>
<div class="post-content">
<h1 class="entry-title post-title">Auf Wiedersehen – Mauli und Staiger hören&nbsp;auf</h1>			
<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2022/06/auf-wiedersehen-mauli-und-staiger-hoeren-auf/" title="12:00" rel="bookmark"><time class="entry-date published updated" datetime="2022-06-12T12:00:00+02:00">12. Juni 2022</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/simon-back/" title="Alle Beiträge von Simon Back ansehen" rel="author">Simon Back</a></span></span></div>
<div class="entry clearfix">
<p><em>An die­ser Stel­le möch­ten wir Gedan­ken zu aktu­el­len Gescheh­nis­sen aus dem Deutschrap-​Kosmos zum Aus­druck brin­gen. Die jeweils dar­ge­stell­te Mei­nung ist die des:der Autor:in und ent­spricht nicht zwangs­läu­fig der der gesam­ten Redak­ti­on – den­noch möch­ten wir auch Ein­zel­stim­men Raum&nbsp;geben.</em></p>
<p><em>Im Fol­gen­den ver­ab­schie­det sich unser Redak­teur Simon von "Die wun­der­sa­me Rap­wo­che", die vor Kur­zem ihre letz­te Fol­ge ausstrahlte.</em></p>
<p>&nbsp;</p>
<p>16BARS haben zuwei­len wun­der­bar inno­va­ti­ve Ein­fäl­le. Zwar gehört der klas­si­sche Jah­res­rück­blick, bei dem Sze­ne­grö­ßen High­lights und Albern­hei­ten Revue pas­sie­ren las­sen, nicht zum krea­ti­ven Peak der YouTube-​Formate. Aber für die Idee, Mau­li und Stai­ger für den Jah­res­rück­blick 2015 zusam­men­zu­füh­ren, gehört der ver­ant­wort­li­chen Per­son ein sym­bo­li­scher Lor­beer­kranz auf­ge­setzt. Die bei­den haben trotz – oder gera­de wegen – des schon beacht­li­chen Alters­un­ter­schieds direkt her­vor­ra­gend har­mo­niert und Deutschrap so ziel­ge­nau durch den Kakao gezo­gen, dass es eine wah­re Freu­de war, dabei zuzu­se­hen. Offen­sicht­lich hat den bei­den das Gan­ze auch selbst gehö­ri­gen Spaß berei­tet, denn knapp zwei Jah­re spä­ter war "Die wun­der­sa­me Rap­wo­che" gebo­ren. Zunächst noch als Radio­sen­dung exklu­siv auf FluxFM und dank flei­ßi­ger Hörer:innenschaft nach­träg­lich auf You­Tube, spä­ter qua­si über­all. Wie es sich für einen fan­tas­ti­schen Pod­cast, der es inzwi­schen gewor­den war, gehört. Vor cir­ca drei Wochen ist die letz­te Fol­ge erschie­nen. Mau­li, Stai­ger und die spä­ter mit­pro­du­zie­ren­de Ali­na haben sich dafür ent­schie­den, dass auch irgend­wann mal gut ist. Damit haben sie erneut die Stil­si­cher­heit bewie­sen, die die Sen­dung zu gro­ßen Tei­len aus­ge­zeich­net hat. Gera­de als ein biss­chen zu oft Wer­bung zwi­schen­drin zu hören war, als die Zita­te sich zu wie­der­ho­len began­nen und das Gan­ze manch­mal sehr selbst­re­fe­ren­zi­ell wur­de, schafft das Trio einen sau­be­ren Abschluss, der vie­le Hörer:innen weh­mü­tig zurücklässt.</p>
<p>Dass die Sen­dung so unter­halt­sam war, lag zum Teil an den wirk­lich sehr lus­ti­gen Kate­go­rien und dabei vor allem an den ver­schie­de­nen "Zita­te raten"-Formaten. Egal, ob erdach­te Abwand­lun­gen tat­säch­li­cher Zita­te, die kom­plett wahn­wit­zi­gen Aus­wahl­mög­lich­kei­ten mit­samt Per­sön­lich­keits­be­schrei­bung (Grü­ße gehen raus an den könig­li­chen Prinz von Fried­rich) oder ein­fach die Absur­di­tät des tat­säch­lich so Gesag­ten und Gerapp­ten. Meis­tens war zumin­dest ein Kra­cher pro Fol­ge dabei. Und meis­tens lag es an den lyri­schen Ergüs­sen von KC Rebell. Dabei konn­ten sich Mau­li und Stai­ger mit der Zeit zuneh­mend auf ihre Hörer:innenschaft ver­las­sen. Die­se schick­te wöchent­lich zum Teil der­art aus­ge­feil­te und durch­dach­te Zita­te und Lines in bes­ter Freetype-​Manier, dass bei­de gänz­lich unvor­be­rei­tet in so man­che Sen­dung gehen konn­ten. Auch die Auf­ar­bei­tung des­sen, was in der jeweils ver­gan­ge­nen Woche in der deut­schen Rap­sze­ne alles pas­siert war, konn­te einen bis­wei­len in der vol­len Bahn laut auf­la­chen las­sen. Wer hat wel­ches neu­es Geschäfts­mo­dell, wel­cher wohl­ha­ben­de Mitt­vier­zi­ger mit Eigen­tums­woh­nung strei­tet sich die­se Woche wie­der und wel­cher Song ist eigent­lich über­haupt nicht gut? Aber das Video dazu muss man unbe­dingt gese­hen haben. Die leicht spöt­ti­sche Distanz, die sich bei­de trotz ihres offen­sicht­li­chen Inter­es­ses am Gesche­hen bewahr­ten, ver­hin­der­te dabei glück­li­cher­wei­se, dass alber­ne The­men zu ernst­haft behan­delt und damit über­höht wur­den. "Die wun­der­sa­me Rap­wo­che" war der lieb gemein­te Nacken­schlag, damit alle schön auf dem Tep­pich blei­ben. Die Sen­dung auf ihren Humor und Enter­tain­ment­fak­tor zu redu­zie­ren, wür­de ihr aber bei Wei­tem nicht gerecht wer­den. Gera­de durch die locke­re, inter­es­sier­te Grund­hal­tung im Pod­cast lie­ßen sich Inter­views mit Künstler:innen hören, die weit über das hin­aus­gin­gen, was man vom klas­si­schen Deutschrap­jour­na­lis­mus gewohnt war. So kamen inter­es­san­te und zum Teil wirk­lich tief­ge­hen­de Gesprä­che mit Said, Tua oder auch Mas­siv zustan­de. Dass die­ser locke­re Ansatz schief­ge­hen kann, zeig­ten gera­de in der Anfangs­zeit zum Bei­spiel die Inter­views mit Bushi­do und Pre­zi­dent. Wo Kri­tik und Hin­ter­fra­gen nötig war, wuss­te die Sen­dung vor allem in den ange­spro­che­nen Fol­gen nicht zu glänzen.</p>
<p>Auch die Hörer:innen waren bei Wei­tem kei­ne rei­nen Zitate- und Witzlieferant:innen. Stai­ger und Mau­li erhiel­ten wöchent­lich teil­wei­se sei­ten­lan­ge Brie­fe, in denen, in aller Regel anony­mi­siert, sprich­wört­lich das Inners­te nach außen gekehrt wur­de. Da ging es um schwe­re psy­chi­sche Erkran­kun­gen, Streit mit den engs­ten Fami­li­en­mit­glie­dern, die tiefs­ten inne­ren Ängs­te und die ferns­ten Hoff­nun­gen. Vie­le hat­ten offen­sicht­lich aus der Fer­ne so ein ver­trau­tes Ver­hält­nis zu den Hosts auf­ge­baut, dass sie eine fast freund­schaft­lich anmu­ten­de Ver­bin­dung fühl­ten. Die Ergeb­nis­se die­ser so erzeug­ten Atmo­sphä­re kön­nen sich immer noch wahr­lich hören lassen.</p>
<p>Selbst­ver­ständ­lich war auch bei "Die wun­der­sa­me Rap­wo­che" längst nicht alles Gold, was glänzt. Gera­de zum Ende hin ließ sich bei Mau­li häu­fi­ger eine gewis­se Gereizt­heit, auch ob Stai­gers auf­brau­sen­der Art, hören und auch die zum Teil arro­gant wir­ken­de Art, mit der qua­si alles als belang­los oder lächer­lich abge­tan wur­de, nahm bis­wei­len Über­hand. Auch Stai­ger konn­te einen mit sei­nem andau­ern­den selbst­be­wuss­ten Her­aus­po­sau­nen von Halb­wahr­hei­ten und Din­gen, die er mal irgend­wo von irgend­wem auf­ge­schnappt hat, in die Ver­zweif­lung trei­ben. Dass man nicht immer etwas kom­men­tie­ren muss, wenn man nur wenig Ahnung hat, scheint noch nicht bis in den Roy­al Bun­ker durch­ge­drun­gen zu sein. Der trau­ri­ge Höhe­punkt die­ser Facet­te kam dann schließ­lich mit Stai­gers Impf­ver­wei­ge­rung samt voll­kom­men hane­bü­che­ner Argu­men­ta­ti­on, die zuge­ge­be­ner­ma­ßen kaum in der Rap­wo­che behan­delt und bei uns bereits aus­schwei­fend kom­men­tiert wur­de. Den­noch blei­ben haupt­säch­lich posi­ti­ve Erin­ne­run­gen, für die ich mich bedan­ken möch­te. Dan­ke für unzäh­li­ge Stun­den groß­ar­ti­ger Unter­hal­tung, dan­ke für die vie­len Lacher. Dan­ke, dass ihr Said so oft ein­ge­la­den habt. Dan­ke dafür, dass die Sen­dung so viel Spaß gemacht hat, dass ich ein­mal in der Woche frei­wil­lig eine Stun­de lang gespült habe und scha­de, dass Hany­bal nie da war. Aber man kann ja nicht alles haben. Bestimmt macht ihr wie­der was zusam­men und bestimmt wird das wie­der sehr gut, da kann man sich sicher sein. Shou­touts an Albert aus&nbsp;Japan.</p>
<p><u class="autor">(Simon Back)<br>
(Gra­fik von Dani­el Fersch)</u></p>
</div>
<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/bushido/" rel="tag">Bushido</a> <a href="https://www.mzee.com/tag/die-wundersame-rapwoche/" rel="tag">Die wundersame Rapwoche</a> <a href="https://www.mzee.com/tag/hanybal/" rel="tag">Hanybal</a> <a href="https://www.mzee.com/tag/massiv/" rel="tag">Massiv</a> <a href="https://www.mzee.com/tag/mauli/" rel="tag">Mauli</a> <a href="https://www.mzee.com/tag/prezident/" rel="tag">Prezident</a> <a href="https://www.mzee.com/tag/royal-bunker/" rel="tag">Royal Bunker</a> <a href="https://www.mzee.com/tag/said/" rel="tag">Said</a> <a href="https://www.mzee.com/tag/staiger/" rel="tag">Staiger</a> <a href="https://www.mzee.com/tag/tua/" rel="tag">Tua</a></div>
</div>
</article>		
</section>
<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="block-4" class="widget widget_block clearfix">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><p><!-- HPA 300x600 --></p>
<div class="rko-special home sideb2 skyhigh">
<div class="sp-canvas">
<div id='advice-hpa'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- MZEE.com SIdebar unten groß --><br />
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-3863996493172584"
data-ad-slot="9513053435"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>
</div>
</div>
</div>
</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><p><!-- Leaderboard 320x100  --></p>
<div class="rko-special home sideb1 empeuu">
<div class="sp-canvas">
<div id='advice-mpu'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- MZEE.com Sidebar oben klein --><br />
<ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-3863996493172584"
data-ad-slot="5040946644"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</p></div>
</div>
</div>
</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
</aside>
</section>	</div>
<br/><br/>
<div class="rko-special single header billyboy RKO_before_footer_theme_footer">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3863996493172584"
data-ad-slot="1143608824"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<div id="footer-widgets-wrap">
<div id="footer-widgets" class="clearfix">
<div id="footer-widget-one" class="footer-widget-column">
</div>
<div id="footer-widget-two" class="footer-widget-column">
</div>
<div id="footer-widget-three" class="footer-widget-column">
</div>
<div id="footer-widget-four" class="footer-widget-column">
</div>
</div>
</div>
<div id="footer-wrap">
<footer id="footer" class="container clearfix" role="contentinfo">
<nav id="footernav" class="clearfix" role="navigation">
<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data">Datenschutz</a></li>
</ul>			</nav>
<div class="footer-content">
</div>
</footer>
</div>
</div><!-- end #wrapper -->
<br/><br/>
<div class="rko-special single header billyboy RKO_before_footer_wp_footer">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3863996493172584"
data-ad-slot="1143608824"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
<!-- Special Message (ABA) Begin -->
<style>
.special-message-wrapper {
background:#C44;
color:#FFF;
font-size:15px;
}
</style>
<div class="special-message-wrapper" style="display:none;">
<div class="special-message-content">
<div class="special-message-left">
Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
</div>
<div class="special-message-right">
<span class="dashicons dashicons-no"></span>
</div>
<div style="clear:both;"></div>
</div>
</div>
<script type="text/javascript">
jQuery( window ).load( function() {
if ( ! document.getElementById( "aba_detector" ) ) {
var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
if ( ! aba_cookie ) {
jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
}
}
});
jQuery( ".special-message-right" ).click(function(){
// User clicked close.
jQuery( ".special-message-wrapper" ).hide();
createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
});
</script>
<!-- Special Message (ABA) End -->
<style>.wp-container-1 .alignleft { float: left; margin-right: 2em; }.wp-container-1 .alignright { float: right; margin-left: 2em; }</style>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1655028064' id='aba_detector-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.5.8' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.5.8' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=d9298cd9df65ad92eff12a3a90a1a5b8' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Die Bilder werden noch geladen. Bitte breche den Druckvorgang ab und versuche es erneut."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=a902a338e584591be6603d4879c43367' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'131419914',post:'51306',tz:'2',srv:'www.mzee.com'} ]);
_stq.push([ 'clickTrackerInit', '131419914', '51306' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.18820595741272 seconds, on 12-06-22 12:01:04 --><!-- via php -->