<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->

        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';

        </script> 
        <!--/noptimize--> 
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Eine kurze Geschichte wichtiger HipHop-Alben: #01 &quot;Run-D.M.C.&quot;</title>
	<meta name="description" content="Einflussreiche Werke der HipHop-Historie: über den ersten Diss-Track, den Beginn der New School Era und die erste Rap-Single auf MTV." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.mzee.com/2021/04/eine-kurze-geschichte-wichtiger-hiphop-alben-run-d-m-c/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Eine kurze Geschichte wichtiger HipHop-Alben: #01 &quot;Run-D.M.C.&quot;" />
	<meta property="og:description" content="Einflussreiche Werke der HipHop-Historie: über den ersten Diss-Track, den Beginn der New School Era und die erste Rap-Single auf MTV." />
	<meta property="og:url" content="https://www.mzee.com/2021/04/eine-kurze-geschichte-wichtiger-hiphop-alben-run-d-m-c/" />
	<meta property="og:site_name" content="MZEE.com" />
	<meta property="article:publisher" content="https://www.facebook.com/mzee.com" />
	<meta property="article:published_time" content="2021-04-05T10:00:00+00:00" />
	<meta property="article:modified_time" content="2021-04-04T20:21:07+00:00" />
	<meta property="og:image" content="https://www.mzee.com/mag/wp-content/uploads/2021/03/ReiheHeaderRunDMC.jpg" />
	<meta property="og:image:width" content="2134" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Oliver Blankenburg">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="7 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":["https://www.facebook.com/mzee.com","https://www.instagram.com/mzeecom/"],"logo":{"@type":"ImageObject","@id":"https://www.mzee.com/#logo","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#logo"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"weil HipHop und Haltung zusammengeh\u00f6ren.","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.mzee.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.mzee.com/2021/04/eine-kurze-geschichte-wichtiger-hiphop-alben-run-d-m-c/#primaryimage","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2021/03/ReiheHeaderRunDMC.jpg","width":2134,"height":1200},{"@type":"WebPage","@id":"https://www.mzee.com/2021/04/eine-kurze-geschichte-wichtiger-hiphop-alben-run-d-m-c/#webpage","url":"https://www.mzee.com/2021/04/eine-kurze-geschichte-wichtiger-hiphop-alben-run-d-m-c/","name":"Eine kurze Geschichte wichtiger HipHop-Alben: #01 \"Run-D.M.C.\"","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"https://www.mzee.com/2021/04/eine-kurze-geschichte-wichtiger-hiphop-alben-run-d-m-c/#primaryimage"},"datePublished":"2021-04-05T10:00:00+00:00","dateModified":"2021-04-04T20:21:07+00:00","description":"Einflussreiche Werke der HipHop-Historie: \u00fcber den ersten Diss-Track, den Beginn der New School Era und die erste Rap-Single auf MTV.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.mzee.com/2021/04/eine-kurze-geschichte-wichtiger-hiphop-alben-run-d-m-c/"]}]},{"@type":"Article","@id":"https://www.mzee.com/2021/04/eine-kurze-geschichte-wichtiger-hiphop-alben-run-d-m-c/#article","isPartOf":{"@id":"https://www.mzee.com/2021/04/eine-kurze-geschichte-wichtiger-hiphop-alben-run-d-m-c/#webpage"},"author":{"@id":"https://www.mzee.com/#/schema/person/6f73eefee7fb1608bc71205a35d7602e"},"headline":"Eine kurze Geschichte wichtiger HipHop-\u200bAlben: #01 \"Run-D.M.C.\"","datePublished":"2021-04-05T10:00:00+00:00","dateModified":"2021-04-04T20:21:07+00:00","mainEntityOfPage":{"@id":"https://www.mzee.com/2021/04/eine-kurze-geschichte-wichtiger-hiphop-alben-run-d-m-c/#webpage"},"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2021/04/eine-kurze-geschichte-wichtiger-hiphop-alben-run-d-m-c/#primaryimage"},"keywords":"Diss,DJ Run,DMC,Eminem,HipHop,Hollis Crew,Jam Master Jay,Krush Groove,Larry Smith,New York,Newschool,Profile Records,Queens,Rap,Rolling Stone,Run-D.M.C.,Russell Simmons","articleSection":"Reportage","inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.mzee.com/#/schema/person/6f73eefee7fb1608bc71205a35d7602e","name":"Oliver Blankenburg"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<!-- mzee.com is managing ads with Advanced Ads 1.24.1 – https://wpadvancedads.com/ --><script data-wpfc-render="false">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='https://www.mzee.com/mag/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.10' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.6.2' id='aba_script-js'></script>
<script type='text/javascript' id='anderson-lite-navigation-js-extra'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.6.2' id='anderson-lite-navigation-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.6.2' id='anderson-lite-flexslider-js'></script>
<script type='text/javascript' id='anderson-lite-post-slider-js-extra'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.6.2' id='anderson-lite-post-slider-js'></script>
<link rel="https://api.w.org/" href="https://www.mzee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mzee.com/wp-json/wp/v2/posts/45507" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.mzee.com/?p=45507' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}#mysticky-nav.wrapfixed .myfixed{ background-color: #800000; position: relative;top: auto;left: auto;right: auto;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
																															</style>
			<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
			.wp-post-image, .slide-image {
				filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
				-webkit-filter: grayscale(60%);
				-moz-filter: grayscale(60%);
				-ms-filter: grayscale(60%);
				filter: grayscale(60%);
				filter: gray; /* IE 6-9 */
				-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
				transition: all 0.4s ease;
				-webkit-backface-visibility: hidden; /* Fix for transition flickering */
			}
			.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
				-moz-filter: none; 
				-ms-filter: none; 
				-o-filter: none; 
				-webkit-filter: none; 
				filter: none;
			}
		</style><style type="text/css">
			#logo .site-title, .post-title {
				background: #800000;
			}
			.widget a:link, .widget a:visited {
				color: #ffffff;
			}
			.tagcloud a, .social-icons-menu li a {
				background-color: #ffffff;
			}
			.widget a:hover, .widget a:active {
				color: #222;
			}
			.tagcloud a:link, .tagcloud a:visited,
			.post-categories a:link, .post-categories a:visited {
				color: #fff;
			}
			.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
			.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
				color: #fff;
			}
			.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
			.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
			.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
			.tzwb-social-icons-menu li a:hover {
				background: #ffffff;
			}
			</style><style type="text/css">
			body, input, textarea, #mainnav-menu ul a {
				font-family: "Noto Serif";
			}
			#logo .site-title, .page-title, .post-title, .archive-title,
			#comments .comments-title, #respond #reply-title {
				font-family: "Fjalla One";
			}
			#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
				font-family: "Fjalla One";
			}
			.widgettitle span {
				font-family: "Roboto";
			}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2531783-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2531783-3');
</script>

<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>

<body class="post-template-default single single-post postid-45507 single-format-standard custom-background">

<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
      'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
  });
</script><div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<div id="topheader" class="container clearfix">
			
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>

	
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
<li id="menu-item-44431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44431"><a href="https://www.mzee.com/forum/help/impressum/">Impressum</a></li>
</ul>		</nav>
		
			</div>

												
					
	</div>
	
	<div id="navigation-wrap">
	
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40881"><a href="https://www.mzee.com/sektion/magazin/kommentare/">Kommentare</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.mzee.com/sektion/magazin/empfehlungen/">Empfehlungen</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/specials/">Specials</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
			<div>
				<label class="screen-reader-text" for="s">Search</label>
				<input type="text" value="" name="s" id="s" placeholder="Suchen...">
				<input type="submit" id="searchsubmit" value="Suchen">
			</div>
		</form></li>
</ul>		</nav>
		
	</div>
	
		 

	<div id="wrap" class="container clearfix">
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
		<section id="content" class="primary" role="main">
		
				
			<article id="post-45507" class="post-45507 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage tag-diss tag-dj-run tag-dmc tag-eminem tag-hiphop tag-hollis-crew tag-jam-master-jay tag-krush-groove tag-larry-smith tag-new-york tag-newschool tag-profile-records tag-queens tag-rap tag-rolling-stone tag-run-d-m-c tag-russell-simmons">
		
		
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2021/04/eine-kurze-geschichte-wichtiger-hiphop-alben-run-d-m-c/" title="Eine kurze Geschichte wichtiger HipHop-​Alben: #01 &quot;Run-D.M.C.&quot;"><img width="1200" height="675" src="https://www.mzee.com/mag/wp-content/uploads/2021/03/ReiheHeaderRunDMC-1200x675.jpg" class="attachment-anderson-slider-image size-anderson-slider-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2021/03/ReiheHeaderRunDMC-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2021/03/ReiheHeaderRunDMC-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2021/03/ReiheHeaderRunDMC-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2021/03/ReiheHeaderRunDMC-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2021/03/ReiheHeaderRunDMC-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2021/03/ReiheHeaderRunDMC-1200x675.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/reportage/" rel="category tag">Reportage</a></li></ul>			</div>
			
		</div>
		
		
		<div class="post-content">

<h1 class="entry-title post-title">Eine kurze Geschichte wichtiger HipHop-​Alben: #01 "Run-D.M.C."</h1>			
			<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2021/04/eine-kurze-geschichte-wichtiger-hiphop-alben-run-d-m-c/" title="12:00" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-05T12:00:00+02:00">5. April 2021</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/oliver-blankenburg/" title="Alle Beiträge von Oliver Blankenburg ansehen" rel="author">Oliver Blankenburg</a></span></span></div>
			
			<div class="entry clearfix">
				<p><em>Da Musik bekannt­lich Geschmacks­sa­che ist, wür­de man auf die Fra­ge nach prä­gen­den HipHop-​Alben wahr­schein­lich sehr unter­schied­li­che und indi­vi­du­el­le Ant­wor­ten erhal­ten. Den­noch wür­den bestimm­te Alben wohl häu­fi­ger genannt wer­den als ande­re. Man­che Plat­ten schaf­fen es schließ­lich, bei nahe­zu jedem einen blei­ben­den Ein­druck zu hin­ter­las­sen. Sie prä­gen ihr Gen­re nach­hal­tig und wir­ken sich direkt oder indi­rekt auf die Musik ande­rer Künst­ler aus. Was aber macht die­se Alben so beson­ders? Sicher ist es vor allem wich­tig, alte Mus­ter zu durch­bre­chen und einen neu­en Weg vor­zu­ge­ben. Dabei ist es essen­zi­ell, den ganz eige­nen Sound zu fin­den. Eine stan­dar­di­sier­te Ant­wort gibt es hier­für aber wohl nicht. Ein­fluss gilt es, stets indi­vi­du­ell zu betrach­ten – und ein Blick in die Geschich­te des ein­fluss­rei­chen Raps lohnt sich. Den Anfang macht das Debüt­al­bum von Run-​DMC – "Run-D.M.C.".</em></p>
<p>&nbsp;</p>
<p><strong>Ein visio­nä­res Erstlingswerk</strong></p>
<p>Wenn es dar­um geht, die ton­an­ge­bends­ten Alben von Rap-​Musik zu nen­nen, darf das Erst­lings­werk von DJ Run, DMC und Jam Mas­ter Jay auf kei­nen Fall feh­len. Dabei han­delt es sich hier gar nicht um ein Album mit einem durch­ge­hend roten Faden. Die meis­ten Lie­der wer­den schon im Jahr 1983 vor­ab als eigen­stän­di­ge Sin­gles ver­öf­fent­licht. Als "Run-D.M.C." dann am 27. März 1984 sein Release fei­ert, ist es eher eine Kol­lek­ti­on eben­die­ser Lie­der als ein durch­kon­zep­tio­nier­tes Gesamt­werk. Eine Her­an­ge­hens­wei­se, die gera­de im Strea­ming­zeit­al­ter wie­der aktu­ell ist. Qua­si von der Sin­gle zum Album zurück.</p>
<div id="attachment_45508" style="width: 510px" class="wp-caption alignnone"><a href="http://www.mzee.com/mag/wp-content/uploads/2021/03/rundmc.jpg"><img aria-describedby="caption-attachment-45508" loading="lazy" class="wp-image-45508 size-medium jetpack-lazy-image" src="http://www.mzee.com/mag/wp-content/uploads/2021/03/rundmc-500x500.jpg" alt="Run-D.M.C." width="500" height="500" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2021/03/rundmc-500x500.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2021/03/rundmc-1200x1200.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2021/03/rundmc-150x150.jpg 150w, https://www.mzee.com/mag/wp-content/uploads/2021/03/rundmc-768x768.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2021/03/rundmc.jpg 1500w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="http://www.mzee.com/mag/wp-content/uploads/2021/03/rundmc-500x500.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-45508" loading="lazy" class="wp-image-45508 size-medium" src="http://www.mzee.com/mag/wp-content/uploads/2021/03/rundmc-500x500.jpg" alt="Run-D.M.C." width="500" height="500" srcset="https://www.mzee.com/mag/wp-content/uploads/2021/03/rundmc-500x500.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2021/03/rundmc-1200x1200.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2021/03/rundmc-150x150.jpg 150w, https://www.mzee.com/mag/wp-content/uploads/2021/03/rundmc-768x768.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2021/03/rundmc.jpg 1500w" sizes="(max-width: 500px) 100vw, 500px"></noscript></a><p id="caption-attachment-45508" class="wp-caption-text">Das Cover von "Run-D.M.C" aus dem Jahr&nbsp;1984.</p></div>
<p>&nbsp;</p>
<p><strong>Die New School Era bricht an</strong></p>
<p>Aus heu­ti­ger Sicht bemer­kens­wert ist der Fakt, dass die Anspiel­sta­tio­nen der Plat­te damals als ers­te Titel des New­school Hip­Hop betrach­tet wer­den. Zwei­fels­oh­ne bricht mit dem Klas­si­ker eine neue Ära an, die den Weg für vie­le wei­te­re Künst­ler ebnen soll­te. In der Zeit zuvor war die Musik schließ­lich noch stark von Dis­co und Funk geprägt und war­te­te eher mit Par­ty­rei­men auf. Doch die Crew aus Hol­lis, Queens nutzt mini­ma­lis­ti­sche Drums, kom­bi­niert die­se mit Gitar­ren­riffs und prä­sen­tiert aggres­siv und selbst­be­wusst sozi­al­kri­ti­sche Tex­te. Das Street-​Image und die Musik aus der Hood sind gebo­ren und errei­chen erst­mals die Massen.</p>
<p>Und das im wahrs­ten Sin­ne des Wor­tes, denn auch kom­mer­zi­ell ist "Run-D.M.C." ein gro­ßer Erfolg. Schon am 17. Dezem­ber des Jah­res 1984 wer­den dem Album 500 000 ver­kauf­te Ein­hei­ten in den USA und damit der Gold­sta­tus zer­ti­fi­ziert. Es ist damit das ers­te Rap-​Werk über­haupt, wel­ches die­se Aus­zeich­nung von der RIAA ver­lie­hen bekommt. Bereits im Juli des Vor­jah­res schafft es die Sin­gle "It's Like That" zusam­men mit der B-​Seite "Sucker MC's" auf Platz 15 der Billboard-​Charts. In die­sen ver­weilt die Aus­kopp­lung für gan­ze 23 Wochen und zwingt so eini­ge Radio­sta­tio­nen dazu, das Lied aus den nächt­li­chen R 'n' B- und HipHop-​Sendungen in die Haupt­sen­de­zeit zu verlegen.</p>
<p>Als qua­si ers­te Sin­gle der Newschool-​Ära darf die A-​Seite auch nicht auf dem Sound­track des Films "Krush Groo­ve" feh­len. Die­ser HipHop-​Klassiker beschäf­tigt sich mit den ers­ten Tagen des legen­dä­ren Labels Def Jam Record­ings und des­sen Mit­be­grün­der Rus­sell Sim­mons. Die­ser ist nicht nur der älte­re Bru­der von Joseph Sim­mons aka DJ Run, son­dern pro­du­ziert auch das Debüt der drei New Yor­ker in Zusam­men­ar­beit mit Lar­ry Smith. Und das, obwohl er die Plat­te nicht sel­ber ver­öf­fent­licht, son­dern die­se über Pro­fi­le Records erscheint. Im Film selbst spie­len Run-​DMC dann auch eine Rol­le und per­for­men den Song live auf der Büh­ne. Der gleich­na­mi­ge Titel schafft es zudem in die Video­spiel­welt und ist in "Grand Theft Auto: Vice City Sto­ries" zu&nbsp;hören.</p>
<div class="lyte-wrapper" title="RUN DMC - It&amp;#039;s Like That (Krush Groove 1985)" style="width:640px;max-width: 100%;margin:5px;"><div class="lyMe hidef" id="WYL_BcCaycrPIa0" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/BcCaycrPIa0/hqdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/BcCaycrPIa0"><meta itemprop="duration" content="PT2M13S"><meta itemprop="uploadDate" content="2009-12-01T08:09:44Z"></div><meta itemprop="accessibilityFeature" content="captions"><div id="lyte_BcCaycrPIa0" data-src="https://i.ytimg.com/vi/BcCaycrPIa0/hqdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">RUN DMC - It's Like That (Krush Groo­ve&nbsp;1985)</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/BcCaycrPIa0"><img src="https://i.ytimg.com/vi/BcCaycrPIa0/0.jpg" alt="RUN DMC - It&#039;s Like That (Krush Groove 1985)" width="640" height="340" data-lazy-src="https://i.ytimg.com/vi/BcCaycrPIa0/0.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i.ytimg.com/vi/BcCaycrPIa0/0.jpg" alt="RUN DMC - It&amp;#039;s Like That (Krush Groove 1985)" width="640" height="340"></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="taken from the 1985 film Krush Groove"></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p>&nbsp;</p>
<p><strong>Eine Hand­voll Premieren</strong></p>
<p>Die B-​Seite ist auf­grund des Tex­tes nicht weni­ger ein­fluss­reich. "<em>You a&nbsp;five dollar-​boy and I'm a&nbsp;mil­li­on dollar-​man. You's a&nbsp;sucker MC, and you're my fan</em>". Es ist ein Diss, der so oder so ähn­lich wahr­schein­lich schon tau­sen­de Male gerappt wur­de. Aller­dings nicht vor die­ser Sin­gle und so wird "Sucker MC's" wei­test­ge­hend als der ers­te Diss­track in der Geschich­te von Hip­Hop gese­hen. Die His­to­rie die­ser weit ver­brei­te­ten Song-​Idee geht also bis in das Jahr 1983 zurück. Ande­re Künst­ler bezie­hen sich rei­hen­wei­se auf den Titel. Zum Bei­spiel zitiert ihn KRS-​One in sei­nem Song "Omni Hood", in dem er rappt: "<em>You don't even know your Eng­lish, your verb, or noun, you just a&nbsp;sucker MC, you sad-​faced clown.</em>" Nas geht spä­ter sogar so weit, das Lied gegen­über dem Source Maga­zi­ne als einen sei­ner Top fünf HipHop-​Songs aller Zei­ten zu nen­nen. Er ver­leiht dem Lied dabei beson­de­res Gewicht: "<em>That's one of the most important records. Ever. Ever. Ever.</em>" Auch die ande­ren Anspiel­sta­tio­nen von "Run-D.M.C." ste­hen dem in Nichts nach. Unter ande­rem die Beas­tie Boys spre­chen auf "B-​Boy Bouil­la­baisse: A.W.O.L." von "Hol­lis Crew", was eine Anspie­lung auf Run-​DMC ist, aber eben auch Track vier auf der gleich­na­mi­gen Platte.</p>
<p>Das gesam­te Album hin­ter­lässt einen tie­fen Ein­druck inner­halb und außer­halb der Sze­ne. Dem­entspre­chend zitie­ren ande­re Künst­ler nicht nur, son­dern es wird auch flei­ßig gesam­pelt. Und so soll­te "Jay's Game" der ein­zi­ge Titel wer­den, der nicht als Sam­ple wie­der­ver­wen­det wird. Die New Yor­ker sel­ber sam­peln ger­ne Rock-​Musik, was sich posi­tiv auf das Air­play aus­wirkt. Der Crossover-​Hit "Rock Box" stößt hier­bei zwei Türen auf: Es han­delt sich dabei um die ers­te Ver­schmel­zung der bei­den Gen­res und zudem schafft es das Video als ers­te Rap-​Single über­haupt, auf MTV gespielt zu wer­den. Run erin­nert sich gegen­über dem exc­laim Maga­zi­ne fol­gen­der­ma­ßen: "<em>We didn't know what MTV was, but ever­yo­ne was jum­ping around us like it was a&nbsp;big bre­akthrough. So we jum­ped with them</em>."</p>
<p>Der Ein­fluss des Songs zeigt sich auch hier wie­der durch Refe­ren­zen in der Musik von Künst­lern, wel­che selbst Grö­ßen der Sze­ne sind. Sam­ples tau­chen unter ande­rem in Lie­dern von Jay-​Z, Evi­dence, Gang Starr, T.I. und Ol' Dir­ty Bas­tard auf. Auch direk­te Erwäh­nun­gen fin­den sich. So bezie­hen sich unter ande­rem Red­man, R.A. The Rug­ged Man und Cee­Lo Green in ihren Lyrics direkt auf den Titel. Letz­te­rer rappt auf "Evening News" "<em>I've been run­nin' sin­ce Rock Box</em>" und unter­streicht damit noch ein­mal die Bedeu­tung des&nbsp;Songs.</p>
<div class="lyte-wrapper" title="RUN DMC - Rock Box (Video)" style="width:640px;max-width: 100%;margin:5px;"><div class="lyMe hidef" id="WYL_GND7sPNwWko" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/GND7sPNwWko/maxresdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/GND7sPNwWko"><meta itemprop="duration" content="PT5M15S"><meta itemprop="uploadDate" content="2009-10-25T08:37:58Z"></div><meta itemprop="accessibilityFeature" content="captions"><div id="lyte_GND7sPNwWko" data-src="https://i.ytimg.com/vi/GND7sPNwWko/maxresdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">RUN DMC - Rock Box (Video)</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/GND7sPNwWko"><img src="https://i.ytimg.com/vi/GND7sPNwWko/0.jpg" alt="RUN DMC - Rock Box (Video)" width="640" height="340" data-lazy-src="https://i.ytimg.com/vi/GND7sPNwWko/0.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i.ytimg.com/vi/GND7sPNwWko/0.jpg" alt="RUN DMC - Rock Box (Video)" width="640" height="340"></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="Run-DMC's official music video for 'Rock Box'. Click to listen to Run-DMC on Spotify: http://smarturl.it/RUNDMCSpotify?IQid=RunDRB As featured on Run-DMC: Greatest Hits. Click to buy the track or album via iTunes: http://smarturl.it/RunDMCGH?IQid=RunDRB Google Play: http://smarturl.it/RDRBGPlay?IQid=RunDRB Amazon: http://smarturl.it/RDGHAmazon?IQid=RunDRB More from Run-DMC It's Tricky: https://youtu.be/l-O5IHVhWj0 Walk This Way: https://youtu.be/4B_UYYPb-Gk It's Like That: https://youtu.be/TLGWQfK-6DY More great Classic RnB videos here:http://smarturl.it/ClassicRNB?IQid=RunDRB Follow Run-DMC Website: http://www.rundmc.com/ Facebook: https://www.facebook.com/RunDMC Twitter: https://twitter.com/OfficialRunDMC Subscribe to Run-DMC on YouTube: http://smarturl.it/RunDMCSub?IQid=RunDRB – ----- – Lyrics: Run.. (Run..) D.. (D) M.. (M) C.. (C) Rock.. (rock.. rock..) For you! (for you.. for you..) Fresh (fresh.. fresh..) For all you sucker MC's perpetratin a FRAUD Your rhymes are cold wack and keep the crowd cold lost You're the kind of guy that girl ignored I'm drivin Caddy, you fixin a FORD My name is Joseph Simmons but my middle name's Lord and when I'm rockin on the mic, you should all applaud Because we're (wheelin, dealin, we got a funny feelin) We rock from the floor up to the ceilin We groove it (you move it) it has been proven We calmed the seven seas because our music is SOOTHIN We create it (relate it) and often demonstrate it We'll diss a sucker MC make the other suckers hate it We're rising (suprising) and often hypnotizing We always tell the truth and then we never slip no lies in No curls (no braids) peasy-head and still get paid Jam Master cut the record up and down and cross-fade"></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p>&nbsp;</p>
<p><strong>Pres­se­lob und ande­re&nbsp;Ehren</strong></p>
<p>Künst­ler sind aber nicht die ein­zi­gen, die Respekt zol­len. Auch die Pres­se reagiert über­aus posi­tiv auf "Run-D.M.C". Unab­hän­gig von­ein­an­der taucht das Werk immer wie­der in allen mög­li­chen Bes­ten­lis­ten auf. Beson­ders ange­tan hat es die Plat­te dabei wohl der Redak­ti­on des Rol­ling Stone Maga­zi­nes. Die­se packt es im Lau­fe der Zeit gleich in meh­re­re Auf­zäh­lun­gen: unter ande­rem als eines "der 100 bes­ten Alben der 80er", aber auch in eine in 2013 ver­öf­fent­lich­te Zusam­men­stel­lung der "40 bahn­bre­chends­ten Alben aller Zei­ten". Die rapin­ter­ne Fach­pres­se ist nicht weni­ger begeis­tert und so ver­gibt die Source fünf von fünf mög­li­chen Mics in ihrer Review des Klas­si­kers – zum ers­ten Mal. Die Erwäh­nun­gen rei­ßen über die Jah­re hin­weg nicht ab. Unter ande­ren sind es der Obser­ver, das XXL Mag und der New Musi­cal Express, wel­che den Ein­fluss ohne Zwei­fel aner­ken­nen. Das Spin Maga­zi­ne, wel­ches im Jahr 1985 gegrün­det wur­de, ver­hilft den drei Künst­lern dabei zu einer beson­de­ren Ehre und wählt deren Debüt-​Platte unter die "10 Grün­de, aus denen wir uns wün­schen, dass Spin schon in 1984 gestar­tet&nbsp;wäre".</p>
<p>Aus­zeich­nun­gen zu sam­meln und Mei­len­stei­ne zu errei­chen, gelingt Run-​DMC sowie­so zuhauf. Im Lau­fe der Zeit mani­fes­tiert sich ihr Pionier-​Status und so sind sie zum Bei­spiel die ers­ten Rap­per, die für einen Gram­my nomi­niert wer­den, und der ers­te HipHop-​Act, der bei Satur­day Night Live auf­tritt. Auch das ers­te Rol­ling Stone-​Cover in Sachen Sprech­ge­sang geht auf das Kon­to von DJ Run, Jam Mas­ter Jay und DMC. Zudem wur­den sie in die Rock and Roll Hall of Fame auf­ge­nom­men – wenn auch als zwei­te HipHop-​Crew der Geschich­te hin­ter Grand­mas­ter Flash and the Furious Five. Die Lau­da­tio hält dabei nie­mand Gerin­ge­res als Emi­nem, wel­cher im typi­schen Out­fit der Jungs zur Zere­mo­nie erscheint. Auch er unter­streicht noch ein­mal all die Errun­gen­schaf­ten von Run-​DMC und deren Debüt­al­bum: die ers­te Gold-​Platte, das ers­te Video auf MTV, die ers­te Fusi­on von Rap und Rock und der ers­te Disstrack.</p>
<div class="lyte-wrapper" title="Eminem inducts Run DMC Rock and Roll Hall of Fame Inductions 2009" style="width:640px;max-width: 100%;margin:5px;"><div class="lyMe hidef" id="WYL_IXSAdX1VCXc" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/IXSAdX1VCXc/hqdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/IXSAdX1VCXc"><meta itemprop="duration" content="PT6M44S"><meta itemprop="uploadDate" content="2010-10-07T19:13:02Z"></div><meta itemprop="accessibilityFeature" content="captions"><div id="lyte_IXSAdX1VCXc" data-src="https://i.ytimg.com/vi/IXSAdX1VCXc/hqdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">Emi­nem inducts Run DMC Rock and Roll Hall of Fame Induc­tions&nbsp;2009</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/IXSAdX1VCXc"><img src="https://i.ytimg.com/vi/IXSAdX1VCXc/0.jpg" alt="Eminem inducts Run DMC Rock and Roll Hall of Fame Inductions 2009" width="640" height="340" data-lazy-src="https://i.ytimg.com/vi/IXSAdX1VCXc/0.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i.ytimg.com/vi/IXSAdX1VCXc/0.jpg" alt="Eminem inducts Run DMC Rock and Roll Hall of Fame Inductions 2009" width="640" height="340"></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="Eminem inducts Run DMC into the Rock and Roll Hall of Fame in 2009. http://rockhall.com/inductees/run_dmc/ Visit us! http://rockhall.com/ Subscribe to RockHall : http://www.youtube.com/subscription_center?add_user=rockhall Facebook: http://www.facebook.com/rockandrollhalloffame Twitter: http://twitter.com/rock_hall Google +: http://plus.google.com/u/0/115412030406922618012 Check out all the inductees: http://rockhall.com/inductees/ Upcoming events: http://rockhall.com/events/"></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p>Wenn der Hip­Hop der letz­ten 26 Jah­re aus heu­ti­ger Sicht betrach­tet wird, sind die hier geschaf­fe­nen Grund­la­gen unüber­seh­bar. Mit ihrem Debüt haben die drei New Yor­ker Kon­zep­te wie das Stra­ßen­image, das Auf­merks­amma­chen auf Hood-​Probleme und Diss­tracks in den HipHop-​Kosmos gebracht. All die­se Ideen fin­den auch heu­te noch mas­sen­wei­se Anwen­dung. Und dies gilt nicht nur für die USA. Welt­weit ist die Musik direkt oder indi­rekt von "Run-D.M.C." beein­flusst. Dem­entspre­chend trifft Emi­nem mit fol­gen­der Aus­sa­ge genau ins Schwar­ze: "<em>Two turn­ta­bles and a&nbsp;micro­pho­ne. That's all it took to chan­ge the world</em>." Und auch wenn es bei den Jungs zwei Mics waren, ist es genau das, was sie mit ihrem Debüt­al­bum getan&nbsp;haben.</p>
<p><u class="autor">(Blan P)<br>
(Gra­fik von Dani­el Fersch)</u></p>





		
			</div>
						
			<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/diss/" rel="tag">Diss</a> <a href="https://www.mzee.com/tag/dj-run/" rel="tag">DJ Run</a> <a href="https://www.mzee.com/tag/dmc/" rel="tag">DMC</a> <a href="https://www.mzee.com/tag/eminem/" rel="tag">Eminem</a> <a href="https://www.mzee.com/tag/hiphop/" rel="tag">HipHop</a> <a href="https://www.mzee.com/tag/hollis-crew/" rel="tag">Hollis Crew</a> <a href="https://www.mzee.com/tag/jam-master-jay/" rel="tag">Jam Master Jay</a> <a href="https://www.mzee.com/tag/krush-groove/" rel="tag">Krush Groove</a> <a href="https://www.mzee.com/tag/larry-smith/" rel="tag">Larry Smith</a> <a href="https://www.mzee.com/tag/new-york/" rel="tag">New York</a> <a href="https://www.mzee.com/tag/newschool/" rel="tag">Newschool</a> <a href="https://www.mzee.com/tag/profile-records/" rel="tag">Profile Records</a> <a href="https://www.mzee.com/tag/queens/" rel="tag">Queens</a> <a href="https://www.mzee.com/tag/rap/" rel="tag">Rap</a> <a href="https://www.mzee.com/tag/rolling-stone/" rel="tag">Rolling Stone</a> <a href="https://www.mzee.com/tag/run-d-m-c/" rel="tag">Run-D.M.C.</a> <a href="https://www.mzee.com/tag/russell-simmons/" rel="tag">Russell Simmons</a></div>
		</div>

	</article>		
					
				
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="https://www.mzee.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- HPA 300x600 -->

<div class="rko-special home sideb2 skyhigh">
<div class="sp-canvas">
                <div id='advice-hpa'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com SIdebar unten groß -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="9513053435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>

</div>
</div>
</div>
		</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Leaderboard 320x100  -->

<div class="rko-special home sideb1 empeuu">
        <div class="sp-canvas">
               <div id='advice-mpu'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Sidebar oben klein -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="5040946644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
        </div>
</div>
</div>
		</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
		</aside>
	</section>	</div>
	
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
				
		<div id="footer-widgets-wrap">
		
			<div id="footer-widgets" class="clearfix">
			
				<div id="footer-widget-one" class="footer-widget-column">
									</div>
				
				<div id="footer-widget-two" class="footer-widget-column">
									</div>

				<div id="footer-widget-three" class="footer-widget-column">
									</div>
				
				<div id="footer-widget-four" class="footer-widget-column">
									</div>
					
			</div>
			
		</div>
		
	
	<div id="footer-wrap">
		
		<footer id="footer" class="container clearfix" role="contentinfo">
			
			<nav id="footernav" class="clearfix" role="navigation">
				<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data">Datenschutz</a></li>
</ul>			</nav>
			
			<div class="footer-content">

				
			</div>
			
		</footer>

	</div>
	
</div><!-- end #wrapper -->
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			<script type="text/javascript">var bU='https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyte/';var mOs=navigator.userAgent.match(/(iphone|ipad|ipod|android)/i);style = document.createElement('style');style.type = 'text/css';rules = document.createTextNode(".lyte-wrapper-audio div, .lyte-wrapper div {margin:0px; overflow:hidden;} .lyte,.lyMe{position:relative;padding-bottom:56.25%;height:0;overflow:hidden;background-color:#777;} .fourthree .lyMe, .fourthree .lyte {padding-bottom:75%;} .lidget{margin-bottom:5px;} .lidget .lyte, .widget .lyMe {padding-bottom:0!important;height:100%!important;} .lyte-wrapper-audio .lyte{height:38px!important;overflow:hidden;padding:0!important} .lyMe iframe, .lyte iframe,.lyte .pL{position:absolute !important;top:0;left:0;width:100%;height:100%!important;background:no-repeat scroll center #000;background-size:cover;cursor:pointer} .tC{left:0;position:absolute;top:0;width:100%} .tC{background-image:linear-gradient(to bottom,rgba(0,0,0,0.6),rgba(0,0,0,0))} .tT{color:#FFF;font-family:Roboto,sans-serif;font-size:16px;height:auto;text-align:left;padding:5px 10px 50px 10px} .play{background:no-repeat scroll 0 0 transparent;width:88px;height:63px;position:absolute;left:43%;left:calc(50% - 44px);left:-webkit-calc(50% - 44px);top:38%;top:calc(50% - 31px);top:-webkit-calc(50% - 31px);} .widget .play {top:30%;top:calc(45% - 31px);top:-webkit-calc(45% - 31px);transform:scale(0.6);-webkit-transform:scale(0.6);-ms-transform:scale(0.6);} .lyte:hover .play{background-position:0 -65px;} .lyte-audio .pL{max-height:38px!important} .lyte-audio iframe{height:438px!important} .ctrl{background:repeat scroll 0 -220px rgba(0,0,0,0.3);width:100%;height:40px;bottom:0px;left:0;position:absolute;} .lyte-wrapper .ctrl{display:none}.Lctrl{background:no-repeat scroll 0 -137px transparent;width:158px;height:40px;bottom:0;left:0;position:absolute} .Rctrl{background:no-repeat scroll -42px -179px transparent;width:117px;height:40px;bottom:0;right:0;position:absolute;padding-right:10px;}.lyte-audio .play{display:none}.lyte-audio .ctrl{background-color:rgba(0,0,0,1)}.lyte .hidden{display:none}" );if(style.styleSheet) { style.styleSheet.cssText = rules.nodeValue;} else {style.appendChild(rules);}document.getElementsByTagName('head')[0].appendChild(style);</script><script type="text/javascript" async src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyte/lyte-min.js?wyl_version=1.7.15"></script><link rel='stylesheet' id='so-css-anderson-lite-css'  href='https://www.mzee.com/mag/wp-content/uploads/so-css/so-css-anderson-lite.css?ver=1603219722' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1617623896' id='aba_detector-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.4.9' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.4.9' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'131419914',post:'45507',tz:'2',srv:'www.mzee.com'} ]);
	_stq.push([ 'clickTrackerInit', '131419914', '45507' ]);
</script>
</body>
</html>