<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->

        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';

        </script> 
        <!--/noptimize--> 
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Favorite – Christoph Alex – Plattenkiste</title>
	<meta name="description" content="In der aktuellen Ausgabe holen wir das dritte Soloalbum des Essener Rappers aus unserer redaktionsinternen Sammlung für Euch hervor." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.mzee.com/2020/07/favorite-christoph-alex/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Favorite – Christoph Alex – Plattenkiste" />
	<meta property="og:description" content="In der aktuellen Ausgabe holen wir das dritte Soloalbum des Essener Rappers aus unserer redaktionsinternen Sammlung für Euch hervor." />
	<meta property="og:url" content="http://www.mzee.com/2020/07/favorite-christoph-alex/" />
	<meta property="og:site_name" content="MZEE.com" />
	<meta property="article:publisher" content="https://www.facebook.com/mzee.com" />
	<meta property="article:published_time" content="2020-07-29T13:26:00+00:00" />
	<meta property="article:modified_time" content="2020-07-29T13:27:02+00:00" />
	<meta property="og:image" content="https://www.mzee.com/mag/wp-content/uploads/2020/07/Christoph_Alex_-_Cover.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="1200" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":["https://www.facebook.com/mzee.com","https://www.instagram.com/mzeecom/"],"logo":{"@type":"ImageObject","@id":"https://www.mzee.com/#logo","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#logo"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"Hip Hop seit 1990","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.mzee.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://www.mzee.com/2020/07/favorite-christoph-alex/#primaryimage","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2020/07/Christoph_Alex_-_Cover.jpg","width":1200,"height":1200},{"@type":"WebPage","@id":"http://www.mzee.com/2020/07/favorite-christoph-alex/#webpage","url":"http://www.mzee.com/2020/07/favorite-christoph-alex/","name":"Favorite \u2013 Christoph Alex \u2013 Plattenkiste","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"http://www.mzee.com/2020/07/favorite-christoph-alex/#primaryimage"},"datePublished":"2020-07-29T13:26:00+00:00","dateModified":"2020-07-29T13:27:02+00:00","description":"In der aktuellen Ausgabe holen wir das dritte Soloalbum des Essener Rappers aus unserer redaktionsinternen Sammlung f\u00fcr Euch hervor.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://www.mzee.com/2020/07/favorite-christoph-alex/"]}]},{"@type":"Article","@id":"http://www.mzee.com/2020/07/favorite-christoph-alex/#article","isPartOf":{"@id":"http://www.mzee.com/2020/07/favorite-christoph-alex/#webpage"},"author":{"@id":"https://www.mzee.com/#/schema/person/9719755165025aa720a3f8675b4802d3"},"headline":"Favorite \u2013 Christoph Alex","datePublished":"2020-07-29T13:26:00+00:00","dateModified":"2020-07-29T13:27:02+00:00","mainEntityOfPage":{"@id":"http://www.mzee.com/2020/07/favorite-christoph-alex/#webpage"},"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"http://www.mzee.com/2020/07/favorite-christoph-alex/#primaryimage"},"keywords":"257ers,Abaz,Bass Sultan Hengzt,Christoph Alex,Favorite,Jimmy Ledrac,Johnny Illstrument,King Orgasmus One,Rizbo,Rooq,Selfmade Records","articleSection":"Plattenkiste","inLanguage":"de-DE"},{"@type":["Person"],"@id":"https://www.mzee.com/#/schema/person/9719755165025aa720a3f8675b4802d3","name":"Moritz Friedenberg"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='https://www.mzee.com/mag/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.10' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.mzee.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.mzee.com/?p=41328' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
																															</style>
			<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
			.wp-post-image, .slide-image {
				filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
				-webkit-filter: grayscale(60%);
				-moz-filter: grayscale(60%);
				-ms-filter: grayscale(60%);
				filter: grayscale(60%);
				filter: gray; /* IE 6-9 */
				-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
				transition: all 0.4s ease;
				-webkit-backface-visibility: hidden; /* Fix for transition flickering */
			}
			.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
				-moz-filter: none; 
				-ms-filter: none; 
				-o-filter: none; 
				-webkit-filter: none; 
				filter: none;
			}
		</style><style type="text/css">
			#logo .site-title, .post-title {
				background: #800000;
			}
			.widget a:link, .widget a:visited {
				color: #ffffff;
			}
			.tagcloud a, .social-icons-menu li a {
				background-color: #ffffff;
			}
			.widget a:hover, .widget a:active {
				color: #222;
			}
			.tagcloud a:link, .tagcloud a:visited,
			.post-categories a:link, .post-categories a:visited {
				color: #fff;
			}
			.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
			.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
				color: #fff;
			}
			.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
			.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
			.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
			.tzwb-social-icons-menu li a:hover {
				background: #ffffff;
			}
			</style><style type="text/css">
			body, input, textarea, #mainnav-menu ul a {
				font-family: "Noto Serif";
			}
			#logo .site-title, .page-title, .post-title, .archive-title,
			#comments .comments-title, #respond #reply-title {
				font-family: "Fjalla One";
			}
			#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
				font-family: "Fjalla One";
			}
			.widgettitle span {
				font-family: "Roboto";
			}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<!-- link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Kurzmeldungen" href="http://www.mzee.com/sektion/news/feed" / -->
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2531783-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2531783-3');
</script>

<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>

<body class="post-template-default single single-post postid-41328 single-format-audio custom-background">

<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
      'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
  });
</script><div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<div id="topheader" class="container clearfix">
			
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://twitter.com/mzeecom"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>

	
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
</ul>		</nav>
		
			</div>

												
					
	</div>
	
	<div id="navigation-wrap">
	
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40881"><a href="https://www.mzee.com/sektion/magazin/kommentare/">Kommentare</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-35"><a href="https://www.mzee.com/sektion/magazin/empfehlungen/">Empfehlungen</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/specials/">Specials</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
			<div>
				<label class="screen-reader-text" for="s">Search</label>
				<input type="text" value="" name="s" id="s" placeholder="Suchen...">
				<input type="submit" id="searchsubmit" value="Suchen">
			</div>
		</form></li>
</ul>		</nav>
		
	</div>
	
		 

	<div id="wrap" class="container clearfix">
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
		<section id="content" class="primary" role="main">
		
				
			<article id="post-41328" class="post-41328 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-257ers tag-abaz tag-bass-sultan-hengzt tag-christoph-alex tag-favorite tag-jimmy-ledrac tag-johnny-illstrument tag-king-orgasmus-one tag-rizbo tag-rooq tag-selfmade-records post_format-post-format-audio">
		
						<div class="post-image-single">
		
			<a href="https://www.mzee.com/2020/07/favorite-christoph-alex/" title="Favorite – Christoph Alex"><img width="500" height="500" src="https://www.mzee.com/mag/wp-content/uploads/2020/07/Christoph_Alex_-_Cover-500x500.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2020/07/Christoph_Alex_-_Cover-500x500.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2020/07/Christoph_Alex_-_Cover-150x150.jpg 150w, https://www.mzee.com/mag/wp-content/uploads/2020/07/Christoph_Alex_-_Cover-768x768.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2020/07/Christoph_Alex_-_Cover.jpg 1200w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/07/Christoph_Alex_-_Cover-500x500.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>			</div>
			
		</div>
				
		<div class="post-content">

<h1 class="entry-title post-title">Favorite – Christoph Alex</h1>			
			<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2020/07/favorite-christoph-alex/" title="15:26" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-29T15:26:00+02:00">29. Juli 2020</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/moritz-friedenberg/" title="Alle Beiträge von Moritz Friedenberg ansehen" rel="author">Moritz Friedenberg</a></span></span></div>
			
			<div class="entry clearfix">
				<p><em>"Was?! Du kennst das nicht? Sekun­de, ich such' dir das mal raus." Und schon öff­net sich die Plat­ten­kis­te. Wer kennt die­sen Moment nicht? Man redet über Musik und auf ein­mal fällt ein Name – egal ob von einem Song, einem Künst­ler oder einem Album – mit dem man nicht so recht etwas anzu­fan­gen weiß. Und plötz­lich hagelt es Lob­prei­sun­gen, Hass­ti­ra­den oder Anek­do­ten. Gera­de dann, wenn der Gesprächs­part­ner ins Schwär­men ver­fällt und offen zeigt, dass ihm das The­ma wich­tig ist, bit­tet man nicht all­zu sel­ten um eine Kost­pro­be. Die Musik setzt ein und es beginnt, was der Per­son so sehr am Her­zen zu lie­gen scheint. In die­sem Fall – was uns so sehr am Her­zen liegt: Ein Aus­zug aus der Musik, mit der wir etwas ver­bin­den, die wir fei­ern, die uns berührt. Ein Griff in unse­re Plat­ten­kis­te eben. </em></p>
<p>&nbsp;</p>
<p>In letz­ter Zeit kamen mir immer wie­der die jüngs­ten Ver­öf­fent­li­chun­gen vom ehe­ma­li­gen Selfmade-​Rapper <strong>Favo­ri­te</strong> in den Kopf. Spür­bar dro­gen­krank been­de­te er schließ­lich sei­ne Kar­rie­re. Zuletzt gab es von ihm nur noch lieb­los wir­ken­den Out­put, bei dem ich immer mehr das Gefühl bekam, dass der Esse­ner all die Eigen­schaf­ten ver­lo­ren hat, die ihn zu sei­nen bes­ten Zei­ten aus­ge­macht haben. Ein Vor­zei­ge­bei­spiel für die­se Eigen­schaf­ten ist für mich das Album "Chris­toph Alex" aus dem Jahr 2011.</p>
<p>Auf kei­nem ande­ren Release schafft es <strong>Favo­ri­te</strong> so gut, erns­te The­men und humor­vol­len Batt­ler­ap mit­ein­an­der zu ver­ei­nen. Stel­len­wei­se pas­siert das sogar auf ein und dem­sel­ben Track. Auf "Kalt" zum Bei­spiel hört man eine melan­cho­li­sche Hook, in der er erzählt, dass die Guten jung ster­ben, er aber "<em>alt und grau</em>" wird. In den Parts wech­seln sich Punch­li­nes mit Wort­witz und Aus­flü­ge in die Gedan­ken­welt des Rap­pers ab. Bereits direkt zu Beginn des Albums wird <strong>Favo­ri­te</strong> so per­sön­lich wie auf kaum einem ande­ren sei­ner Tracks. Mit "Nir­va­na" ver­ar­bei­tet der Esse­ner den tra­gi­schen Tod sei­ner Eltern und sei­ne Kind­heit im Heim. Die Dra­ma­tur­gie des Songs und der atmo­sphä­ri­sche Beat von Pro­du­zent <strong>Jim­my Ledrac</strong> sor­gen dafür, dass ich auch noch neun Jah­re spä­ter beim Hören Gän­se­haut bekom­me. Kon­se­quen­ten Tief­gang gibt es auf die­sem Album zwar sel­ten, das stört aber nicht. Was <strong>Fav</strong> zu sagen hat, bringt er auf den Punkt und ver­packt es dabei immer wie­der musi­ka­lisch mit ein­präg­sam gesun­ge­nen Hooks.</p>
<p>Das Gesamt­pro­dukt hat heut­zu­ta­ge mit mehr als 54 Minu­ten Lauf­zeit schon fast Über­län­ge. Trotz­dem höre ich es immer wie­der am Stück durch und es unter­hält mich jedes Mal aufs Neue. "Chris­toph Alex" ist viel­sei­tig, klingt aber den­noch homo­gen. Der Rap­per selbst sag­te damals bei einem Inter­view zum Album: "<em>Fav ist älter gewor­den und weiß jetzt ein­fach, wie es geht</em>" – damit hat­te er zu die­ser Zeit auf jeden Fall noch recht!</p>
<p><u class="autor">(Moritz Frie­den­berg)</u></p>





		
			</div>
						
			<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/257ers/" rel="tag">257ers</a> <a href="https://www.mzee.com/tag/abaz/" rel="tag">Abaz</a> <a href="https://www.mzee.com/tag/bass-sultan-hengzt/" rel="tag">Bass Sultan Hengzt</a> <a href="https://www.mzee.com/tag/christoph-alex/" rel="tag">Christoph Alex</a> <a href="https://www.mzee.com/tag/favorite/" rel="tag">Favorite</a> <a href="https://www.mzee.com/tag/jimmy-ledrac/" rel="tag">Jimmy Ledrac</a> <a href="https://www.mzee.com/tag/johnny-illstrument/" rel="tag">Johnny Illstrument</a> <a href="https://www.mzee.com/tag/king-orgasmus-one/" rel="tag">King Orgasmus One</a> <a href="https://www.mzee.com/tag/rizbo/" rel="tag">Rizbo</a> <a href="https://www.mzee.com/tag/rooq/" rel="tag">Rooq</a> <a href="https://www.mzee.com/tag/selfmade-records/" rel="tag">Selfmade Records</a></div>
		</div>

	</article>		
					
				
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="https://www.mzee.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Leaderboard 320x100  -->

<div class="rko-special home sideb1 empeuu">
        <div class="sp-canvas">
               <div id='advice-mpu'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Sidebar oben klein -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="5040946644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
        </div>
</div>
</div>
		</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4&appId=130055073691951";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mzee.com" data-width="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mzee.com"><a href="https://www.facebook.com/mzee.com">MZEE.com</a></blockquote></div></div></div>
		</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- HPA 300x600 -->

<div class="rko-special home sideb2 skyhigh">
<div class="sp-canvas">
                <div id='advice-hpa'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com SIdebar unten groß -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="9513053435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>

</div>
</div>
</div>
		</aside>
	</section>	</div>
	
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
				
		<div id="footer-widgets-wrap">
		
			<div id="footer-widgets" class="clearfix">
			
				<div id="footer-widget-one" class="footer-widget-column">
					<aside id="related-posts-by-taxonomy-2" class="rko-custom-footer widget related_posts_by_taxonomy">
<h2 class="widgettitle"><span>Ähnliche Beiträge</span></h2>
<div id="anderson_category_posts_grid-3" class="widget anderson_category_posts_grid clearfix">
<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
<div class="widget-category-posts-content" id="jetpack-infinte-append">


		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-28410" class="big-post post-28410 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender tag-6386 tag-adventskalender tag-adventskalender-2018 tag-casper tag-chissmann tag-favorite tag-kevoe-west tag-kollegah tag-mr-chissmann tag-mzee-adventskalender tag-paul-supreme tag-rizbo tag-selfmade-records tag-sixjune tag-zuhaeltertape-x-mas-edition">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/12/history-adventskalender-tuerchen-12-kollegah-2005/" rel="bookmark">
								<a href="https://www.mzee.com/2018/12/history-adventskalender-tuerchen-12-kollegah-2005/" title="History-​Adventskalender: Türchen #12 – Kollegah (2005)"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/11/Adventskalender2018_2005-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/11/Adventskalender2018_2005-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/specials/adventskalender/" rel="category tag">Adventskalender</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/12/history-adventskalender-tuerchen-12-kollegah-2005/" rel="bookmark">History-​Adventskalender: Türchen #12 – Kollegah (2005)</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-21911" class="big-post post-21911 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-alternative-fuer-deutschland tag-favorite tag-luthifah tag-rizbo tag-selfmade-records tag-shneezin tag-slick-one tag-universal-music post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2017/12/favorite-alternative-fuer-deutschland/" rel="bookmark">
								<a href="https://www.mzee.com/2017/12/favorite-alternative-fuer-deutschland/" title="Favorite – Alternative für Deutschland"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2017/11/P0602567024095_1-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2017/11/P0602567024095_1-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2017/12/favorite-alternative-fuer-deutschland/" rel="bookmark">Favorite – Alternative für Deutschland</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-19238" class="big-post post-19238 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-casper tag-favorite tag-kevoe-west tag-kollegah tag-mr-chissmann tag-paul-supreme tag-rizbo tag-selfmade-records tag-sixjune tag-universal-music tag-zuhaeltertape-x-mas-edition post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2017/07/kollegah-zuhaeltertape-x-mas-edition/" rel="bookmark">
								<a href="https://www.mzee.com/2017/07/kollegah-zuhaeltertape-x-mas-edition/" title="Kollegah – Zuhältertape X-​Mas Edition"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2017/07/kollezht1-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2017/07/kollezht1-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2017/07/kollegah-zuhaeltertape-x-mas-edition/" rel="bookmark">Kollegah – Zuhältertape X-​Mas Edition</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-17917" class="big-post post-17917 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-257ers tag-distri tag-johnny-illstrument tag-joshimixu tag-macloud tag-malocherattituede tag-manuellsen tag-pedaz tag-rooq tag-veysel tag-voddi-257 post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2017/05/pedaz-malocherattituede/" rel="bookmark">
								<a href="https://www.mzee.com/2017/05/pedaz-malocherattituede/" title="Pedaz – Malocherattitüde"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2017/05/PEDAZ_MALOCHERATTITUDE_FRONT_2000x2000_mq-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2017/05/PEDAZ_MALOCHERATTITUDE_FRONT_2000x2000_mq-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2017/05/pedaz-malocherattituede/" rel="bookmark">Pedaz – Malocherattitüde</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-4193" class="big-post post-4193 post type-post status-publish format-standard has-post-thumbnail hentry category-hoerthoert tag-257ers tag-ahzumjot tag-bazzazian tag-casper tag-chronik-iii tag-favorite tag-genetikk tag-karate-andi tag-kollegah tag-levon-supreme tag-minus tag-selfmade-records tag-ssio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2015/11/oktober-2015-ahzumjot-und-selfmade-records/" rel="bookmark">
								<a href="https://www.mzee.com/2015/11/oktober-2015-ahzumjot-und-selfmade-records/" title="Oktober 2015: Ahzumjot und Selfmade Records"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2015/11/HoertHoertHeaderOktober15-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2015/11/HoertHoertHeaderOktober15-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/hoerthoert/" rel="category tag">Hört, hört!</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2015/11/oktober-2015-ahzumjot-und-selfmade-records/" rel="bookmark">Oktober 2015: Ahzumjot und Selfmade Records</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-3899" class="big-post post-3899 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-257ers tag-casper tag-chronik-iii tag-favorite tag-genetikk tag-karate-andi tag-kollegah tag-marteria tag-montana-max tag-selfmade-records tag-shiml tag-ssio post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2015/10/selfmade-records-chronik-iii/" rel="bookmark">
								<a href="https://www.mzee.com/2015/10/selfmade-records-chronik-iii/" title="Selfmade Records – Chronik III"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2015/10/Selfmade-Records-chronic-III-3-cover-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2015/10/Selfmade-Records-chronic-III-3-cover-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2015/10/selfmade-records-chronik-iii/" rel="bookmark">Selfmade Records – Chronik III</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-1208" class="big-post post-1208 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-favorite tag-johnny-illstrument tag-neues-von-gott tag-selfmade-records post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2015/01/favorite-neues-von-gott/" rel="bookmark">
								<a href="https://www.mzee.com/2015/01/favorite-neues-von-gott/" title="Favorite – Neues von Gott"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2015/08/Favorite-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2015/08/Favorite-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2015/01/favorite-neues-von-gott/" rel="bookmark">Favorite – Neues von Gott</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-33193" class="big-post post-33193 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-abaz tag-abdi tag-azzlackz tag-celo tag-celo-abdi tag-chryziz-beats tag-dj-durak tag-fleisch tag-fresh-maker-beats tag-gee-futuristic tag-grasser tag-hanybal tag-jimmy-torrio tag-johnny-illstrument tag-joznez tag-kd-beatz tag-krime tag-lucry tag-macloud tag-maxe tag-maxolan tag-niza tag-olexesh tag-prodigy tag-season tag-semi-beatz tag-soliana tag-solo439 tag-sott post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/07/hanybal-fleisch/" rel="bookmark">
								<a href="https://www.mzee.com/2019/07/hanybal-fleisch/" title="Hanybal – Fleisch"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/07/hany-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/07/hany-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/07/hanybal-fleisch/" rel="bookmark">Hanybal – Fleisch</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-31890" class="big-post post-31890 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-257ers tag-alexis-troy tag-alpaka tag-captain-jack tag-le-fly tag-mike tag-selfmade-records tag-shneezin tag-voddi post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/06/257ers-alpaka/" rel="bookmark">
								<a href="https://www.mzee.com/2019/06/257ers-alpaka/" title="257ers – Alpaka"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/05/81OAmNYwKL._SL1200_-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/05/81OAmNYwKL._SL1200_-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/06/257ers-alpaka/" rel="bookmark">257ers – Alpaka</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-25517" class="big-post post-25517 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-902 tag-abaz tag-ajay tag-chapter-one tag-hendrik-buenck tag-jeremy-sommer tag-jerimiah-nyarko tag-johnny-illstrument tag-joshimixu tag-joznez tag-julia-jurewitsch tag-lia tag-m-a-m tag-mohammed-ali-ponten tag-mosaik tag-nazar tag-nik-dean tag-oemer-altan-oezcat tag-paul-blaze tag-pzy tag-remoe tag-universal-music post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/06/nazar-mosaik/" rel="bookmark">
								<a href="https://www.mzee.com/2018/06/nazar-mosaik/" title="Nazar – Mosaik"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/06/nazarmosaikcover-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/06/nazarmosaikcover-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/06/nazar-mosaik/" rel="bookmark">Nazar – Mosaik</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
	</div></div></div>
</aside><aside id="anderson_category_posts_grid-4" class="rko-custom-footer widget anderson_category_posts_grid">		<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
		
			<h2 class="widgettitle"><span>Andere Beiträge auf MZEE​.com</span></h2>			
			<div class="widget-category-posts-content">
			
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-41273" class="big-post post-41273 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-aengste tag-bartek tag-die-orsons tag-fantasie tag-kaas tag-maeckes tag-oioioiropa tag-rechtsruck tag-red-hot-chili-peppers tag-tourlife4life tag-traeume tag-tua tag-utopie tag-vision">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/07/die-orsons-ein-gespraech-ueber-fantasie/" rel="bookmark">
										<a href="https://www.mzee.com/2020/07/die-orsons-ein-gespraech-ueber-fantasie/" title="Die Orsons – ein Gespräch über Fantasie"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/07/Die-Orsons-Header-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/07/Die-Orsons-Header-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/07/die-orsons-ein-gespraech-ueber-fantasie/" rel="bookmark">Die Orsons – ein Gespräch über Fantasie</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-41247" class="big-post post-41247 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-9th-wonder tag-a-long-hot-summer tag-anthony-lucas tag-apocalypse tag-big-noyd tag-d-r-period tag-dj-js-1 tag-dj-ody-roc tag-dj-rob tag-dj-serious tag-dj-spinna tag-dug-infinite tag-edo-g tag-get-large tag-j-zone tag-jean-grae tag-khrysis tag-koolade tag-leschea tag-m3-macmil-music tag-marco-polo tag-masta-ace tag-mr-lee-gee tag-punchline tag-rahzel tag-shawn-lucas tag-strick-emc tag-the-beatnuts tag-wordsworth tag-xplicit post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/07/masta-ace-a-long-hot-summer/" rel="bookmark">
										<a href="https://www.mzee.com/2020/07/masta-ace-a-long-hot-summer/" title="Masta Ace – A&nbsp;Long Hot Summer"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/07/masta-ace-groß-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/07/masta-ace-groß-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/07/masta-ace-a-long-hot-summer/" rel="bookmark">Masta Ace – A&nbsp;Long Hot Summer</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-41218" class="big-post post-41218 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-adhs tag-auguste-rodin tag-blumentopf tag-blvth tag-duesseldorf tag-goldroger tag-inspiration tag-lord-folter tag-mach-one tag-marihuana tag-nyati tag-nyati-collective tag-pashanim tag-retrogott tag-rick-rubin tag-samuel-butler tag-sexismus tag-torky-tork">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/07/lord-folter-ein-gespraech-ueber-inspiration/" rel="bookmark">
										<a href="https://www.mzee.com/2020/07/lord-folter-ein-gespraech-ueber-inspiration/" title="Lord Folter – ein Gespräch über Inspiration"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/07/Foto-David-Henselder-quer-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/07/Foto-David-Henselder-quer-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/07/lord-folter-ein-gespraech-ueber-inspiration/" rel="bookmark">Lord Folter – ein Gespräch über Inspiration</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-41206" class="big-post post-41206 post type-post status-publish format-standard has-post-thumbnail hentry category-behind-the-bars tag-1on1 tag-azad tag-battlerap-bundesliga tag-behind-the-bars tag-bong-teggy tag-curse tag-die-zwetschke tag-dltlly tag-dont-let-the-label-label-you tag-falk tag-khacoby tag-kool-savas tag-onkel-oktomusch tag-papi-schlauch tag-professor-green tag-ram tag-rap-am-mittwoch tag-robscure tag-toptier-takeover tag-torch">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/07/behind-the-bars-12-onkel-oktomusch/" rel="bookmark">
										<a href="https://www.mzee.com/2020/07/behind-the-bars-12-onkel-oktomusch/" title="Behind the Bars #12: Onkel Oktomusch"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/07/HeaderOnkelOktomusch-3-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/07/HeaderOnkelOktomusch-3-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/behind-the-bars/" rel="category tag">Behind the Bars</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/07/behind-the-bars-12-onkel-oktomusch/" rel="bookmark">Behind the Bars #12: Onkel Oktomusch</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-41143" class="big-post post-41143 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-alkohol tag-cannabis tag-concrete-cowboys tag-drogen tag-drogenpolitik tag-exzess tag-hamburg tag-persoenlichkeit tag-selbstreflexion tag-social-media tag-stress tag-sucht tag-suchtmittel tag-tom-hengst tag-vorbildfunktion">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/07/tom-hengst-ein-gespraech-ueber-suchtmittel-2/" rel="bookmark">
										<a href="https://www.mzee.com/2020/07/tom-hengst-ein-gespraech-ueber-suchtmittel-2/" title="Tom Hengst – ein Gespräch über Suchtmittel"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/07/Header-520x300.jpeg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/07/Header-520x300.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/07/tom-hengst-ein-gespraech-ueber-suchtmittel-2/" rel="bookmark">Tom Hengst – ein Gespräch über Suchtmittel</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-41134" class="big-post post-41134 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-ingrooves tag-larry-fisherman tag-mac-miller tag-objects-in-the-mirror tag-pharrell-williams tag-pittsburgh tag-rostrum-records tag-watching-movies-with-the-sound-off post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/07/mac-miller-objects-in-the-mirror/" rel="bookmark">
										<a href="https://www.mzee.com/2020/07/mac-miller-objects-in-the-mirror/" title="Mac Miller – Objects in the Mirror"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/07/mmr-watching-movies-with-the-sound-off-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/07/mmr-watching-movies-with-the-sound-off-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/07/mac-miller-objects-in-the-mirror/" rel="bookmark">Mac Miller – Objects in the Mirror</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-41073" class="big-post post-41073 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar tag-bismarck tag-blm tag-diskussionskultur tag-erinnerungskultur tag-geschichte tag-haftbefehl tag-haftbefehl-gegen-bismarck tag-initiative tag-kolonialgeschichte tag-petition tag-politik tag-rassismus tag-strassennamen">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/07/gestuerzte-denkmaeler-haftbefehl-als-alternative-fuer-bismarck/" rel="bookmark">
										<a href="https://www.mzee.com/2020/07/gestuerzte-denkmaeler-haftbefehl-als-alternative-fuer-bismarck/" title="Gestürzte Denkmäler – Haftbefehl als Alternative für Bismarck?"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/07/20200712_mzee_strassenschilder-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/07/20200712_mzee_strassenschilder-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kommentare/kommentar/" rel="category tag">Kommentar</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/07/gestuerzte-denkmaeler-haftbefehl-als-alternative-fuer-bismarck/" rel="bookmark">Gestürzte Denkmäler – Haftbefehl als Alternative für Bismarck?</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-41050" class="big-post post-41050 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-afd tag-coole-scheisse tag-david-p tag-david-pe tag-haidhausen tag-lokalpatriotismus tag-main-concept tag-muenchen tag-muenchenz-diktatur tag-nationalismus tag-patriotismus tag-shindy tag-wiesn">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/07/david-pe-ein-gespraech-ueber-lokalpatriotismus/" rel="bookmark">
										<a href="https://www.mzee.com/2020/07/david-pe-ein-gespraech-ueber-lokalpatriotismus/" title="David Pe – ein Gespräch über Lokalpatriotismus"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/07/davidpe-1-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/07/davidpe-1-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/07/david-pe-ein-gespraech-ueber-lokalpatriotismus/" rel="bookmark">David Pe – ein Gespräch über Lokalpatriotismus</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-41030" class="big-post post-41030 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-casper tag-christian-alsan tag-felix-kummer tag-hinterland tag-karl-schumann tag-konstantin-gropper tag-kraftklub tag-kummer tag-markus-ganter tag-simon-jaeger tag-stephan-szillus tag-tom-smith post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/07/casper-hinterland/" rel="bookmark">
										<a href="https://www.mzee.com/2020/07/casper-hinterland/" title="Casper – Hinterland"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/06/hintertürchen-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/06/hintertürchen-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/07/casper-hinterland/" rel="bookmark">Casper – Hinterland</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-41026" class="big-post post-41026 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-antilopen-gang tag-casper tag-danger-dan tag-deutschland tag-edgar-wasser tag-german-angst tag-haftbefehl tag-humor tag-ironie tag-japan tag-juse-ju tag-mario-barth tag-mental-health tag-millenium tag-nico-semsrott tag-oliver-pocher tag-psychiatrie tag-snaga-pillath tag-snaga-und-pillath tag-stand-up-comedy tag-tod tag-witz tag-zivildienst">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/07/juse-ju-ein-gespraech-ueber-humor/" rel="bookmark">
										<a href="https://www.mzee.com/2020/07/juse-ju-ein-gespraech-ueber-humor/" title="Juse Ju – ein Gespräch über Humor"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/06/04_Juse-Ju_Credits_V.Raeter.-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/06/04_Juse-Ju_Credits_V.Raeter.-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/07/juse-ju-ein-gespraech-ueber-humor/" rel="bookmark">Juse Ju – ein Gespräch über Humor</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-40925" class="big-post post-40925 post type-post status-publish format-standard has-post-thumbnail hentry category-behind-the-bars tag-battlerap-bundesliga tag-behind-the-bars tag-creutzfeld-jakob tag-dizaster tag-dltlly tag-dont-let-the-label-label-you tag-gregpipe tag-jolle tag-kool-g-rap tag-m-o-p tag-mavgic tag-onanon tag-onyx tag-proton tag-r-a-the-rugged-man tag-rag tag-ram tag-rap-am-mittwoch tag-ruhrpott-ag tag-toptier-takeover tag-vinci tag-vinnie-paz">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/07/behind-the-bars-11-proton/" rel="bookmark">
										<a href="https://www.mzee.com/2020/07/behind-the-bars-11-proton/" title="Behind the Bars #11: Proton"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/06/HeaderProton2-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/06/HeaderProton2-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/behind-the-bars/" rel="category tag">Behind the Bars</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/07/behind-the-bars-11-proton/" rel="bookmark">Behind the Bars #11: Proton</a></h1>
						
						</div>

					</article>

								
								
			</div>
			
		</div>
	</aside><aside id="text-5" class="rko-custom-footer widget widget_text">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
		</aside>				</div>
				
				<div id="footer-widget-two" class="footer-widget-column">
									</div>

				<div id="footer-widget-three" class="footer-widget-column">
									</div>
				
				<div id="footer-widget-four" class="footer-widget-column">
									</div>
					
			</div>
			
		</div>
		
	
	<div id="footer-wrap">
		
		<footer id="footer" class="container clearfix" role="contentinfo">
			
			<nav id="footernav" class="clearfix" role="navigation">
				<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://twitter.com/mzeecom">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data">Datenschutz</a></li>
</ul>			</nav>
			
			<div class="footer-content">

				
			</div>
			
		</footer>

	</div>
	
</div><!-- end #wrapper -->
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1596048900'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.1'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'131419914',post:'41328',tz:'2',srv:'www.mzee.com'} ]);
	_stq.push([ 'clickTrackerInit', '131419914', '41328' ]);
</script>
</body>
</html>