<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->

        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';

        </script> 
        <!--/noptimize--> 
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>T9 – 90/10 – Review</title>
	<meta name="description" content="T9 – 90/10 – Review: Geht das besondere Konzept des fünften Albums von T9 auf? Die Antwort lest Ihr in der neuen MZEE.com Kritik." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.mzee.com/2020/06/t9-90-10/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.mzee.com/#logo","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#logo"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"Hip Hop seit 1990","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.mzee.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.mzee.com/2020/06/t9-90-10/#primaryimage","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2020/06/t9-3-1200.jpg","width":1200,"height":1200},{"@type":"WebPage","@id":"https://www.mzee.com/2020/06/t9-90-10/#webpage","url":"https://www.mzee.com/2020/06/t9-90-10/","name":"T9 \u2013 90/10 \u2013 Review","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"https://www.mzee.com/2020/06/t9-90-10/#primaryimage"},"datePublished":"2020-06-05T10:00:00+00:00","dateModified":"2020-06-05T08:46:57+00:00","description":"T9 \u2013 90/10 \u2013 Review: Geht das besondere Konzept des f\u00fcnften Albums von T9 auf? Die Antwort lest Ihr in der neuen MZEE.com Kritik.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.mzee.com/2020/06/t9-90-10/"]}]},{"@type":"Article","@id":"https://www.mzee.com/2020/06/t9-90-10/#article","isPartOf":{"@id":"https://www.mzee.com/2020/06/t9-90-10/#webpage"},"author":{"@id":"https://www.mzee.com/#/schema/person/2d9290124673076f93778e4f97da7acc"},"headline":"T9 \u2013 90/\u200b10","datePublished":"2020-06-05T10:00:00+00:00","dateModified":"2020-06-05T08:46:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mzee.com/2020/06/t9-90-10/#webpage"},"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2020/06/t9-90-10/#primaryimage"},"keywords":"90/10,Doz9,NewDEF,T9,Torky Tork","articleSection":"Kritik","inLanguage":"de-DE"},{"@type":["Person"],"@id":"https://www.mzee.com/#/schema/person/2d9290124673076f93778e4f97da7acc","name":"Jakob Zimmermann"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='https://www.mzee.com/mag/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.10' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mzee.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.mzee.com/?p=40570' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}#mysticky-nav.wrapfixed ul li.menu-item a { color: ;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
																															</style>
			<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
			.wp-post-image, .slide-image {
				filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
				-webkit-filter: grayscale(60%);
				-moz-filter: grayscale(60%);
				-ms-filter: grayscale(60%);
				filter: grayscale(60%);
				filter: gray; /* IE 6-9 */
				-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
				transition: all 0.4s ease;
				-webkit-backface-visibility: hidden; /* Fix for transition flickering */
			}
			.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
				-moz-filter: none; 
				-ms-filter: none; 
				-o-filter: none; 
				-webkit-filter: none; 
				filter: none;
			}
		</style><style type="text/css">
			#logo .site-title, .post-title {
				background: #800000;
			}
			.widget a:link, .widget a:visited {
				color: #ffffff;
			}
			.tagcloud a, .social-icons-menu li a {
				background-color: #ffffff;
			}
			.widget a:hover, .widget a:active {
				color: #222;
			}
			.tagcloud a:link, .tagcloud a:visited,
			.post-categories a:link, .post-categories a:visited {
				color: #fff;
			}
			.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
			.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
				color: #fff;
			}
			.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
			.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
			.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
			.tzwb-social-icons-menu li a:hover {
				background: #ffffff;
			}
			</style><style type="text/css">
			body, input, textarea, #mainnav-menu ul a {
				font-family: "Noto Serif";
			}
			#logo .site-title, .page-title, .post-title, .archive-title,
			#comments .comments-title, #respond #reply-title {
				font-family: "Fjalla One";
			}
			#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
				font-family: "Fjalla One";
			}
			.widgettitle span {
				font-family: "Roboto";
			}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<!-- link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Kurzmeldungen" href="http://www.mzee.com/sektion/news/feed" / -->
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2531783-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2531783-3');
</script>

<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>

<body class="post-template-default single single-post postid-40570 single-format-audio custom-background">

<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
      'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
  });
</script><div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<div id="topheader" class="container clearfix">
			
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://twitter.com/mzeecom"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>

	
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
</ul>		</nav>
		
			</div>

												
					
	</div>
	
	<div id="navigation-wrap">
	
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-35"><a href="https://www.mzee.com/sektion/magazin/kritiken/">Kritiken</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.mzee.com/sektion/magazin/portraits/">Portraits</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/exclusives/">Exclusives</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
			<div>
				<label class="screen-reader-text" for="s">Search</label>
				<input type="text" value="" name="s" id="s" placeholder="Suchen...">
				<input type="submit" id="searchsubmit" value="Suchen">
			</div>
		</form></li>
</ul>		</nav>
		
	</div>
	
		 

	<div id="wrap" class="container clearfix">
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
		<section id="content" class="primary" role="main">
		
				
			<article id="post-40570" class="post-40570 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-90-10 tag-doz9 tag-newdef tag-t9 tag-torky-tork post_format-post-format-audio">
		
						<div class="post-image-single">
		
			<a href="https://www.mzee.com/2020/06/t9-90-10/" title="T9 – 90/​10"><img width="500" height="500" src="https://www.mzee.com/mag/wp-content/uploads/2020/06/t9-3-1200-500x500.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2020/06/t9-3-1200-500x500.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2020/06/t9-3-1200-150x150.jpg 150w, https://www.mzee.com/mag/wp-content/uploads/2020/06/t9-3-1200-768x768.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2020/06/t9-3-1200.jpg 1200w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/06/t9-3-1200-500x500.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
				
		<div class="post-content">

<h1 class="entry-title post-title">T9 – 90/​10</h1>			
			<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2020/06/t9-90-10/" title="12:00" rel="bookmark"><time class="entry-date published updated" datetime="2020-06-05T12:00:00+02:00">5. Juni 2020</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/jakob-zimmermann/" title="Alle Beiträge von Jakob Zimmermann ansehen" rel="author">Jakob Zimmermann</a></span></span></div>
			
			<div class="entry clearfix">
				<blockquote><p>Muss­te weg, wuss­te, dass ich weit muss.<br>
Weil der Weg in der Hei­mat schon pro­phe­zeit wurd'.</p></blockquote>
<p>Fünf Jah­re ist es mitt­ler­wei­le her, dass Rap­per <strong>Doz9</strong> und Pro­du­zent <strong>Tor­ky Tork</strong> ihr Debüt als <strong>T9</strong> gaben. Seit­dem folg­te jedes Jahr eine Ver­öf­fent­li­chung, so auch in die­sem: "90/​10" reiht sich in ihre stets stil­si­che­re Dis­ko­gra­fie ein. Bereits bei der ers­ten Hör­pro­be zeigt sich aller­dings, dass es auch viel anders macht und kein typi­sches Werk des Duos ist.</p>
<p>Das fängt schon beim Kon­zept des Albums an. Zitat: "<em>90/​10 – das hier ist kein Bever­ly Hills.</em>" Schnell wird klar, dass der Titel der Plat­te eher weni­ger mit der fast gleich­na­mi­gen Teenie-​Serie aus den 90ern zu tun hat, son­dern für zehn Tracks steht, die jeweils genau 90 Sekun­den lang sind. Das mag für diver­se Streaming-​Algorithmen prak­tisch sein, ist aber vor allem als künst­le­ri­sches Ele­ment zu sehen. Denn durch die kur­zen Songs wirkt das Album wie eine Samm­lung an Inter­lu­des, die alle andert­halb Minu­ten wech­seln und so für ein enorm kurz­wei­li­ges und viel­sei­ti­ges Werk sor­gen. Beat­t­ech­nisch lässt <strong>Tor­ky Tork</strong> ver­schie­de­ne musi­ka­li­sche Sound­bil­der mit­ein­an­der har­mo­nie­ren. So reicht das Reper­toire von Repre­sen­ter­tracks über dys­to­pi­sche Kri­ti­ken bis hin zu locke­ren, tanz­ba­ren Songs und ist dabei alles ande­re als kon­stru­iert oder erzwun­gen. Am Ende des Albums sticht noch eine wei­te­re Beson­der­heit her­aus: <strong>Doz9</strong> – sonst eher für Tex­te über die eige­ne Über­le­gen­heit im Rap­ga­me bekannt, die immer mit aller­lei pop­kul­tu­rel­len Refe­ren­zen und Gesell­schafts­kri­tik abge­run­det wer­den – ist auf den "Form"-Tracks über­ra­schend per­sön­lich und offen. Die­se Sei­te des Rap­pers kann­te man bis­her eher weni­ger – dem­entspre­chend stark ist der Impact der Zei­len.</p>
<p>Wie gut das Zusam­men­spiel bei <strong>T9</strong> funk­tio­niert, dürf­te mitt­ler­wei­le bekannt sein. Das bleibt auch auf "90/​10" gleich: Durch das unge­wöhn­li­che Kon­zept von kur­zen, aber prä­gnan­ten Tracks ist der Style des Duos immer noch völ­lig unver­braucht. Somit wur­de alles rich­tig gemacht, nur lei­der in zu kur­zem Umfang.</p>
<p><u class="autor">(Jakob Zim­mer­mann)</u></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fwww.mzee.com%2F2020%2F06%2Ft9-90-10%2F" data-timestamp="1591354017" data-hidezero="1" data-backendurl="https://www.mzee.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mzee.com%2F2020%2F06%2Ft9-90-10%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span><span class="shariff-text">tei­len</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.mzee.com%2F2020%2F06%2Ft9-90-10%2F&amp;text=T9%20%E2%80%93%2090%2F%E2%80%8B10&amp;via=MZEEcom" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span><span class="shariff-text">twit­tern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.mzee.com%2F2020%2F06%2Ft9-90-10%2F%20T9%20%E2%80%93%2090%2F%E2%80%8B10" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span><span class="shariff-text">tei­len</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.mzee.com%2F2020%2F06%2Ft9-90-10%2F&amp;subject=T9%20%E2%80%93%2090%2F%E2%80%8B10" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span><span class="shariff-text">E-​Mail</span>&nbsp;</a></li></ul></div>




		
			</div>
						
			<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/90-10/" rel="tag">90/10</a> <a href="https://www.mzee.com/tag/doz9/" rel="tag">Doz9</a> <a href="https://www.mzee.com/tag/newdef/" rel="tag">NewDEF</a> <a href="https://www.mzee.com/tag/t9/" rel="tag">T9</a> <a href="https://www.mzee.com/tag/torky-tork/" rel="tag">Torky Tork</a></div>
		</div>

	</article>		
					
				
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="https://www.mzee.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Leaderboard 320x100  -->

<div class="rko-special home sideb1 empeuu">
        <div class="sp-canvas">
               <div id='advice-mpu'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Sidebar oben klein -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="5040946644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
        </div>
</div>
</div>
		</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4&appId=130055073691951";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mzee.com" data-width="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mzee.com"><a href="https://www.facebook.com/mzee.com">MZEE.com</a></blockquote></div></div></div>
		</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- HPA 300x600 -->

<div class="rko-special home sideb2 skyhigh">
<div class="sp-canvas">
                <div id='advice-hpa'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com SIdebar unten groß -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="9513053435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>

</div>
</div>
</div>
		</aside>
	</section>	</div>
	
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
				
		<div id="footer-widgets-wrap">
		
			<div id="footer-widgets" class="clearfix">
			
				<div id="footer-widget-one" class="footer-widget-column">
					<aside id="related-posts-by-taxonomy-2" class="rko-custom-footer widget related_posts_by_taxonomy">
<h2 class="widgettitle"><span>Ähnliche Beiträge</span></h2>
<div id="anderson_category_posts_grid-3" class="widget anderson_category_posts_grid clearfix">
<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
<div class="widget-category-posts-content" id="jetpack-infinte-append">


		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-40355" class="big-post post-40355 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-90-10 tag-antipop-consortium tag-berlin tag-blumentopf tag-breakdance tag-clueso tag-creutzfeld-jakob tag-deluxe-soundsystem tag-dendemann tag-die-sekte tag-doz9 tag-dresden tag-dub tag-flying-lotus tag-form tag-fresh-n-attack tag-funktionieren tag-graffiti tag-hudson-mohawke tag-jadakiss tag-kool-keith tag-kool-savas tag-magdeburg tag-mf-doom tag-ofdm tag-onyx tag-reggae tag-schaufel-spaten tag-sozialisation tag-spax tag-stones-throw tag-styles-p tag-t9 tag-templin tag-torch tag-torky-tork tag-westside-gunn tag-wu-tang-clan">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2020/05/doz9-ein-gespraech-ueber-sozialisation/" rel="bookmark">
								<a href="https://www.mzee.com/2020/05/doz9-ein-gespraech-ueber-sozialisation/" title="Doz9 – ein Gespräch über Sozialisation"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/05/T9_by-Jerome-Reichmann_3-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/05/T9_by-Jerome-Reichmann_3-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/05/doz9-ein-gespraech-ueber-sozialisation/" rel="bookmark">Doz9 – ein Gespräch über Sozialisation</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-32994" class="big-post post-32994 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-antipop tag-audio88 tag-beat-hammerschmidt tag-doz9 tag-fid-mella tag-flo-mega tag-ipp tag-jamin tag-kanye-west tag-lakmann tag-maestro tag-maestro-antipop tag-megaloh tag-newdef tag-nico-k-i-z tag-plastik-aus-gold tag-r-i-f-f-a tag-rocco-vice tag-said-hoodrich tag-sonne-ra tag-suff-daddy tag-t9 tag-torky-tork tag-wandl post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/07/t9-maestro-antipop/" rel="bookmark">
								<a href="https://www.mzee.com/2019/07/t9-maestro-antipop/" title="T9 – Maestro/​Antipop"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/06/T9_MaestroAntipop-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/06/T9_MaestroAntipop-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/07/t9-maestro-antipop/" rel="bookmark">T9 – Maestro/​Antipop</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-31856" class="big-post post-31856 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-berlin tag-doz9 tag-fid-mella tag-haze tag-jamin tag-jerome-reichmann tag-kmn tag-kmn-gang tag-kwam-e tag-maestro_antipop tag-maestro-antipop tag-need-for-weed tag-ofdm tag-plastik-aus-gold tag-r-i-f-f-a tag-ronny-trettmann tag-sigmund-graff tag-t9 tag-tapefabrik tag-the-black-album tag-torky-tork tag-trettmann tag-ulysse tag-wandl">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/05/t9-2/" rel="bookmark">
								<a href="https://www.mzee.com/2019/05/t9-2/" title="T9"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/05/T9Tour_JeromeReichmann-breit-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/05/T9Tour_JeromeReichmann-breit-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/05/t9-2/" rel="bookmark">T9</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-23224" class="big-post post-23224 post type-post status-publish format-standard has-post-thumbnail hentry category-special tag-alles tag-benman tag-berlin tag-doz9 tag-dulli tag-kon-queso tag-mf-doom tag-mzee-stage tag-mzee-tape tag-nordin tag-ofdm tag-perfect-plex tag-plastik-aus-gold tag-roc-marciano tag-rocco-vice tag-schaufel-und-spaten tag-schlachthof-wiesbaden tag-schoenste-tour-im-raum tag-schoenster-mann-im-raum tag-sus-gang tag-t9 tag-tapefabrik tag-the-purist tag-torky-tork tag-westside-gunn">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/02/mzee-tape-07-t9/" rel="bookmark">
								<a href="https://www.mzee.com/2018/02/mzee-tape-07-t9/" title="MZEE Tape #07 – T9"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/02/MZEE_Tape_7_T9-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/02/MZEE_Tape_7_T9-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/special/" rel="category tag">Special</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/02/mzee-tape-07-t9/" rel="bookmark">MZEE Tape #07 – T9</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-22306" class="big-post post-22306 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-audio88-yassin tag-die-kraszesten tag-doz9 tag-fid-mella tag-jay-spaten tag-karate-andi tag-kendrick-lamar tag-plastik-aus-gold tag-r-i-f-f-a tag-recordjet tag-schaufel-spaten tag-t9 tag-torky-tork">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2017/12/t9/" rel="bookmark">
								<a href="https://www.mzee.com/2017/12/t9/" title="T9 (Doz9)"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2017/12/T9-1-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2017/12/T9-1-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2017/12/t9/" rel="bookmark">T9 (Doz9)</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-22009" class="big-post post-22009 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-ben-dma tag-dextar tag-dj-access tag-doell tag-doz9 tag-glenn-astro tag-hhv-de tag-ipp tag-karate-andi tag-kev-beats tag-konrad-becher tag-pierre-sonality tag-plastik-aus-gold tag-recordjet tag-sonne-ra tag-t9 tag-torky-tork tag-yassin tag-yassin-taibi post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2017/12/t9-plastik-aus-gold/" rel="bookmark">
								<a href="https://www.mzee.com/2017/12/t9-plastik-aus-gold/" title="T9 – Plastik aus Gold"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2017/12/Cover-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2017/12/Cover-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2017/12/t9-plastik-aus-gold/" rel="bookmark">T9 – Plastik aus Gold</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-13078" class="big-post post-13078 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-die-kraszesten tag-dj-access tag-doz9 tag-galv-of-the-3-moonz tag-inspectah-deck tag-pierre-sonality tag-r-i-f-f-a tag-rza tag-schaufel-und-spaten tag-sonne-ra tag-t9 tag-torky-tork tag-wu-tang-clan">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2016/11/t9-torky-tork-doz9/" rel="bookmark">
								<a href="https://www.mzee.com/2016/11/t9-torky-tork-doz9/" title="T9 (Torky Tork &amp;&nbsp;Doz9)"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2016/11/t9-interview-teaser-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="t9-interview-teaser" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2016/11/t9-interview-teaser-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2016/11/t9-torky-tork-doz9/" rel="bookmark">T9 (Torky Tork &amp;&nbsp;Doz9)</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-11491" class="big-post post-11491 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-doz9 tag-fatoni tag-hhv-de tag-r-i-f-f-a tag-sonne-ra tag-t9 tag-torky-tork post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2016/09/t9-r-i-f-f-a/" rel="bookmark">
								<a href="https://www.mzee.com/2016/09/t9-r-i-f-f-a/" title="T9 – R.I.F.F.A."><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2016/09/T9_RIFFA-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2016/09/T9_RIFFA-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2016/09/t9-r-i-f-f-a/" rel="bookmark">T9 – R.I.F.F.A.</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-1493" class="big-post post-1493 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-doz9 tag-hhv tag-schaufel-und-spaten tag-sonne-ra tag-suff-daddy tag-t9 tag-torky-tork post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2015/06/t9-torky-tork-doz9-t9/" rel="bookmark">
								<a href="https://www.mzee.com/2015/06/t9-torky-tork-doz9-t9/" title="T9 (Torky Tork &amp;&nbsp;Doz9) – T9"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2015/06/t9-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2015/06/t9-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2015/06/t9-torky-tork-doz9-t9/" rel="bookmark">T9 (Torky Tork &amp;&nbsp;Doz9) – T9</a></h1>
			</div>

		</article>

		
						
	
	
	
		<article id="post-18440" class="big-post post-18440 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-aqua-luminus-iii tag-audio88 tag-doz9 tag-groove-attack tag-lakmann tag-lord-scan tag-megaloh tag-morlockk-dilemma tag-normale-musik tag-smokey131 tag-sternzeichen-hass tag-torky-tork tag-yassin post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2017/06/audio88-sternzeichen-hass/" rel="bookmark">
								<a href="https://www.mzee.com/2017/06/audio88-sternzeichen-hass/" title="Audio88 – Sternzeichen Hass"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2017/05/Audio88-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2017/05/Audio88-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2017/06/audio88-sternzeichen-hass/" rel="bookmark">Audio88 – Sternzeichen Hass</a></h1>
			</div>

		</article>

		
				
			</div>
		
							
	
	
	</div></div></div>
</aside><aside id="anderson_category_posts_grid-4" class="rko-custom-footer widget anderson_category_posts_grid">		<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
		
			<h2 class="widgettitle"><span>Andere Beiträge auf MZEE​.com</span></h2>			
			<div class="widget-category-posts-content">
			
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-40279" class="big-post post-40279 post type-post status-publish format-standard has-post-thumbnail hentry category-10rapper tag-7apes tag-beathovenz tag-beats tag-farhot tag-ghanaian-stallion tag-jopez tag-kd-beatz tag-nugat tag-producer tag-producing tag-produzenten tag-shuko tag-studio tag-suff-daddy tag-the-breed">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/06/10-produzenten-gefragt-wie-sieht-dein-studio-aus/" rel="bookmark">
										<a href="https://www.mzee.com/2020/06/10-produzenten-gefragt-wie-sieht-dein-studio-aus/" title="10 Produzenten gefragt: Wie sieht dein Studio aus?"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2017/01/Deutschrap_Produzenten_Header_001-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2017/01/Deutschrap_Produzenten_Header_001-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/10rapper/" rel="category tag">Wir haben 10 Rapper gefragt ...</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/06/10-produzenten-gefragt-wie-sieht-dein-studio-aus/" rel="bookmark">10 Produzenten gefragt: Wie sieht dein Studio aus?</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-40391" class="big-post post-40391 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-al-majeed tag-big-toe tag-fatal tag-faut-mc tag-guenther-fresh tag-hutmacher-entertainment tag-hutmafia-volume-i tag-klapse-mane tag-lockenumma19 tag-obeez tag-obi-one tag-saftboys tag-wena41 post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/06/hutmacher-entertainment-hutmafia-vol-1/" rel="bookmark">
										<a href="https://www.mzee.com/2020/06/hutmacher-entertainment-hutmafia-vol-1/" title="Hutmacher Entertainment – HUTMAFIA Volume I"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/05/huma-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/05/huma-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/06/hutmacher-entertainment-hutmafia-vol-1/" rel="bookmark">Hutmacher Entertainment – HUTMAFIA Volume I</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-40437" class="big-post post-40437 post type-post status-publish format-standard has-post-thumbnail hentry category-behind-the-bars tag-battlerap-bundesliga tag-bong-teggy tag-dltlly tag-dont-let-the-label-label-you tag-eminem tag-k-i-z tag-koozy tag-mach-one tag-mikesh tag-nedal-nib tag-ram tag-rap-am-mittwoch tag-shaggie-schween tag-sido tag-toptier-takeover tag-yarambo">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/05/behind-the-bars-09-bong-teggy/" rel="bookmark">
										<a href="https://www.mzee.com/2020/05/behind-the-bars-09-bong-teggy/" title="Behind the Bars #9: Bong Teggy"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/05/HeaderBongTeggyNeuNeuLupa-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/05/HeaderBongTeggyNeuNeuLupa-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/portraits/behind-the-bars/" rel="category tag">Behind the Bars</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/05/behind-the-bars-09-bong-teggy/" rel="bookmark">Behind the Bars #9: Bong Teggy</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-40410" class="big-post post-40410 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-3plusss tag-auf-der-stelle tag-benett-on tag-fhug-life tag-freundschaft tag-peet tag-wand tag-we-do-drums post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/05/3plusss-auf-der-stelle-2/" rel="bookmark">
										<a href="https://www.mzee.com/2020/05/3plusss-auf-der-stelle-2/" title="3Plusss – Auf der Stelle"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/05/3plusss-auf-der-stelle-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/05/3plusss-auf-der-stelle-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/05/3plusss-auf-der-stelle-2/" rel="bookmark">3Plusss – Auf der Stelle</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-40202" class="big-post post-40202 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-barsky tag-distributionz tag-pedaz tag-snaga tag-vierfuenfer tag-vierfuenfer-ep tag-voddi post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/05/pedaz-vierfuenfer-ep/" rel="bookmark">
										<a href="https://www.mzee.com/2020/05/pedaz-vierfuenfer-ep/" title="Pedaz – VIERFÜNFER EP"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/05/pedaz-45-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/05/pedaz-45-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/05/pedaz-vierfuenfer-ep/" rel="bookmark">Pedaz – VIERFÜNFER EP</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-40232" class="big-post post-40232 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-croup tag-deckah tag-dj-wollow tag-jakarta-records tag-megaloh tag-nottz tag-umse tag-uno post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/05/umse-nottz/" rel="bookmark">
										<a href="https://www.mzee.com/2020/05/umse-nottz/" title="Umse &amp;&nbsp;Nottz – UNO"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/05/a2114649190_10-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/05/a2114649190_10-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/05/umse-nottz/" rel="bookmark">Umse &amp;&nbsp;Nottz – UNO</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-40109" class="big-post post-40109 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-dienstschulter tag-diskman-antishock tag-diskman-antishock-2 tag-goldroger tag-irsinn-tontraeger tag-laura-totenhagen tag-marius-ley tag-mels-wehmeier tag-naru tag-volker-gebhardt post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/05/goldroger-diskman-antishock-i-ii/" rel="bookmark">
										<a href="https://www.mzee.com/2020/05/goldroger-diskman-antishock-i-ii/" title="Goldroger – Diskman Antishock I + II"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/05/goldie-discmanantishock-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/05/goldie-discmanantishock-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/05/goldroger-diskman-antishock-i-ii/" rel="bookmark">Goldroger – Diskman Antishock I + II</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-40152" class="big-post post-40152 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-bis-dato tag-bombenprodukt tag-distributionz tag-mintgold tag-sadi-gent tag-xo_planet post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/05/sadi-gent-xo_planet/" rel="bookmark">
										<a href="https://www.mzee.com/2020/05/sadi-gent-xo_planet/" title="Sadi Gent – XO_​PLANET"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/05/XO_PLANET-Cover-3000x3000-Digital_600x600@2x-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/05/XO_PLANET-Cover-3000x3000-Digital_600x600@2x-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/05/sadi-gent-xo_planet/" rel="bookmark">Sadi Gent – XO_​PLANET</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-40121" class="big-post post-40121 post type-post status-publish format-standard has-post-thumbnail hentry category-behind-the-bars tag-battlerap-bundesliga tag-behind-the-bars tag-big-l tag-brian-damage tag-dltlly tag-dont-flop-entertainment tag-dont-let-the-label-label-you tag-innuendo tag-jollyjay tag-nishi tag-pat-stay tag-ram tag-rap-am-mittwoch tag-toptier-takeover">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/05/behind-the-bars-8-jolly-jay/" rel="bookmark">
										<a href="https://www.mzee.com/2020/05/behind-the-bars-8-jolly-jay/" title="Behind the Bars #8: Jolly Jay"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/04/STECKBRIEF-JOLLY-JAY-8-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/04/STECKBRIEF-JOLLY-JAY-8-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/portraits/behind-the-bars/" rel="category tag">Behind the Bars</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/05/behind-the-bars-8-jolly-jay/" rel="bookmark">Behind the Bars #8: Jolly Jay</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-40033" class="big-post post-40033 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-albert-einstein tag-dexter tag-fynn-kliemann tag-goldroger tag-lavalampe-lazer tag-stephen-hawking tag-wie-leicht tag-zeit">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/05/goldroger-ein-gespraech-ueber-zeit/" rel="bookmark">
										<a href="https://www.mzee.com/2020/05/goldroger-ein-gespraech-ueber-zeit/" title="Goldroger – ein Gespräch über Zeit"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/05/01_Goldroger_FrederikeWetzels-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/05/01_Goldroger_FrederikeWetzels-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/05/goldroger-ein-gespraech-ueber-zeit/" rel="bookmark">Goldroger – ein Gespräch über Zeit</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
								
			</div>
			
		</div>
	</aside><aside id="text-5" class="rko-custom-footer widget widget_text">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
		</aside>				</div>
				
				<div id="footer-widget-two" class="footer-widget-column">
									</div>

				<div id="footer-widget-three" class="footer-widget-column">
									</div>
				
				<div id="footer-widget-four" class="footer-widget-column">
									</div>
					
			</div>
			
		</div>
		
	
	<div id="footer-wrap">
		
		<footer id="footer" class="container clearfix" role="contentinfo">
			
			<nav id="footernav" class="clearfix" role="navigation">
				<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://twitter.com/mzeecom">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data">Datenschutz</a></li>
</ul>			</nav>
			
			<div class="footer-content">

				
			</div>
			
		</footer>

	</div>
	
</div><!-- end #wrapper -->
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			<link rel='stylesheet' id='shariffcss-css'  href='https://www.mzee.com/mag/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1591376277'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.0'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'131419914',post:'40570',tz:'2',srv:'www.mzee.com'} ]);
	_stq.push([ 'clickTrackerInit', '131419914', '40570' ]);
</script>
</body>
</html>