<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->

        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script> 
        <!--/noptimize--> <title>pyrin – Godot – Review</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="pyrin – Godot – Review: Ob der Rapper mit seinem aktuellen Release überzeugen kann, lest Ihr in der neuen MZEE.com Kritik."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.mzee.com/2020/04/pyrin-godot/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.mzee.com/#logo","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#logo"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","inLanguage":"de-DE","description":"Hip Hop seit 1990","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.mzee.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.mzee.com/2020/04/pyrin-godot/#primaryimage","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2020/04/godot.jpg","width":1200,"height":1200},{"@type":"WebPage","@id":"https://www.mzee.com/2020/04/pyrin-godot/#webpage","url":"https://www.mzee.com/2020/04/pyrin-godot/","name":"pyrin \u2013 Godot \u2013 Review","isPartOf":{"@id":"https://www.mzee.com/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://www.mzee.com/2020/04/pyrin-godot/#primaryimage"},"datePublished":"2020-04-05T18:05:34+00:00","dateModified":"2020-04-05T18:05:35+00:00","description":"pyrin \u2013 Godot \u2013 Review: Ob der Rapper mit seinem aktuellen Release \u00fcberzeugen kann, lest Ihr in der neuen MZEE.com Kritik.","potentialAction":[{"@type":"ReadAction","target":["https://www.mzee.com/2020/04/pyrin-godot/"]}]},{"@type":"Article","@id":"https://www.mzee.com/2020/04/pyrin-godot/#article","isPartOf":{"@id":"https://www.mzee.com/2020/04/pyrin-godot/#webpage"},"author":{"@id":"https://www.mzee.com/#/schema/person/f019cb73b2136455ef4837201e820a18"},"headline":"pyrin \u2013 Godot","datePublished":"2020-04-05T18:05:34+00:00","dateModified":"2020-04-05T18:05:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mzee.com/2020/04/pyrin-godot/#webpage"},"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2020/04/pyrin-godot/#primaryimage"},"keywords":"Belle,Bromm,Godot,Heitech,Jess,LUI,Pyrin,recordJet","articleSection":"Kritik","inLanguage":"de-DE"},{"@type":["Person"],"@id":"https://www.mzee.com/#/schema/person/f019cb73b2136455ef4837201e820a18","name":"Dzermana Sch\u00f6nhaber","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='https://www.mzee.com/mag/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.10' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.mzee.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.mzee.com/?p=39424' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
																															</style>
			<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
			.wp-post-image, .slide-image {
				filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
				-webkit-filter: grayscale(60%);
				-moz-filter: grayscale(60%);
				-ms-filter: grayscale(60%);
				filter: grayscale(60%);
				filter: gray; /* IE 6-9 */
				-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
				transition: all 0.4s ease;
				-webkit-backface-visibility: hidden; /* Fix for transition flickering */
			}
			.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
				-moz-filter: none; 
				-ms-filter: none; 
				-o-filter: none; 
				-webkit-filter: none; 
				filter: none;
			}
		</style><style type="text/css">
			#logo .site-title, .post-title {
				background: #800000;
			}
			.widget a:link, .widget a:visited {
				color: #ffffff;
			}
			.tagcloud a, .social-icons-menu li a {
				background-color: #ffffff;
			}
			.widget a:hover, .widget a:active {
				color: #222;
			}
			.tagcloud a:link, .tagcloud a:visited,
			.post-categories a:link, .post-categories a:visited {
				color: #fff;
			}
			.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
			.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
				color: #fff;
			}
			.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
			.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
			.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
			.tzwb-social-icons-menu li a:hover {
				background: #ffffff;
			}
			</style><style type="text/css">
			body, input, textarea, #mainnav-menu ul a {
				font-family: "Noto Serif";
			}
			#logo .site-title, .page-title, .post-title, .archive-title,
			#comments .comments-title, #respond #reply-title {
				font-family: "Fjalla One";
			}
			#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
				font-family: "Fjalla One";
			}
			.widgettitle span {
				font-family: "Roboto";
			}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<!-- link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Kurzmeldungen" href="http://www.mzee.com/sektion/news/feed" / -->
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2531783-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2531783-3');
</script>

<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>

<body class="post-template-default single single-post postid-39424 single-format-audio custom-background">

<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
      'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
  });
</script><div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<div id="topheader" class="container clearfix">
			
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://twitter.com/mzeecom"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>

	
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
</ul>		</nav>
		
			</div>

												
					
	</div>
	
	<div id="navigation-wrap">
	
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-35"><a href="https://www.mzee.com/sektion/magazin/kritiken/">Kritiken</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.mzee.com/sektion/magazin/portraits/">Portraits</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/exclusives/">Exclusives</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
			<div>
				<label class="screen-reader-text" for="s">Search</label>
				<input type="text" value="" name="s" id="s" placeholder="Suchen...">
				<input type="submit" id="searchsubmit" value="Suchen">
			</div>
		</form></li>
</ul>		</nav>
		
	</div>
	
		 

	<div id="wrap" class="container clearfix">
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
		<section id="content" class="primary" role="main">
		
				
			<article id="post-39424" class="post-39424 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-belle tag-bromm tag-godot tag-heitech tag-jess tag-lui tag-pyrin tag-recordjet post_format-post-format-audio">
		
						<div class="post-image-single">
		
			<a href="https://www.mzee.com/2020/04/pyrin-godot/" title="pyrin – Godot"><img width="500" height="500" src="https://www.mzee.com/mag/wp-content/uploads/2020/04/godot-500x500.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2020/04/godot-500x500.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2020/04/godot-150x150.jpg 150w, https://www.mzee.com/mag/wp-content/uploads/2020/04/godot-768x768.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2020/04/godot.jpg 1200w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/04/godot-500x500.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
				
		<div class="post-content">

<h1 class="entry-title post-title">pyrin – Godot</h1>			
			<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2020/04/pyrin-godot/" title="20:05" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-05T20:05:34+02:00">5. April 2020</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/dzermana-schoenhaber/" title="Alle Beiträge von Dzermana Schönhaber ansehen" rel="author">Dzermana Schönhaber</a></span></span></div>
			
			<div class="entry clearfix">
				<blockquote><p>Ich und das, was du nicht bist, genü­gen mir nicht.<br>
Ich hab' Eraserhead-​Gefühle für dich – für mich.</p></blockquote>
<p>Rap­per las­sen sich häu­fig vom aktu­el­len Gesche­hen, ihrem eige­nen Leben und Umfeld inspi­rie­ren. Doch <strong>pyrin</strong> geht wei­ter und ver­sucht die düs­te­re Sei­te die­ser The­men auf sei­nem Album "Godot" zu beleuch­ten. Wor­auf er dabei gesto­ßen ist, wol­len wir gemein­sam her­aus­fin­den.</p>
<p>Schon im Titel des Albums ver­birgt sich ein Indiz auf das, was den Hörer erwar­tet. Denn "Godot" ist eine Figur aus einem Thea­ter­stück von Samu­el Beckett, die bis heu­te sinn­bild­lich für aus­sichts­lo­ses War­ten steht. Auf der Plat­te nimmt <strong>pyrin</strong> stän­dig Bezug auf die Wer­ke und Gedan­ken ande­rer Künst­ler und Phi­lo­so­phen. Ohne deren Erkennt­nis­se abzu­kup­fern, macht er sie zu sei­nen eige­nen und spielt bewusst damit, nicht ein­deu­tig zu sein. Ver­schach­tel­te Lines, Wort­spie­le und Para­do­xa prä­gen sei­ne Lyrics. So raucht der eige­ne Kopf manch­mal mäch­tig, zum Bei­spiel durch Zei­len wie "<em>Nimm mich bit­te nicht beim Wort. Ich bin nur ein freud­scher Viel-​Versprecher</em>". Lässt man sich jedoch dar­auf ein, erkennt man die phi­lo­so­phi­sche Her­an­ge­hens­wei­se des Artists. Eine immer wie­der­keh­ren­de The­ma­tik, die sich durch die Plat­te zieht, ist zudem die Suche nach der eige­nen Iden­ti­tät. Gene­rell hin­ter­fragt er stän­dig das Leben, sei­nen Ver­stand und beleuch­tet inne­re Abgrün­de. Um dem Gan­zen Nach­druck zu ver­lei­hen, sind die Beats düs­ter ange­haucht und erin­nern von ihrem Set­up her häu­fig an Film­mu­sik. Ver­stärkt wird dies durch Voice-​Samples, klas­si­sche Instru­men­te sowie das Pau­sie­ren des Raps an pas­sen­der Stel­le. <strong>pyrin</strong>s ein­gän­gi­ger Flow und sein Talent, die Beto­nung in den rich­ti­gen Momen­ten teils dra­ma­tisch zu vari­ie­ren, ver­deut­li­chen den Draht­seil­akt zwi­schen Rea­li­tät und Wahn­sinn in sei­nen Tex­ten per­fekt.</p>
<p>Sei­ne Gedan­ken und was <strong>pyrin</strong> letzt­end­lich in der Dun­kel­heit alles ent­deckt hat, blei­ben sein Geheim­nis. Denn die Tex­te sind gespickt mit zahl­rei­chen lyri­schen Stil­mit­teln und gewollt so auf­ge­zo­gen, dass viel Inter­pre­ta­ti­ons­raum vor­han­den ist. Wer sich dar­auf ein­lässt, genau zuhört und im eige­nen Kopf zu wüh­len beginnt, der ent­deckt mit "Godot" einen wah­ren Schatz.</p>
<p><u class="autor">(Dzer­ma­na Schön­ha­ber)</u></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fwww.mzee.com%2F2020%2F04%2Fpyrin-godot%2F" data-timestamp="1586117135" data-hidezero="1" data-backendurl="https://www.mzee.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mzee.com%2F2020%2F04%2Fpyrin-godot%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span><span class="shariff-text">tei­len</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 14</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.mzee.com%2F2020%2F04%2Fpyrin-godot%2F&amp;text=pyrin%20%E2%80%93%20Godot&amp;via=MZEEcom" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span><span class="shariff-text">twit­tern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.mzee.com%2F2020%2F04%2Fpyrin-godot%2F%20pyrin%20%E2%80%93%20Godot" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span><span class="shariff-text">tei­len</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.mzee.com%2F2020%2F04%2Fpyrin-godot%2F&amp;subject=pyrin%20%E2%80%93%20Godot" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span><span class="shariff-text">E-​Mail</span>&nbsp;</a></li></ul></div>




		
			</div>
						
			<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/belle/" rel="tag">Belle</a> <a href="https://www.mzee.com/tag/bromm/" rel="tag">Bromm</a> <a href="https://www.mzee.com/tag/godot/" rel="tag">Godot</a> <a href="https://www.mzee.com/tag/heitech/" rel="tag">Heitech</a> <a href="https://www.mzee.com/tag/jess/" rel="tag">Jess</a> <a href="https://www.mzee.com/tag/lui/" rel="tag">LUI</a> <a href="https://www.mzee.com/tag/pyrin/" rel="tag">Pyrin</a> <a href="https://www.mzee.com/tag/recordjet/" rel="tag">recordJet</a></div>
		</div>

	</article>		
					
				
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="https://www.mzee.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Leaderboard 320x100  -->

<div class="rko-special home sideb1 empeuu">
        <div class="sp-canvas">
               <div id='advice-mpu'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Sidebar oben klein -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="5040946644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
        </div>
</div>
</div>
		</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4&appId=130055073691951";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mzee.com" data-width="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mzee.com"><a href="https://www.facebook.com/mzee.com">MZEE.com</a></blockquote></div></div></div>
		</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- HPA 300x600 -->

<div class="rko-special home sideb2 skyhigh">
<div class="sp-canvas">
                <div id='advice-hpa'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com SIdebar unten groß -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="9513053435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>

</div>
</div>
</div>
		</aside>
	</section>	</div>
	
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
				
		<div id="footer-widgets-wrap">
		
			<div id="footer-widgets" class="clearfix">
			
				<div id="footer-widget-one" class="footer-widget-column">
					<aside id="related-posts-by-taxonomy-2" class="rko-custom-footer widget related_posts_by_taxonomy">
<h2 class="widgettitle"><span>Ähnliche Beiträge</span></h2>
<div id="anderson_category_posts_grid-3" class="widget anderson_category_posts_grid clearfix">
<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
<div class="widget-category-posts-content" id="jetpack-infinte-append">


		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-20708" class="big-post post-20708 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-7apes tag-bromm tag-cap-kendricks tag-dexter tag-dramadigs tag-edgar-wasser tag-figub-brazlevic tag-funky-notes tag-ghanaian-stallion tag-heitech tag-hoes-flows-flamingos tag-hoes-flows-kollabos tag-hoes-flows-tomatoes tag-juse-ju tag-kex-kuhl tag-marz tag-mortis tag-sexy-slaexi tag-sickless tag-wirscheissengold tag-witten-untouchable tag-wsg post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2017/10/marz-hoes-flows-flamingos/" rel="bookmark">
								<a href="https://www.mzee.com/2017/10/marz-hoes-flows-flamingos/" title="Marz – Hoes. Flows. Flamingos."><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2017/09/Marz_HoesFlowsFlamingos-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2017/09/Marz_HoesFlowsFlamingos-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2017/10/marz-hoes-flows-flamingos/" rel="bookmark">Marz – Hoes. Flows. Flamingos.</a></h1>

			</div>

		</article>

		
						
	
	
	
		<article id="post-36126" class="big-post post-36126 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-blvth tag-das-grauen tag-das-grauen-das-grauen tag-grim104 tag-kenji451 tag-recordjet tag-silkersoft tag-zugezogen-maskulin post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/11/grim104-das-grauen-das-grauen/" rel="bookmark">
								<a href="https://www.mzee.com/2019/11/grim104-das-grauen-das-grauen/" title="grim104 – Das Grauen, das Grauen"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/11/grimmi-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/11/grimmi-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/11/grim104-das-grauen-das-grauen/" rel="bookmark">grim104 – Das Grauen, das Grauen</a></h1>

			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-35499" class="big-post post-35499 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-clep tag-cleptomatic tag-contrabeatz tag-dltlly tag-la-koelsch tag-recordjet tag-spiegelreflex-ep tag-vincent post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/10/clep-contrabeatz-spiegelreflex-ep/" rel="bookmark">
								<a href="https://www.mzee.com/2019/10/clep-contrabeatz-spiegelreflex-ep/" title="CLEP &amp;&nbsp;CONTRABEATZ – Spiegelreflex EP"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/10/CLEP-Spiegelreflex-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/10/CLEP-Spiegelreflex-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/10/clep-contrabeatz-spiegelreflex-ep/" rel="bookmark">CLEP &amp;&nbsp;CONTRABEATZ – Spiegelreflex EP</a></h1>

			</div>

		</article>

		
						
	
	
	
		<article id="post-30507" class="big-post post-30507 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-almani tag-bangs tag-champions tag-dont-let-the-label-label-you tag-gebrueder-king tag-haki tag-meidi tag-mighty-mo tag-nedal-nib tag-ram tag-rap-am-mittwoch tag-recordjet tag-selli post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/03/gebrueder-king-champions/" rel="bookmark">
								<a href="https://www.mzee.com/2019/03/gebrueder-king-champions/" title="Gebrüder King – Champions"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/03/champios-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/03/champios-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/03/gebrueder-king-champions/" rel="bookmark">Gebrüder King – Champions</a></h1>

			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-29895" class="big-post post-29895 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-big-twins tag-blood-spencore tag-blood-spencore-chefkoch tag-chefkoch tag-dj-access tag-dj-pete tag-hallus tag-mecstreem tag-recordjet tag-whatson post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/03/blood-spencore-chefkoch-hallus/" rel="bookmark">
								<a href="https://www.mzee.com/2019/03/blood-spencore-chefkoch-hallus/" title="Blood Spencore &amp;&nbsp;Chefkoch – Hallus"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/02/hallus-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/02/hallus-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/03/blood-spencore-chefkoch-hallus/" rel="bookmark">Blood Spencore &amp;&nbsp;Chefkoch – Hallus</a></h1>

			</div>

		</article>

		
						
	
	
	
		<article id="post-26939" class="big-post post-26939 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-battle-rap tag-die-letzte-bastion-des-mutterficks tag-die-zwetschke tag-dltlly tag-entrepreneur tag-oktomusch-zwetschke tag-onkel-oktomusch tag-recordjet post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/10/oktomusch-zwetschke-entrepreneur/" rel="bookmark">
								<a href="https://www.mzee.com/2018/10/oktomusch-zwetschke-entrepreneur/" title="Oktomusch &amp;&nbsp;Zwetschke – Entrepreneur"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/09/enterpreneur-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/09/enterpreneur-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/10/oktomusch-zwetschke-entrepreneur/" rel="bookmark">Oktomusch &amp;&nbsp;Zwetschke – Entrepreneur</a></h1>

			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-26460" class="big-post post-26460 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-90-bpm tag-bangs tag-battlerap tag-dltlly tag-dont-let-the-label-label-you tag-dramakid tag-g-ko tag-gebrueder-king tag-mighty-mo tag-nedal-nib tag-recordjet tag-said tag-zmy-dabeat post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/09/nedal-nib-90-bpm/" rel="bookmark">
								<a href="https://www.mzee.com/2018/09/nedal-nib-90-bpm/" title="Nedal Nib – 90 BPM"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/08/Nedal-Nib-90-bpm-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/08/Nedal-Nib-90-bpm-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/09/nedal-nib-90-bpm/" rel="bookmark">Nedal Nib – 90 BPM</a></h1>

			</div>

		</article>

		
						
	
	
	
		<article id="post-26045" class="big-post post-26045 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-blueyes tag-breaking-news tag-demons tag-duzoe tag-f-t-p tag-iglu tag-kcvs tag-lyfeskyle tag-mxp tag-niemandsland tag-odmgdia tag-passwords tag-recordjet tag-unfollow-me post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/08/duzoe-unfollow-me/" rel="bookmark">
								<a href="https://www.mzee.com/2018/08/duzoe-unfollow-me/" title="Duzoe – unfol​low​.me"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/08/Duzoe_UnfollowMe-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/08/Duzoe_UnfollowMe-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/08/duzoe-unfollow-me/" rel="bookmark">Duzoe – unfol​low​.me</a></h1>

			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-25619" class="big-post post-25619 post type-post status-publish format-standard has-post-thumbnail hentry category-special tag-bobby-slice tag-brain-and-storm-records tag-choukri tag-dichter-danker tag-drauf-sein tag-eartouch tag-eartouch-ent tag-kollision tag-last-but-released tag-mistahnice tag-mr-polaroid tag-oxymoron tag-paulinger tag-raz-one tag-recordjet tag-simon-knight tag-sylabil-spill tag-wm-germany tag-zen">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/07/last-but-released-05-18-mit-mistahnice-sylabil-spill-kollision/" rel="bookmark">
								<a href="https://www.mzee.com/2018/07/last-but-released-05-18-mit-mistahnice-sylabil-spill-kollision/" title="Last but released: 06 /​ 18 – mit MistahNice, Sylabil Spill &amp;&nbsp;Kollision"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/06/LastButReleased_18_06-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/06/LastButReleased_18_06-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/special/" rel="category tag">Special</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/07/last-but-released-05-18-mit-mistahnice-sylabil-spill-kollision/" rel="bookmark">Last but released: 06 /​ 18 – mit MistahNice, Sylabil Spill &amp;&nbsp;Kollision</a></h1>

			</div>

		</article>

		
						
	
	
	
		<article id="post-24938" class="big-post post-24938 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-b-doub tag-boom-bap-hooray tag-dirrty-fizz tag-dj-hypa-aktiv tag-duisburg tag-idatic tag-maxstah tag-rap-und-die-beats tag-recordjet tag-sirius-sounds tag-sirius-sounds-tonstudio tag-smut post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2018/05/maxstah-boom-bap-hooray/" rel="bookmark">
								<a href="https://www.mzee.com/2018/05/maxstah-boom-bap-hooray/" title="Maxstah – Boom Bap Hooray"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2018/05/maxstah-bbh-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2018/05/maxstah-bbh-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2018/05/maxstah-boom-bap-hooray/" rel="bookmark">Maxstah – Boom Bap Hooray</a></h1>

			</div>

		</article>

		
				
			</div>
		
							
	
	
	</div></div></div>
</aside><aside id="anderson_category_posts_grid-4" class="rko-custom-footer widget anderson_category_posts_grid">		<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
		
			<h2 class="widgettitle"><span>Andere Beiträge auf MZEE​.com</span></h2>			
			<div class="widget-category-posts-content">
			
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-39337" class="big-post post-39337 post type-post status-publish format-standard has-post-thumbnail hentry category-miccheck tag-3plusss tag-audio88-yassin tag-bimbo-beutlin tag-collapse-under-the-empire tag-conny tag-giant-rooks tag-lukees tag-manoo tag-muenchen tag-nemo tag-neopunk tag-og-keemo tag-placebo tag-prinz-pi tag-savvy tag-spexo tag-tiduz tag-video tag-yrrre">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/04/tiduz/" rel="bookmark">
										<a href="https://www.mzee.com/2020/04/tiduz/" title="tiduz."><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/03/MC_tiduz_HEADER-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/03/MC_tiduz_HEADER-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/portraits/miccheck/" rel="category tag">Mic Check</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/04/tiduz/" rel="bookmark">tiduz.</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-39296" class="big-post post-39296 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-groove-attack tag-heart-working-class tag-mels tag-panama-papers tag-schote tag-stani tag-young-paul tag-young-paul-mels post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/04/young-paul-mels-panama-papers/" rel="bookmark">
										<a href="https://www.mzee.com/2020/04/young-paul-mels-panama-papers/" title="Young Paul &amp;&nbsp;Mels – Panama Papers"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/03/panamapapers-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/03/panamapapers-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/04/young-paul-mels-panama-papers/" rel="bookmark">Young Paul &amp;&nbsp;Mels – Panama Papers</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-39380" class="big-post post-39380 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-aus-allen-wolken tag-dj-wordup tag-elsta tag-flip-ferocious tag-hinz-kunz tag-im-eifer-des-geschwaetz tag-im-eifer-des-geschwaetz-pt-ii tag-jaybaez tag-kamikazes tag-krupplyn tag-krupplyn-kollektiv tag-mythos tag-orange-field post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/04/hinz-kunz-aus-allen-wolken/" rel="bookmark">
										<a href="https://www.mzee.com/2020/04/hinz-kunz-aus-allen-wolken/" title="Hinz &amp;&nbsp;Kunz – Aus Allen Wolken"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/03/HinzKunz_3000px-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/03/HinzKunz_3000px-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/04/hinz-kunz-aus-allen-wolken/" rel="bookmark">Hinz &amp;&nbsp;Kunz – Aus Allen Wolken</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-38655" class="big-post post-38655 post type-post status-publish format-standard has-post-thumbnail hentry category-special tag-2pac tag-biggie tag-deutscher-rap tag-eminem tag-falco tag-kool-savas tag-kurt-cobain tag-nas tag-notorious-b-i-g tag-puff-daddy tag-snoop-dogg tag-tupac tag-wu-tang tag-wu-tang-clan">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/03/fragwuerdiger-ahnenkult-2/" rel="bookmark">
										<a href="https://www.mzee.com/2020/03/fragwuerdiger-ahnenkult-2/" title="Fragwürdiger Ahnenkult"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/02/Ahnenkult_HEADER-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/02/Ahnenkult_HEADER-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/special/" rel="category tag">Special</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/03/fragwuerdiger-ahnenkult-2/" rel="bookmark">Fragwürdiger Ahnenkult</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-39314" class="big-post post-39314 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-audiolith tag-bildungsbuergerprolls tag-dj-flexscheibe tag-milli-dance tag-poebel-mc tag-tombs-beats tag-waving-the-guns tag-wtg post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/03/poebel-mc-bildungsbuergerprolls/" rel="bookmark">
										<a href="https://www.mzee.com/2020/03/poebel-mc-bildungsbuergerprolls/" title="Pöbel MC – Bildungsbürgerprolls"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/03/poebel-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/03/poebel-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/03/poebel-mc-bildungsbuergerprolls/" rel="bookmark">Pöbel MC – Bildungsbürgerprolls</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-39107" class="big-post post-39107 post type-post status-publish format-standard has-post-thumbnail hentry category-miccheck tag-afrob tag-berlinutz tag-dj-robert-smith tag-evidence tag-goldenair tag-helge-schneider tag-jay-z tag-jens-kuiper tag-kleine-grosse-augen tag-kopfnicker tag-maedness tag-majusbeats tag-massive-toene tag-meckie-berlinutz tag-momentum tag-say-say-radio tag-soulbrotha tag-soulforce tag-truebeatzcrew">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/03/meckie-berlinutz/" rel="bookmark">
										<a href="https://www.mzee.com/2020/03/meckie-berlinutz/" title="Meckie Berlinutz"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/03/DSC0869-Meckie_1-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="Foto von Jens Kuiper" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/03/DSC0869-Meckie_1-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/portraits/miccheck/" rel="category tag">Mic Check</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/03/meckie-berlinutz/" rel="bookmark">Meckie Berlinutz</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-39202" class="big-post post-39202 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-adamn-killa tag-bambus tag-muso tag-odd-john tag-philchef tag-shiny tag-vanta tag-weltgast post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/03/bambus-shiny/" rel="bookmark">
										<a href="https://www.mzee.com/2020/03/bambus-shiny/" title="Bambus – shiny"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/03/bambus-shiny-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/03/bambus-shiny-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/03/bambus-shiny/" rel="bookmark">Bambus – shiny</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-39206" class="big-post post-39206 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-baba-saad tag-battle-rap tag-depression tag-erfolg tag-esta tag-geld tag-hype tag-jan-boehmermann tag-neo-magazin-royale tag-nur-fuer-mich tag-sellout tag-songwriting tag-splash-festival tag-vbt">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/03/esta-3/" rel="bookmark">
										<a href="https://www.mzee.com/2020/03/esta-3/" title="EstA – ein Gespräch über Erfolg"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/03/ESTAHEADER-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/03/ESTAHEADER-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/03/esta-3/" rel="bookmark">EstA – ein Gespräch über Erfolg</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-39223" class="big-post post-39223 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-2ara tag-brot-spiele tag-cashmo tag-dannemann tag-dasaeschbeats tag-eazyono tag-haze tag-mr-gees tag-raz-one tag-snowgoons post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/03/haze-brot-spiele/" rel="bookmark">
										<a href="https://www.mzee.com/2020/03/haze-brot-spiele/" title="Haze – Brot &amp;&nbsp;Spiele"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/03/Haze-BS-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/03/Haze-BS-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/03/haze-brot-spiele/" rel="bookmark">Haze – Brot &amp;&nbsp;Spiele</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-39177" class="big-post post-39177 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-efe-oekmen tag-face tag-face-63 tag-freunde-von-niemand tag-jumpa tag-lex-barkey tag-locke tag-magestick-records tag-matthias-mueller tag-montez tag-moses-pelham tag-mushroom-people tag-stilla-beatz tag-takt32 tag-thankyoukid tag-toksi tag-universal-urban tag-vega post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/03/vega-locke/" rel="bookmark">
										<a href="https://www.mzee.com/2020/03/vega-locke/" title="Vega – LOCKE"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/03/Vega-Locke-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/03/Vega-Locke-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/03/vega-locke/" rel="bookmark">Vega – LOCKE</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-39030" class="big-post post-39030 post type-post status-publish format-standard has-post-thumbnail hentry category-soundcheck tag-beastie-boys tag-chase-status tag-chronixx tag-chronology tag-der-letzte-seiner-art tag-dj-stylewarz tag-film tag-hertz-und-kopf tag-highenders tag-len-beam tag-ono tag-pharrell-williams tag-some-old-bullshit tag-tua tag-walkin-large">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/03/len-beam/" rel="bookmark">
										<a href="https://www.mzee.com/2020/03/len-beam/" title="Len Beam"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/03/Len-Beam-MZEE-3-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/03/Len-Beam-MZEE-3-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/portraits/soundcheck/" rel="category tag">Soundcheck</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/03/len-beam/" rel="bookmark">Len Beam</a></h1>
						
						</div>

					</article>

								
								
			</div>
			
		</div>
	</aside><aside id="text-5" class="rko-custom-footer widget widget_text">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
		</aside>				</div>
				
				<div id="footer-widget-two" class="footer-widget-column">
									</div>

				<div id="footer-widget-three" class="footer-widget-column">
									</div>
				
				<div id="footer-widget-four" class="footer-widget-column">
									</div>
					
			</div>
			
		</div>
		
	
	<div id="footer-wrap">
		
		<footer id="footer" class="container clearfix" role="contentinfo">
			
			<nav id="footernav" class="clearfix" role="navigation">
				<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://twitter.com/mzeecom">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data">Datenschutz</a></li>
</ul>			</nav>
			
			<div class="footer-content">

				
			</div>
			
		</footer>

	</div>
	
</div><!-- end #wrapper -->
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			<link rel='stylesheet' id='shariffcss-css'  href='https://www.mzee.com/mag/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1586123101'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'131419914',post:'39424',tz:'2',srv:'www.mzee.com'} ]);
	_stq.push([ 'clickTrackerInit', '131419914', '39424' ]);
</script>
</body>
</html>