<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">
<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<!--noptimize-->
<script type = "text/javascript">
// 
// Get screen dimensions, device pixel ration and set in a cookie.
// 
var screen_width = Math.max( screen.width, screen.height );
var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;
document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';
</script> 
<!--/noptimize--> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Zwischen Selbstermächtigung und Ausverkauf – Reportage</title>
<meta name="description" content="Viele Rapper:innen machen mehr als nur Musik. Aber wann sind diese Tätigkeiten Teil der Selbstermächtigung und wann nur noch Ausverkauf?" />
<link rel="canonical" href="https://www.mzee.com/2022/08/rap-musik-zwischen-selbstermaechtigung-und-ausverkauf/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zwischen Selbstermächtigung und Ausverkauf – Reportage" />
<meta property="og:description" content="Viele Rapper:innen machen mehr als nur Musik. Aber wann sind diese Tätigkeiten Teil der Selbstermächtigung und wann nur noch Ausverkauf?" />
<meta property="og:url" content="https://www.mzee.com/2022/08/rap-musik-zwischen-selbstermaechtigung-und-ausverkauf/" />
<meta property="og:site_name" content="MZEE.com" />
<meta property="article:publisher" content="https://www.facebook.com/mzee.com" />
<meta property="article:published_time" content="2022-08-06T16:10:00+00:00" />
<meta property="article:modified_time" content="2022-08-06T16:11:30+00:00" />
<meta property="og:image" content="https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-40.jpg" />
<meta property="og:image:width" content="2134" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Alec Weber" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Alec Weber" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="12 Minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":["https://www.instagram.com/mzeecom/","https://www.facebook.com/mzee.com"],"logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.mzee.com/#/schema/logo/image/","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"weil HipHop und Haltung zusammengehören.","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mzee.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.mzee.com/2022/08/rap-musik-zwischen-selbstermaechtigung-und-ausverkauf/#primaryimage","url":"https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-40.jpg","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-40.jpg","width":2134,"height":1200},{"@type":"WebPage","@id":"https://www.mzee.com/2022/08/rap-musik-zwischen-selbstermaechtigung-und-ausverkauf/","url":"https://www.mzee.com/2022/08/rap-musik-zwischen-selbstermaechtigung-und-ausverkauf/","name":"Zwischen Selbstermächtigung und Ausverkauf – Reportage","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"https://www.mzee.com/2022/08/rap-musik-zwischen-selbstermaechtigung-und-ausverkauf/#primaryimage"},"image":{"@id":"https://www.mzee.com/2022/08/rap-musik-zwischen-selbstermaechtigung-und-ausverkauf/#primaryimage"},"thumbnailUrl":"https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-40.jpg","datePublished":"2022-08-06T16:10:00+00:00","dateModified":"2022-08-06T16:11:30+00:00","description":"Viele Rapper:innen machen mehr als nur Musik. Aber wann sind diese Tätigkeiten Teil der Selbstermächtigung und wann nur noch Ausverkauf?","breadcrumb":{"@id":"https://www.mzee.com/2022/08/rap-musik-zwischen-selbstermaechtigung-und-ausverkauf/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.mzee.com/2022/08/rap-musik-zwischen-selbstermaechtigung-und-ausverkauf/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mzee.com/2022/08/rap-musik-zwischen-selbstermaechtigung-und-ausverkauf/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.mzee.com/"},{"@type":"ListItem","position":2,"name":"Rapper:innen und ihre Nebentätigkeiten – zwischen Selbstermächtigung und Ausverkauf"}]},{"@type":"Article","@id":"https://www.mzee.com/2022/08/rap-musik-zwischen-selbstermaechtigung-und-ausverkauf/#article","isPartOf":{"@id":"https://www.mzee.com/2022/08/rap-musik-zwischen-selbstermaechtigung-und-ausverkauf/"},"author":{"name":"Alec Weber","@id":"https://www.mzee.com/#/schema/person/58b8f750f32b6306f0d22b2f36ad1a95"},"headline":"Rapper:innen und ihre Nebentätigkeiten – zwischen Selbstermächtigung und Ausverkauf","datePublished":"2022-08-06T16:10:00+00:00","dateModified":"2022-08-06T16:11:30+00:00","mainEntityOfPage":{"@id":"https://www.mzee.com/2022/08/rap-musik-zwischen-selbstermaechtigung-und-ausverkauf/"},"wordCount":2338,"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2022/08/rap-musik-zwischen-selbstermaechtigung-und-ausverkauf/#primaryimage"},"thumbnailUrl":"https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-40.jpg","keywords":{"0":"Alice Hasters","1":"Alies","2":"Alkohol","3":"Amazon","4":"badmómzjay","5":"Black Star","6":"Bozza","7":"Bratee","8":"Capital Bra","9":"Chris Smalls","10":"Christian Smalls","11":"David Mayonga","12":"Dexter","13":"Ebow","14":"Finna","15":"Galv","16":"Hardcore High","17":"HipHop","18":"I Primitivi","19":"Juju","20":"King","21":"King of Rap","22":"Kool Savas","23":"Live &amp; Direct","24":"Luminary","25":"Megaloh","26":"Mos Def","27":"Musikindustrie","29":"NFT","30":"Oliver Nachtwey","31":"Rap","32":"Red Bull Soundclash","33":"Sido","34":"Talib Kweli","35":"Versage Versage","36":"Werbung","37":"Yasiin Bey","38":"Young Boomer"},"articleSection":["Reportage"],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.mzee.com/#/schema/person/58b8f750f32b6306f0d22b2f36ad1a95","name":"Alec Weber","url":"https://www.mzee.com/author/alec-weber/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<!-- <link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/fcygzlql/h8qn4.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.mzee.com/mag/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.mzee.com/mag/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/fqd0uq8l/h8qn4.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/mnqim75g/h8qn4.css" media="all"/>
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/jzsyy1s3/h8qp6.css" media="all"/>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<!-- <link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/7x8ahtz4/h8qn4.css" media="all"/>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/kc5s573o/h8qn4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.9.3' id='aba_script-js'></script> -->
<script type='text/javascript' id='anderson-lite-navigation-js-extra'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/shtb9k3/h8qn4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.9.3' id='anderson-lite-navigation-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.9.3' id='anderson-lite-flexslider-js'></script> -->
<script type='text/javascript' id='anderson-lite-post-slider-js-extra'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"fade"};
/* ]]> */
</script>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/87gez06r/h8qn4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.9.3' id='anderson-lite-post-slider-js'></script> -->
<link rel="https://api.w.org/" href="https://www.mzee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mzee.com/wp-json/wp/v2/posts/51655" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.mzee.com/?p=51655' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}#mysticky-nav.wrapfixed .myfixed{ background-color: #800000; position: relative;top: auto;left: auto;right: auto;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
</style>
<style>img#wpstats{display:none}</style>
<style type="text/css">
.wp-post-image, .slide-image {
filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
-webkit-filter: grayscale(60%);
-moz-filter: grayscale(60%);
-ms-filter: grayscale(60%);
filter: grayscale(60%);
filter: gray; /* IE 6-9 */
-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
transition: all 0.4s ease;
-webkit-backface-visibility: hidden; /* Fix for transition flickering */
}
.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
-moz-filter: none; 
-ms-filter: none; 
-o-filter: none; 
-webkit-filter: none; 
filter: none;
}
</style><style type="text/css">
#logo .site-title, .post-title {
background: #800000;
}
.widget a:link, .widget a:visited {
color: #ffffff;
}
.tagcloud a, .social-icons-menu li a {
background-color: #ffffff;
}
.widget a:hover, .widget a:active {
color: #222;
}
.tagcloud a:link, .tagcloud a:visited,
.post-categories a:link, .post-categories a:visited {
color: #fff;
}
.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
color: #fff;
}
.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
.tzwb-social-icons-menu li a:hover {
background: #ffffff;
}
</style><style type="text/css">
body, input, textarea, #mainnav-menu ul a {
font-family: "Noto Serif";
}
#logo .site-title, .page-title, .post-title, .archive-title,
#comments .comments-title, #respond #reply-title {
font-family: "Fjalla One";
}
#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
font-family: "Fjalla One";
}
.widgettitle span {
font-family: "Roboto";
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<style type="text/css" id="wp-custom-css">
.category article,
.archive article,
.single article { max-width: 800px; }
.category article,
.archive article { margin-bottom: 140px;}		</style>
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XGJ2KC29X1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-XGJ2KC29X1');
</script>
<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>
<body class="post-template-default single single-post postid-51655 single-format-standard custom-background">
<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
});
</script><div id="wrapper" class="hfeed">
<div id="header-wrap">
<div id="topheader" class="container clearfix">
<div id="header-social-icons" class="social-icons-wrap clearfix">
<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>
<nav id="topnav" class="clearfix" role="navigation">
<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
<li id="menu-item-44431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44431"><a href="https://www.mzee.com/forum/help/impressum/">Impressum</a></li>
</ul>		</nav>
</div>
</div>
<div id="navigation-wrap">
<nav id="mainnav" class="container clearfix" role="navigation">
<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-47401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47401"><a>… weil HipHop und Haltung zusammengehören.</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40881"><a href="https://www.mzee.com/sektion/magazin/kommentare/">Kommentare</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.mzee.com/sektion/magazin/empfehlungen/">Empfehlungen</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/specials/">Specials</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
<div>
<label class="screen-reader-text" for="s">Search</label>
<input type="text" value="" name="s" id="s" placeholder="Suchen...">
<input type="submit" id="searchsubmit" value="Suchen">
</div>
</form></li>
</ul>		</nav>
</div>
<div id="wrap" class="container clearfix">
<section id="content" class="primary" role="main">
<article id="post-51655" class="post-51655 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage tag-alice-hasters tag-alies tag-alkohol tag-amazon tag-badmomzjay tag-black-star tag-bozza tag-bratee tag-capital-bra tag-chris-smalls tag-christian-smalls tag-david-mayonga tag-dexter tag-ebow tag-finna tag-galv tag-hardcore-high tag-hiphop tag-i-primitivi tag-juju tag-king tag-king-of-rap tag-kool-savas tag-live-direct tag-luminary tag-megaloh tag-mos-def tag-musikindustrie tag-nft tag-oliver-nachtwey tag-rap tag-red-bull-soundclash tag-sido tag-talib-kweli tag-versage-versage tag-werbung tag-yasiin-bey tag-young-boomer">
<div class="post-image-single">
<a href="https://www.mzee.com/2022/08/rap-musik-zwischen-selbstermaechtigung-und-ausverkauf/" title="Rapper:innen und ihre Nebentätigkeiten – zwischen Selbstermächtigung und Ausverkauf"><img width="1200" height="675" src="https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-40-1200x675.jpg" class="attachment-anderson-slider-image size-anderson-slider-image wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-40-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-40-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-40-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-40-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-40-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-40-1200x675.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
<div class="image-post-categories post-categories">
<ul class="post-categories">
<li><a href="https://www.mzee.com/sektion/magazin/reportagen/reportage/" rel="category tag">Reportage</a></li></ul>			</div>
</div>
<div class="post-content">
<h1 class="entry-title post-title">Rapper:innen und ihre Nebentätigkeiten – zwischen Selbstermächtigung und Ausverkauf</h1>			
<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2022/08/rap-musik-zwischen-selbstermaechtigung-und-ausverkauf/" title="18:10" rel="bookmark"><time class="entry-date published updated" datetime="2022-08-06T18:10:00+02:00">6. August 2022</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/alec-weber/" title="Alle Beiträge von Alec Weber ansehen" rel="author">Alec Weber</a></span></span></div>
<div class="entry clearfix">
<p>In den letz­ten Mona­ten begeg­net uns ein Gesicht immer wie­der in den inter­na­tio­na­len Medi­en und ins­be­son­de­re auf Twit­ter: Chris­ti­an "Chris" Smalls. Der ehe­ma­li­ge Bas­ket­ball­spie­ler und Rap­per ist seit eini­gen Jah­ren als Akti­vist im Bereich des Arbeits­rechts tätig und sei­ner HipHop-​Philosophie dabei wei­ter­hin ver­bun­den geblie­ben. Anfang 2022 gelingt ihm ein gro­ßer Coup, mit dem vie­le Men­schen nicht gerech­net hät­ten, oder um es mit den Wor­ten des Sozi­al­wis­sen­schaft­lers Oli­ver Nachtw­ey zu sagen: "<em>Ich kom­me immer noch nicht dar­über hin­weg, dass die ers­te loka­le Gewerk­schaft bei Ama­zon von einem Rap­per gegrün­det wur­de.</em>" Oli­ver Nachtw­eys Tweet fällt bewusst pro­vo­ka­tiv aus, weil zuvor eini­ge eta­blier­te Gewerk­schaf­ten in den USA mit einem ähn­li­chen Vor­ha­ben geschei­tert sind und die­ser Erfolg nun von Per­so­nen erreicht wur­de, die ohne tra­di­tio­nel­le Gewerk­schafts­res­sour­cen aus­ge­kom­men sind. "<em>Wir möch­ten Jeff Bezos dafür dan­ken, dass er in den Welt­raum geflo­gen ist</em>", ver­kün­det Chris zynisch und stolz, nach­dem in Sta­ten Island, New York, erst­mals in den USA für die Grün­dung einer Gewerk­schaft bei Ama­zon gestimmt wur­de. Dies ist ein wich­ti­ger und sym­bol­träch­ti­ger Schritt gegen das aus­beu­te­ri­sche Sys­tem von Amazon.</p>
<p>Aus der HipHop-​Perspektive ist die­se Ent­wick­lung jedoch gar nicht so über­ra­schend, so sind doch Selbst­er­mäch­ti­gung und eine Art D.I.Y.-Mindset bereits seit den 70ern die zen­tra­len Säu­len des Ent­ste­hens und Fort­be­stehens eben­je­ner Kul­tur. Eine Kul­tur, die inmit­ten kapi­ta­lis­ti­scher Struk­tu­ren ent­stan­den ist und durch die­se nicht nur geprägt, son­dern auch lan­ge unter­drückt wur­de. Spä­tes­tens seit Ende der 1980er Jah­re ist aller­dings zu beob­ach­ten, dass sich ins­be­son­de­re Rapper:innen die­se Struk­tu­ren zu eigen machen und kapi­ta­lis­ti­sche Werk­zeu­ge zu nut­zen wis­sen. Dies wirft die Fra­ge auf, ob man­che Akteur:innen viel­leicht in die­sem Bereich den Bogen über­span­nen und die prin­zi­pi­ell gro­ße Stär­ke der HipHop-​Kultur – die Selbst­er­mäch­ti­gung – zu einem rei­nen Aus­ver­kauf wird, der nichts mehr mit den ursprüng­li­chen kul­tu­rel­len Wer­ten zu tun&nbsp;hat.</p>
<p>&nbsp;</p>
<p><strong>Kool Savas – zwi­schen Kapi­ta­lis­mus und Antikapitalismus</strong></p>
<p>"<em>Mein Sohn hat aus­ge­sorgt, Dicka, und sein Baba war nicht ein­mal Kapi­ta­list</em>", rappt Kool Savas auf dem Track "Live &amp;&nbsp;Direct" von Mega­loh. Der Begriff "Kapi­ta­list" lässt sich sicher­lich unter­schied­lich ver­ste­hen, trotz­dem erscheint die Line im Kon­text eini­ger Tätig­kei­ten von Savas etwas iro­nisch. Er selbst ist allein in den letz­ten drei Jah­ren durch ein­deu­tig kapi­ta­lis­ti­sches Han­deln auf­ge­fal­len und hat­te in ver­schie­dens­ten Kon­stel­la­tio­nen Koope­ra­tio­nen mit etli­chen Mar­ken und Fir­men. Das viel­leicht offen­sicht­lichs­te Bei­spiel: Im letz­ten Jahr star­te­te Savas damit, eini­ge NFTs zu ver­kau­fen. So ging im Herbst 2021 der ver­brann­te Song­text von "King of Rap" für 30.000 Euro über die digi­ta­le Laden­the­ke. Es erscheint rela­tiv logisch, dass das ori­gi­na­le Text­blatt vie­len Fans oder Sammler:innen sicher­lich mehr Freu­de berei­tet hät­te. Zudem lässt sich das Ver­bren­nen von even­tu­ell ein­mal musikhistorisch-​relevanten Objek­ten auch als durch­aus bedenk­lich beschreiben.</p>
<p>Die Sin­gle "King" von Savas zusam­men mit Alies, die im Win­ter 2021 erschien, ist eben­falls ein ast­rei­nes Wer­be­pro­jekt für Jäger­meis­ter. Dar­aus mach­te der Rap­per auch kein Geheim­nis und pro­mo­te­te die Kam­pa­gne stets als Wer­bung. Jägermeister-Konsument:innen konn­ten sich beim Sin­gen der Hook von "King" fil­men und so mit etwas Glück im Meis­ter­chor von Savas und im Musik­vi­deo des Songs lan­den. Die­ses ist selbst­ver­ständ­lich kom­plett durch­zo­gen von Jägermeister-​Logos und -Geträn­ken. Inter­es­san­ter­wei­se befin­det sich aus­ge­rech­net weder im Musik­vi­deo noch in der Videobe­schrei­bung auf You­Tube ein Hin­weis dar­auf, dass es sich hier­bei um Wer­bung han­delt. Das i-​Tüpfelchen lie­fert der King of Rap natür­lich selbst mit der Zei­le: "<em>Tau­sen­de drau­ßen, stoß' auf uns mit 'nem Jägi an im Back­stage.</em>" Glaub­wür­dig und real, schließ­lich beteu­ert der Rap­per seit gefühlt etli­chen Jah­ren in Inter­views, prin­zi­pi­ell kei­nen Alko­hol zu trin­ken. Unab­hän­gig von die­ser selt­sa­men Koope­ra­ti­on ist die Fra­ge zu stel­len, ob Savas nicht in der Lage gewe­sen wäre, für den Song sei­ne eige­ne Com­mu­ni­ty, unab­hän­gig von Jäger­meis­ter, zu mobi­li­sie­ren. Schließ­lich ist die Grund­idee, Fans am eige­nen Song mit­wir­ken zu las­sen, durch­aus span­nend und sympathisch.</p>
<div class="lyte-wrapper" title="Kool Savas - King (feat. Alies) (prod. Troublemakerz)" style="width:640px;max-width:100%;margin:5px;"><div class="lyMe hidef" id="WYL_9ThfAa7ANwg" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F9ThfAa7ANwg%2Fhqdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/9ThfAa7ANwg"><meta itemprop="duration" content="PT2M51S"><meta itemprop="uploadDate" content="2021-12-16T23:00:11Z"></div><div id="lyte_9ThfAa7ANwg" data-src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F9ThfAa7ANwg%2Fhqdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">Kool Savas - King (feat. Alies) (prod. Troublemakerz)</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/9ThfAa7ANwg"><img src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F9ThfAa7ANwg%2F0.jpg" alt="Kool Savas - King (feat. Alies) (prod. Troublemakerz)" width="640" height="340" data-lazy-src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F9ThfAa7ANwg%2F0.jpg&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F9ThfAa7ANwg%2F0.jpg" alt="Kool Savas - King (feat. Alies) (prod. Troublemakerz)" width="640" height="340" /></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="&quot;King&quot; jetzt streamen: https://smg.lnk.to/KoolSavas_Alies_King Kool Savas Merchandise: https://koolsavas.store/alle-artikel/ Alies (http://instagram.com/aliesofficial/) Prod. Troublemakerz (http://instagram.com/tracksbytroublemakerz/) https://www.instagram.com/sinch_producer https://www.instagram.com/typhoon_producer https://www.instagram.com/schnichels_producer Master: Lex Barkey (http://instagram.com/lexbarkey/) Eine HUSH&amp;HYPE Produktion (http://instagram.com/hushandhype/) www.hushandhype.de Director: Philip Herbort Producer: Christina Rieger DOP: Thomas Gellert Camera &amp; Grip Supervisor: Kevin Domanski Gaffer: Marvin Hillebrand, Thilo Erward Technicians: Gewerbegebeat MUA: Juliane Polak Key Grip &amp; B-Roll: Nico Lorenz Runner: Nina Welz Editor: Philip Herbort, Mikis Fontagnier VFX: Martin Eklund Grading: Kevin Domanski Rental: CineOne &amp; Spottlight Agency: LaRed Ein großes Dankeschön an alle Leute, die beim Meisterchor mitgemacht haben. Ihr seid King! Alle Beteiligten am und im Musikvideo sind tagesaktuell PCR-negativ auf Corona getestet."></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p>&nbsp;</p>
<p><strong>Von Red Bull bis Kauf­land – Sido im Getränke- und Lebensmittelwahn</strong></p>
<p>Jüngst befand sich Savas in einer Zusam­men­ar­beit mit Red Bull, um als eine Art Coach für die Soundclash-​Teilnehmerin bad­mómzjay zu fun­gie­ren. Die glei­che Rol­le über­nahm Sido für das Team rund um Boz­za. Sido war selbst bereits 2015 als Teil­neh­mer gegen Haft­be­fehl aktiv und ist einer von etli­chen Rapper:innen, die bereits mit Red Bull koope­rier­ten. Die Fir­ma und ihre Toch­ter­un­ter­neh­men ste­hen ins­be­son­de­re des­halb in der Kri­tik, weil Grün­der und Haupt-​Teilhaber Diet­rich Mate­schitz – dem über 49 Pro­zent der Red Bull GmbH gehö­ren – immer wie­der rechts­po­pu­lis­ti­sche Aus­sa­gen tätigt.</p>
<p>Doch Sig­gi ist auch abseits von Red Bull mit teil­wei­se selt­sa­men Koope­ra­tio­nen auf­ge­fal­len, wie zuletzt mit sei­nen eige­nen Grill­pro­duk­ten bei Kauf­land. Die­se ent­stan­den bereits 2021 gemein­sam mit der Fir­ma Kreut­zers unter dem Namen "Sido’s Bes­te" und lan­den nun auch in Super­markt­re­ga­len. Weit vor­her grün­de­te der Rap­per bereits sei­ne eige­ne Fir­ma, die Kabumm GmbH, um eige­nen Alko­hol zu ver­kau­fen. Unter dem Namen bie­tet er mitt­ler­wei­le sowohl Gin, Whis­key als auch Vod­ka an. Aber auch abseits von Lebens­mit­teln und Geträn­ken ist der Rap­per aktiv und pro­du­zier­te bereits mehr­fach Mode­kol­lek­tio­nen gemein­sam mit der Fir­ma Cayler &amp;&nbsp;Sons. 2019 posier­te der Ber­li­ner gemein­sam mit Trett­mann in den soge­nann­ten "Wende-​Jacken" von Adi­das. Ent­wi­ckelt wur­de die­se Kam­pa­gne im Zuge des Jubi­lä­ums des Mau­er­falls und soll­te als Zei­chen für eine offe­ne Gesell­schaft ver­stan­den wer­den und neben­bei natür­lich auch ordent­lich Geld in die Adidas-​Kassen spü­len. Die bereits erwähn­te Werbe-​Kampagne für Kauf­land von Sidos Grill-​Sortiment fand unter ande­rem auch in Koope­ra­ti­on mit dem Strea­mer Jens "Knos­si" Knoss­al­la statt. Die­ser arbei­te­te bereits mehr­fach mit Rapper:innen zusam­men und ins­be­son­de­re Sido scheint mitt­ler­wei­le Stamm­gast bei Events des Strea­mers zu sein, der unter ande­rem für die Ver­herr­li­chung von Online-​Glücksspielen in der Kri­tik steht. Das scheint den Kooperations- und Unter­neh­mer­geist von Sido aller­dings wenig zu inter­es­sie­ren, ähn­lich wie die har­te Kri­tik der PETA an den Grill-​Produkten des Rappers.</p>
<p>&nbsp;</p>
<p><strong>Black Star – ein Hoch auf die Paywall</strong></p>
<p>Mitt­ler­wei­le haben vie­le Koope­ra­tio­nen ganz offen­sicht­lich Ein­fluss auf den krea­ti­ven und musi­ka­li­schen Out­put von Künstler:innen. Die­ses Phä­no­men fällt vor allem bei jün­ge­ren Rapper:innen auf, die sich ger­ne mal für Wodka-​Werbung in Musik­form her­ge­ben. In die­sen Fäl­len betrifft das dann aber meis­tens nur ein­zel­ne Sin­gles und nicht gan­ze Alben oder EPs. Dass sich dies auch auf Alb­um­län­ge umset­zen lässt, zeigt das Duo Black Star, bestehend aus Talib Kwe­li und Yasi­in Bey – bes­ser bekannt als Mos Def. Über zwei Jahr­zehn­te muss­ten die Fans der Grup­pe auf einen Nach­fol­ger des Klas­si­kers "Black Star" war­ten. 2022 ver­kün­den Black Star die Ver­öf­fent­li­chung ihres zwei­ten gemein­sa­men Albums. Unglück­lich, dass die­ses weder in phy­si­scher Form noch auf MP3-​Portalen oder Streaming-​Plattformen zu fin­den ist. Nein, die bei­den Künst­ler ent­schlos­sen sich, das Album exklu­siv über die Web­sei­te Lumi­na­ry zu ver­öf­fent­li­chen. Die Platt­form ist, abge­se­hen vom neu­en Black Star-​Album, eine rei­ne Podcast-​Plattform und bie­tet eigent­lich kei­ne klas­si­schen Musik­pro­jek­te an. Zudem ist die Nut­zung von Lumi­na­ry kos­ten­pflich­tig und auch längst nicht in allen Tei­len der Welt mög­lich. Somit ver­ste­cken Talib Kwe­li und Yasi­in Bey ihr neu­es­tes Pro­jekt – zumin­dest vor­erst – auf einer kos­ten­pflich­ti­gen Platt­form, die ursprüng­lich nichts mit Musik zu tun hat, und exklu­die­ren eine gan­ze Rei­he von Fans und Hörer:innen. Ein Vor­ge­hen, das mit dem ein oder ande­ren Grund­ge­dan­ken der HipHop-​Kultur unver­ein­bar&nbsp;ist.</p>
<div class="lyte-wrapper" title="Black Star – o.G. (Lyric Video) | Listen to new album No Fear of Time, only on Luminary" style="width:640px;max-width:100%;margin:5px;"><div class="lyMe hidef" id="WYL_5eM21jiXahs" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F5eM21jiXahs%2Fmaxresdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/5eM21jiXahs"><meta itemprop="duration" content="PT3M41S"><meta itemprop="uploadDate" content="2022-05-03T18:53:17Z"></div><div id="lyte_5eM21jiXahs" data-src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F5eM21jiXahs%2Fmaxresdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">Black Star – o.G. (Lyric Video) | Lis­ten to new album No Fear of Time, only on Luminary</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/5eM21jiXahs"><img src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F5eM21jiXahs%2F0.jpg" alt="Black Star – o.G. (Lyric Video) | Listen to new album No Fear of Time, only on Luminary" width="640" height="340" data-lazy-src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F5eM21jiXahs%2F0.jpg&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F5eM21jiXahs%2F0.jpg" alt="Black Star – o.G. (Lyric Video) | Listen to new album No Fear of Time, only on Luminary" width="640" height="340" /></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="Listen to No Fear of Time on Luminary https://luminary.link/nofearoftime Album also available on Apple Podcasts https://luminary.link/appod-nofearoftime o.G. (yasiin bey, Talib Kweli Greene, Otis Jackson, Jr., Francis Stark. Gregory Isaacs) Produced by Madlib. Additional vocals by Jairo Valentino. Recorded and mixed by Federico &quot;c sik'' Lopez. Umbumnandi Chicken Music, LLC (BMI) administered by Supreme Songs Limited, Pen Skills Music (BMI) Songs of Windswept Pacific (BMI) all rights administered by BMG Rights Management (US) LLC, Loop Digga Publishing (BMI) administered by Sony/ATV Songs LLC, Lilly Raye Music (STIM), Tafari Music, Inc. (ASCAP) c/o BMG Gold Songs (ASCAP). Contains excerpts from “No Easy Game” written by Francis Stark and published by Lilly Raye Music (STIM) Used by permission. All rights reserved. Contains excerpts from “The Ruler'' written by Gregory Isaacs and published by Tafari Music, Inc. (ASCAP) c/o BMG Gold Songs (ASCAP) Used by permission. All rights reserved. “o.G.'' contains excerpts from “No Easy Game” performed by PJ courtesy of Lilly Raye Music used by permission. “o.G.'' contains excerpts from “The Ruler” performed by Gregory Isaacs courtesy of VP Records used by permission. Video by Sneddy"></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p>&nbsp;</p>
<p><strong>Kapi­ta­lis­mus – unend­li­che Möglichkeiten</strong></p>
<p>Die offen­sicht­li­chen Exklu­si­ons­me­cha­nis­men, die von eini­gen Rapper:innen gemein­sam mit Unter­neh­men und deren Platt­for­men genutzt wer­den, sind auf der einen Sei­te ein Phä­no­men, gegen das sich die HipHop-​Kultur ursprüng­lich stell­te. Auf der ande­ren Sei­te wur­de das Inter­net spe­zi­ell in den 2000ern zu einem Tool für Künstler:innen und Fans, wel­ches exklu­die­ren­de Fak­to­ren zumin­dest teil­wei­se abschwäch­te, zum Bei­spiel im Hin­blick auf den frei­en Zugang zu Musik. Künstler:innen ist nicht zu ver­übeln, in über­wie­gend kapi­ta­lis­tisch gepräg­ten Gesell­schaf­ten wirt­schaft­lich zu han­deln und es ist auch kei­ne Pflicht, sich selbst an anti­ka­pi­ta­lis­ti­schen oder arbeits­recht­li­chen Kämp­fen, wie im Fal­le von Chris Smalls, zu betei­li­gen. Trotz­dem könn­ten die eige­nen Koope­ra­tio­nen etwas über­leg­ter aus­fal­len. Wer­bung ist nicht gleich Wer­bung und es besteht ein erheb­li­cher Unter­schied zwi­schen einer Zusam­men­ar­beit mit Viva con Agua oder einer Kol­la­bo­ra­ti­on mit Nestlé.</p>
<p>Auch der bereits erwähn­te Umgang mit Alko­hol bezie­hungs­wei­se Alko­hol­her­stel­lern wirft immer wie­der ver­schie­de­ne Fra­gen auf und wird zurecht häu­fig kri­tisch beäugt. Seit jeher befas­sen sich ver­schie­dens­te Gesell­schafts­be­rei­che mit der Fra­ge, inwie­weit Wer­bung für Alko­hol über­haupt legi­tim ist. Im Rap ist Alko­hol, ins­be­son­de­re text­lich, omni­prä­sent und das seit gerau­mer Zeit. Bereits in den 80ern wur­de der Kon­sum von Alko­hol in Par­ty­t­racks ver­herr­licht und fin­det bis heu­te in Tex­ten von Rapper:innen statt. Dass sich eini­ge Künstler:innen also selbst auch im Alko­hol­ge­schäft aus­pro­bie­ren und nicht nur für Wer­bung bereits bestehen­der Mar­ken her­ge­ben, erscheint fast logisch. Juju ver­treibt seit 2021 ihren eige­nen Sekt "Hard­core High", ange­lehnt an ihren gleich­na­mi­gen Par­ty­t­rack. Den Ver­trieb beglei­te­te die Rap­pe­rin unter ande­rem mit einer rie­si­gen Wer­be­kam­pa­gne gemein­sam mit der Super­markt­ket­te ALDI Nord. Die Web­site des Sekts ist zumin­dest mit einer Alters­be­schrän­kung ab 16 Jah­ren ver­se­hen, die aller­dings auch von wesent­lich jün­ge­ren Nutzer:innen über­wun­den wer­den kann. Pro­du­ziert wird der Sekt von der Uni­Bev GmBH aus Stutt­gart, der Fir­ma, die unter ande­rem auch für den Bra­Tee von Capi­tal Bra ver­ant­wort­lich&nbsp;ist.</p>
<p>Der Ver­trieb von eige­nem Alko­hol fin­det aller­dings auch in etwas klei­ne­rem Rah­men statt. Der Rap­per und Pro­du­zent Dex­ter brach­te zunächst ein Wein-​Bundle zu sei­nem 2020er Album "Young Boo­mer" her­aus. Etwas spä­ter erfolg­te dann die Pro­duk­ti­on des CHÂTEAU DEXTER-​Weins, wel­cher mit zuge­hö­ri­gem Shirt her­aus­ge­bracht wur­de, aller­dings auch ein­zeln erhält­lich ist. Dex­ters Wei­ne wur­den bis­her stets von dem Wein­gut Karl Haid­le pro­du­ziert, einem ver­hält­nis­mä­ßig klei­nen Betrieb, der seit 1949 und bis heu­te von der Haidle-​Familie geführt wird. Im Ver­gleich zu dem Sekt von Juju kom­men die Wei­ne von Dex­ter dem­entspre­chend in wesent­lich gerin­ge­rer Auf­la­ge und erschei­nen exklu­si­ver und hoch­wer­ti­ger. Hier­bei sind natür­lich die Hörer:innen von Juju und Dex­ter zu beach­ten, die auch in Bezug auf den Kauf von Alko­hol über­wie­gend unter­schied­li­chen Ziel­grup­pen zuzu­ord­nen sind. Trotz­dem ist der Ver­kauf von Alko­hol gene­rell kri­tisch zu betrach­ten, spe­zi­ell wenn er von Akteur:innen einer Jugend­kul­tur prak­ti­ziert&nbsp;wird.</p>
<p>Beson­ders exklu­siv wur­de es in die­sem Bereich auch bei dem Rap­per Galv: Die­ser ver­öf­fent­lich­te gemein­sam mit Pro­du­zent und Wein­händ­ler Shuf­fle Jack Anfang 2021 den Wein "I Pri­mi­ti­vi" inklu­si­ve gleich­na­mi­gen Album. Die­ses gab es nur beim Kauf einer Wein­fla­sche zu hören, wel­che auf 222 Stück limi­tiert wur­de. Bis heu­te wur­de das Album in kei­ner ande­ren Form ver­öf­fent­licht, weder ana­log noch digi­tal. Galv ist ansons­ten aller­dings eher weni­ger für kom­mer­zi­el­le Koope­ra­tio­nen bezie­hungs­wei­se die Zusam­men­ar­beit mit Unter­neh­men bekannt. Trotz­dem pro­du­ziert er, wie vie­le sei­ner Rap-Kolleg:innen, eige­nes Mer­chan­di­se. Die Mach­art vie­ler sei­ner Pro­duk­te weist dabei aber eine Beson­der­heit auf: Er nutzt ger­ne bekann­te Logos von Unter­neh­men und Mar­ken und gestal­tet die­se in "Galv-​Rip-​Offs" um. Die­se Ver­wen­dung ist vie­len gro­ßen Fir­men ein Dorn im Auge, ein Spiel mit dem Urhe­ber­recht und par­al­lel auch eine Art Kri­tik an dem "Wert", der mit bestimm­ten Logos und Mar­ken in Ver­bin­dung gebracht wird. Zudem ist es eine Per­si­fla­ge, nicht nur von den jewei­li­gen Mar­ken, son­dern auch von Rapper:innen, die mit vie­len Mar­ken ger­ne mal koket­tie­ren. Sei­ne Neu­krea­tio­nen rei­chen mitt­ler­wei­le von Galv-​Shirts im NASA-​Style bis hin zu "Galv Lauren"-Hoodies. Eine sei­ner jüngs­ten Ideen erhielt nun auch einen ein­deu­tig kri­ti­schen Unter­ton: "Ver­sa­ge Ver­sa­ge". Die Sin­gle erschien Anfang 2022 inklu­si­ve eines Merch­drops. Der Song behan­delt ein The­men­feld zwi­schen Leis­tungs­ge­sell­schaft und Ver­sa­gens­ängs­ten. Das zuge­hö­ri­ge Merch per­si­fliert das Medusa-​Logo der Mode­mar­ke Ver­sace. Die Mar­ke und ihre Gründer:innen ste­hen gemein­hin für Erfolg, finan­zi­el­len Reich­tum bezie­hungs­wei­se Auf­stieg und Gla­mour. In der Galv-​Version erhielt das Medusa-​Logo nun aller­dings eine Trä­ne und einen zuge­hö­ri­gen Schrift­zug: "Ver­sa­ge Ver­sa­ge" und kari­kiert damit unter ande­rem das ewi­ge Erfolgs­stre­ben vie­ler Menschen.</p>
<div class="lyte-wrapper" title="GALV - Versage Versage (Prod. by Titus Martinu)" style="width:640px;max-width:100%;margin:5px;"><div class="lyMe hidef" id="WYL_5LrSHb23mxE" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F5LrSHb23mxE%2Fmaxresdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/5LrSHb23mxE"><meta itemprop="duration" content="PT2M34S"><meta itemprop="uploadDate" content="2022-01-27T21:22:43Z"></div><div id="lyte_5LrSHb23mxE" data-src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F5LrSHb23mxE%2Fmaxresdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">GALV - Ver­sa­ge Ver­sa­ge (Prod. by Titus Martinu)</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/5LrSHb23mxE"><img src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F5LrSHb23mxE%2F0.jpg" alt="GALV - Versage Versage (Prod. by Titus Martinu)" width="640" height="340" data-lazy-src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F5LrSHb23mxE%2F0.jpg&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F5LrSHb23mxE%2F0.jpg" alt="GALV - Versage Versage (Prod. by Titus Martinu)" width="640" height="340" /></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="Streamen und so - hier lang: https://save-it.cc/rummelplatzmusik/versage-versage Album kommt.... SUPPORTE GALV auf https://www.dogless-bone-shop.de/ Kauft Tickets zur Tour unter https://www.reservix.de/tickets-galv/t15301 Follow GALV ► Spotify: http://goo.gl/gPfohD​ ► Facebook: http://goo.gl/Qcw5pR​ ► Instagram: http://goo.gl/JvCioM​ ► Soundcloud: https://goo.gl/tsMfZT​ Folllow Titus Martinu ► Spotify: shorturl.at/fqrPQ ► Instagram: shorturl.at/mrHQU ► Soundcloud: https://soundcloud.com/titussounds Follow Namean ►Instagram: https://instagram.com/namean54?utm_medium=copy_link Mix: Jan Faati Master: GKG Mastering - Ludwig Maier Gefördert durch die Initiative Musik gemeinnützige Projektgesellschaft mbH im Rahmen von Neustart Kultur mit Projektmitteln der Beauftragten der Bundesregierung für Kultur und Medien"></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p>&nbsp;</p>
<p><strong>Zwi­schen Kapi­ta­lis­mus und Aktivismus</strong></p>
<p>Jüngst ver­deut­lich­te Ebow in einem ARTE-​Beitrag zum The­ma "Rap &amp;&nbsp;Fashion", dass Rapper:innen die kapi­ta­lis­ti­sche Gesell­schaft spie­geln und dem­entspre­chend viel mit Mar­ken und Fir­men koket­tie­ren. Sie sind also nur ein Teil aller Leu­te, die irgend­wie Aner­ken­nung bekom­men, weil sie mit gewis­sen Mar­ken posie­ren. "<em>Hip­Hop zele­briert nicht das Reich­sein. Hip­Hop zele­briert, dass arme Leu­te es geschafft haben.</em>" Und die­se Zele­brie­rung ist dem­entspre­chend logisch und legi­tim. Trotz­dem soll­ten Rapper:innen sich nicht blind an die erst­bes­ten Kooperationspartner:innen ver­kau­fen, nur weil dies grund­sätz­lich in nahe­zu allen ande­ren Berei­chen auch so gemacht wird. Denn mit einer der­ar­ti­gen Anbie­de­rung droht die HipHop-​Kultur sonst ihre durch­aus vor­han­de­ne rebel­lie­ren­de Kraft zu verlieren.</p>
<p>Nein, Rapper:innen ist nicht vor­zu­schrei­ben, sich akti­vis­tisch wie Chris Smalls zu enga­gie­ren. Auch ein gewis­ses Maß an wirt­schaft­li­cher Aus­rich­tung inner­halb eines kapi­ta­lis­ti­schen Sys­tems ist nicht ver­werf­lich, son­dern sogar fast logisch. Denn bereits der Ein­stieg in das "pro­fes­sio­nel­le" Musik­ge­schäft zwingt Künstler:innen dazu, sich eini­gen Markt­struk­tu­ren zu unter­wer­fen. Hier sind näm­lich auch die Unter­schie­de zwi­schen Major- und Inde­pend­ent­la­bels zumeist nicht so groß wie gedacht oder gewünscht. Trotz­dem bie­tet Musik, ins­be­son­de­re die HipHop-​Kultur, ein avant­gar­dis­ti­sches Poten­zi­al. Die­se Mög­lich­keit wird aber lei­der von zu vie­len Künstler:innen nicht wahr­ge­nom­men. Statt­des­sen erle­ben wir, spe­zi­ell bei rela­tiv erfolg­rei­chen Rapper:innen, den Hang zur Zusam­men­ar­beit mit Struk­tu­ren und Fir­men, die sich weder für die Musik noch für die Men­schen dahin­ter inter­es­sie­ren. Musik­vi­de­os wer­den zu Dau­er­wer­be­sen­dun­gen umfunk­tio­niert, Fes­ti­val­büh­nen wer­den von Fir­men gespon­sert, die Men­schen­rech­te zum Teil mit Füßen tre­ten, und Kon­zer­te und Musik befin­den sich in zuneh­mend exklu­si­ven Rah­men, aller­dings nicht für Fans, son­dern für Kund:innen. Dem­ge­gen­über ste­hen zum Glück (ehe­ma­li­ge) Künstler:innen wie Chris Smalls, die sich voll­stän­dig akti­vis­ti­schen Tätig­kei­ten ver­schrei­ben, Musiker:innen, die sich zumin­dest kri­tisch mit Mar­ken aus­ein­an­der­set­zen und auch Rapper:innen, die Akti­vis­mus und Musik sogar unter einen Hut bekommen.</p>
<p><u class="autor">(Alec Weber)<br>
(Titel­bild von Dani­el Fersch)</u></p>
</div>
<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/alice-hasters/" rel="tag">Alice Hasters</a> <a href="https://www.mzee.com/tag/alies/" rel="tag">Alies</a> <a href="https://www.mzee.com/tag/alkohol/" rel="tag">Alkohol</a> <a href="https://www.mzee.com/tag/amazon/" rel="tag">Amazon</a> <a href="https://www.mzee.com/tag/badmomzjay/" rel="tag">badmómzjay</a> <a href="https://www.mzee.com/tag/black-star/" rel="tag">Black Star</a> <a href="https://www.mzee.com/tag/bozza/" rel="tag">Bozza</a> <a href="https://www.mzee.com/tag/bratee/" rel="tag">Bratee</a> <a href="https://www.mzee.com/tag/capital-bra/" rel="tag">Capital Bra</a> <a href="https://www.mzee.com/tag/chris-smalls/" rel="tag">Chris Smalls</a> <a href="https://www.mzee.com/tag/christian-smalls/" rel="tag">Christian Smalls</a> <a href="https://www.mzee.com/tag/david-mayonga/" rel="tag">David Mayonga</a> <a href="https://www.mzee.com/tag/dexter/" rel="tag">Dexter</a> <a href="https://www.mzee.com/tag/ebow/" rel="tag">Ebow</a> <a href="https://www.mzee.com/tag/finna/" rel="tag">Finna</a> <a href="https://www.mzee.com/tag/galv/" rel="tag">Galv</a> <a href="https://www.mzee.com/tag/hardcore-high/" rel="tag">Hardcore High</a> <a href="https://www.mzee.com/tag/hiphop/" rel="tag">HipHop</a> <a href="https://www.mzee.com/tag/i-primitivi/" rel="tag">I Primitivi</a> <a href="https://www.mzee.com/tag/juju/" rel="tag">Juju</a> <a href="https://www.mzee.com/tag/king/" rel="tag">King</a> <a href="https://www.mzee.com/tag/king-of-rap/" rel="tag">King of Rap</a> <a href="https://www.mzee.com/tag/kool-savas/" rel="tag">Kool Savas</a> <a href="https://www.mzee.com/tag/live-direct/" rel="tag">Live &amp; Direct</a> <a href="https://www.mzee.com/tag/luminary/" rel="tag">Luminary</a> <a href="https://www.mzee.com/tag/megaloh/" rel="tag">Megaloh</a> <a href="https://www.mzee.com/tag/mos-def/" rel="tag">Mos Def</a> <a href="https://www.mzee.com/tag/musikindustrie/" rel="tag">Musikindustrie</a> <a href="https://www.mzee.com/tag/nft/" rel="tag">NFT</a> <a href="https://www.mzee.com/tag/oliver-nachtwey/" rel="tag">Oliver Nachtwey</a> <a href="https://www.mzee.com/tag/rap/" rel="tag">Rap</a> <a href="https://www.mzee.com/tag/red-bull-soundclash/" rel="tag">Red Bull Soundclash</a> <a href="https://www.mzee.com/tag/sido/" rel="tag">Sido</a> <a href="https://www.mzee.com/tag/talib-kweli/" rel="tag">Talib Kweli</a> <a href="https://www.mzee.com/tag/versage-versage/" rel="tag">Versage Versage</a> <a href="https://www.mzee.com/tag/werbung/" rel="tag">Werbung</a> <a href="https://www.mzee.com/tag/yasiin-bey/" rel="tag">Yasiin Bey</a> <a href="https://www.mzee.com/tag/young-boomer/" rel="tag">Young Boomer</a></div>
</div>
</article>		
</section>
<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="block-4" class="widget widget_block clearfix">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
</aside>
</section>	</div>
		
<div id="footer-widgets-wrap">
<div id="footer-widgets" class="clearfix">
<div id="footer-widget-one" class="footer-widget-column">
</div>
<div id="footer-widget-two" class="footer-widget-column">
</div>
<div id="footer-widget-three" class="footer-widget-column">
</div>
<div id="footer-widget-four" class="footer-widget-column">
</div>
</div>
</div>
<div id="footer-wrap">
<footer id="footer" class="container clearfix" role="contentinfo">
<nav id="footernav" class="clearfix" role="navigation">
<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data">Datenschutz</a></li>
</ul>			</nav>
<div class="footer-content">
</div>
</footer>
</div>
</div><!-- end #wrapper -->
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
<!-- Special Message (ABA) Begin -->
<style>
.special-message-wrapper {
background:#C44;
color:#FFF;
font-size:15px;
}
</style>
<div class="special-message-wrapper" style="display:none;">
<div class="special-message-content">
<div class="special-message-left">
Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
</div>
<div class="special-message-right">
<span class="dashicons dashicons-no"></span>
</div>
<div style="clear:both;"></div>
</div>
</div>
<script type="text/javascript">
jQuery( window ).load( function() {
if ( ! document.getElementById( "aba_detector" ) ) {
var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
if ( ! aba_cookie ) {
jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
}
}
});
jQuery( ".special-message-right" ).click(function(){
// User clicked close.
jQuery( ".special-message-wrapper" ).hide();
createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
});
</script>
<!-- Special Message (ABA) End -->
<script type="text/javascript" data-cfasync="false">var bU="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyte/";var mOs=null;style = document.createElement("style");style.type = "text/css";rules = document.createTextNode(".lyte-wrapper-audio div, .lyte-wrapper div {margin:0px; overflow:hidden;} .lyte,.lyMe{position:relative;padding-bottom:56.25%;height:0;overflow:hidden;background-color:#777;} .fourthree .lyMe, .fourthree .lyte {padding-bottom:75%;} .lidget{margin-bottom:5px;} .lidget .lyte, .widget .lyMe {padding-bottom:0!important;height:100%!important;} .lyte-wrapper-audio .lyte{height:38px!important;overflow:hidden;padding:0!important} .lyMe iframe, .lyte iframe,.lyte .pL{position:absolute !important;top:0;left:0;width:100%;height:100%!important;background:no-repeat scroll center #000;background-size:cover;cursor:pointer} .tC{left:0;position:absolute;top:0;width:100%} .tC{background-image:linear-gradient(to bottom,rgba(0,0,0,0.6),rgba(0,0,0,0))} .tT{color:#FFF;font-family:Roboto,sans-serif;font-size:16px;height:auto;text-align:left;padding:5px 10px 50px 10px} .play{background:no-repeat scroll 0 0 transparent;width:88px;height:63px;position:absolute;left:43%;left:calc(50% - 44px);left:-webkit-calc(50% - 44px);top:38%;top:calc(50% - 31px);top:-webkit-calc(50% - 31px);} .widget .play {top:30%;top:calc(45% - 31px);top:-webkit-calc(45% - 31px);transform:scale(0.6);-webkit-transform:scale(0.6);-ms-transform:scale(0.6);} .lyte:hover .play{background-position:0 -65px;} .lyte-audio .pL{max-height:38px!important} .lyte-audio iframe{height:438px!important} .ctrl{background:repeat scroll 0 -220px rgba(0,0,0,0.3);width:100%;height:40px;bottom:0px;left:0;position:absolute;} .lyte-wrapper .ctrl{display:none}.Lctrl{background:no-repeat scroll 0 -137px transparent;width:158px;height:40px;bottom:0;left:0;position:absolute} .Rctrl{background:no-repeat scroll -42px -179px transparent;width:117px;height:40px;bottom:0;right:0;position:absolute;padding-right:10px;}.lyte-audio .play{display:none}.lyte-audio .ctrl{background-color:rgba(0,0,0,1)}.lyte .hidden{display:none}");if(style.styleSheet) { style.styleSheet.cssText = rules.nodeValue;} else {style.appendChild(rules);}document.getElementsByTagName("head")[0].appendChild(style);</script><script type="text/javascript" data-cfasync="false" async src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyte/lyte-min.js?wyl_version=1.7.19"></script><style>.wp-container-1 .alignleft { float: left; margin-right: 2em; }.wp-container-1 .alignright { float: right; margin-left: 2em; }</style>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1659802903' id='aba_detector-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.5.9' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.5.9' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Die Bilder werden noch geladen. Bitte breche den Druckvorgang ab und versuche es erneut."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'131419914',post:'51655',tz:'2',srv:'www.mzee.com'} ]);
_stq.push([ 'clickTrackerInit', '131419914', '51655' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.22732186317444 seconds, on 06-08-22 18:21:43 --><!-- via php -->