<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">
<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<!--noptimize-->
<script type = "text/javascript">
// 
// Get screen dimensions, device pixel ration and set in a cookie.
// 
var screen_width = Math.max( screen.width, screen.height );
var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;
document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';
</script> 
<!--/noptimize--> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>MZEE Tape #23 – LIZ</title>
<meta name="description" content="Am 30. Juli gibt es die MZEE Stage wieder auf der Tapefabrik. Einige &quot;unserer&quot; Künstler:innen stellen sich jetzt vor. Heute: LIZ." />
<link rel="canonical" href="https://www.mzee.com/2022/07/mzee-tape-23-liz/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MZEE Tape #23 – LIZ" />
<meta property="og:description" content="Am 30. Juli gibt es die MZEE Stage wieder auf der Tapefabrik. Einige &quot;unserer&quot; Künstler:innen stellen sich jetzt vor. Heute: LIZ." />
<meta property="og:url" content="https://www.mzee.com/2022/07/mzee-tape-23-liz/" />
<meta property="og:site_name" content="MZEE.com" />
<meta property="article:publisher" content="https://www.facebook.com/mzee.com" />
<meta property="article:published_time" content="2022-07-23T10:00:00+00:00" />
<meta property="article:modified_time" content="2022-07-22T08:03:42+00:00" />
<meta property="og:image" content="https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-41.jpg" />
<meta property="og:image:width" content="2134" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Kristina Scheuner" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Kristina Scheuner" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="3 Minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":["https://www.instagram.com/mzeecom/","https://www.facebook.com/mzee.com"],"logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.mzee.com/#/schema/logo/image/","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"weil HipHop und Haltung zusammengehören.","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mzee.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.mzee.com/2022/07/mzee-tape-23-liz/#primaryimage","url":"https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-41.jpg","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-41.jpg","width":2134,"height":1200},{"@type":"WebPage","@id":"https://www.mzee.com/2022/07/mzee-tape-23-liz/","url":"https://www.mzee.com/2022/07/mzee-tape-23-liz/","name":"MZEE Tape #23 – LIZ","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"https://www.mzee.com/2022/07/mzee-tape-23-liz/#primaryimage"},"datePublished":"2022-07-23T10:00:00+00:00","dateModified":"2022-07-22T08:03:42+00:00","description":"Am 30. Juli gibt es die MZEE Stage wieder auf der Tapefabrik. Einige \"unserer\" Künstler:innen stellen sich jetzt vor. Heute: LIZ.","breadcrumb":{"@id":"https://www.mzee.com/2022/07/mzee-tape-23-liz/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.mzee.com/2022/07/mzee-tape-23-liz/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mzee.com/2022/07/mzee-tape-23-liz/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.mzee.com/"},{"@type":"ListItem","position":2,"name":"MZEE Tape #23 –&nbsp;LIZ"}]},{"@type":"Article","@id":"https://www.mzee.com/2022/07/mzee-tape-23-liz/#article","isPartOf":{"@id":"https://www.mzee.com/2022/07/mzee-tape-23-liz/"},"author":{"name":"Kristina Scheuner","@id":"https://www.mzee.com/#/schema/person/85a913bd4f20556fa0bdd10001157a55"},"headline":"MZEE Tape #23 –&nbsp;LIZ","datePublished":"2022-07-23T10:00:00+00:00","dateModified":"2022-07-22T08:03:42+00:00","mainEntityOfPage":{"@id":"https://www.mzee.com/2022/07/mzee-tape-23-liz/"},"wordCount":526,"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2022/07/mzee-tape-23-liz/#primaryimage"},"thumbnailUrl":"https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-41.jpg","keywords":{"0":"Frankfurt","1":"Haftbefehl","2":"Jan Delay","3":"LIZ","4":"Mustafa","5":"MZEE Stage","6":"MZEE Tape","8":"Paula Hartmann","9":"Schlachthof Wiesbaden","10":"Tapefabrik","11":"Tapefabrik 2022"},"articleSection":["MZEE Tape"],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.mzee.com/#/schema/person/85a913bd4f20556fa0bdd10001157a55","name":"Kristina Scheuner","url":"https://www.mzee.com/author/kristina-scheuner/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<!-- <link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/fcygzlql/7me3q.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.mzee.com/mag/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.mzee.com/mag/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/fqd0uq8l/7me3q.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/mnqim75g/7me3q.css" media="all"/>
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/jzsyy1s3/7me3s.css" media="all"/>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<!-- <link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/7x8ahtz4/7me3q.css" media="all"/>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/kc5s573o/7me3q.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.9.3' id='aba_script-js'></script> -->
<script type='text/javascript' id='anderson-lite-navigation-js-extra'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/shtb9k3/7me3q.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.9.3' id='anderson-lite-navigation-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.9.3' id='anderson-lite-flexslider-js'></script> -->
<script type='text/javascript' id='anderson-lite-post-slider-js-extra'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"fade"};
/* ]]> */
</script>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/87gez06r/7me3q.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.9.3' id='anderson-lite-post-slider-js'></script> -->
<link rel="https://api.w.org/" href="https://www.mzee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mzee.com/wp-json/wp/v2/posts/51687" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.mzee.com/?p=51687' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}#mysticky-nav.wrapfixed .myfixed{ background-color: #800000; position: relative;top: auto;left: auto;right: auto;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
</style>
<style>img#wpstats{display:none}</style>
<style type="text/css">
.wp-post-image, .slide-image {
filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
-webkit-filter: grayscale(60%);
-moz-filter: grayscale(60%);
-ms-filter: grayscale(60%);
filter: grayscale(60%);
filter: gray; /* IE 6-9 */
-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
transition: all 0.4s ease;
-webkit-backface-visibility: hidden; /* Fix for transition flickering */
}
.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
-moz-filter: none; 
-ms-filter: none; 
-o-filter: none; 
-webkit-filter: none; 
filter: none;
}
</style><style type="text/css">
#logo .site-title, .post-title {
background: #800000;
}
.widget a:link, .widget a:visited {
color: #ffffff;
}
.tagcloud a, .social-icons-menu li a {
background-color: #ffffff;
}
.widget a:hover, .widget a:active {
color: #222;
}
.tagcloud a:link, .tagcloud a:visited,
.post-categories a:link, .post-categories a:visited {
color: #fff;
}
.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
color: #fff;
}
.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
.tzwb-social-icons-menu li a:hover {
background: #ffffff;
}
</style><style type="text/css">
body, input, textarea, #mainnav-menu ul a {
font-family: "Noto Serif";
}
#logo .site-title, .page-title, .post-title, .archive-title,
#comments .comments-title, #respond #reply-title {
font-family: "Fjalla One";
}
#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
font-family: "Fjalla One";
}
.widgettitle span {
font-family: "Roboto";
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<style type="text/css" id="wp-custom-css">
.single article { max-width: 800px; }		</style>
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XGJ2KC29X1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-XGJ2KC29X1');
</script>
<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>
<body class="post-template-default single single-post postid-51687 single-format-standard custom-background">
<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
});
</script><div id="wrapper" class="hfeed">
<div id="header-wrap">
<div id="topheader" class="container clearfix">
<div id="header-social-icons" class="social-icons-wrap clearfix">
<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>
<nav id="topnav" class="clearfix" role="navigation">
<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
<li id="menu-item-44431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44431"><a href="https://www.mzee.com/forum/help/impressum/">Impressum</a></li>
</ul>		</nav>
</div>
</div>
<div id="navigation-wrap">
<nav id="mainnav" class="container clearfix" role="navigation">
<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-47401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47401"><a>… weil HipHop und Haltung zusammengehören.</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40881"><a href="https://www.mzee.com/sektion/magazin/kommentare/">Kommentare</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-35"><a href="https://www.mzee.com/sektion/magazin/empfehlungen/">Empfehlungen</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/specials/">Specials</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
<div>
<label class="screen-reader-text" for="s">Search</label>
<input type="text" value="" name="s" id="s" placeholder="Suchen...">
<input type="submit" id="searchsubmit" value="Suchen">
</div>
</form></li>
</ul>		</nav>
</div>
<div id="wrap" class="container clearfix">
<section id="content" class="primary" role="main">
<article id="post-51687" class="post-51687 post type-post status-publish format-standard has-post-thumbnail hentry category-mzee-tape tag-frankfurt tag-haftbefehl tag-jan-delay tag-liz tag-mustafa tag-mzee-stage tag-mzee-tape tag-paula-hartmann tag-schlachthof-wiesbaden tag-tapefabrik tag-tapefabrik-2022">
<div class="post-image-single">
<a href="https://www.mzee.com/2022/07/mzee-tape-23-liz/" title="MZEE Tape #23 –&nbsp;LIZ"><img width="1200" height="675" src="https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-41-1200x675.jpg" class="attachment-anderson-slider-image size-anderson-slider-image wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-41-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-41-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-41-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-41-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-41-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2022/07/Unbenanntes_Projekt-41-1200x675.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
<div class="image-post-categories post-categories">
<ul class="post-categories">
<li><a href="https://www.mzee.com/sektion/magazin/empfehlungen/mzee-tape/" rel="category tag">MZEE Tape</a></li></ul>			</div>
</div>
<div class="post-content">
<h1 class="entry-title post-title">MZEE Tape #23 –&nbsp;LIZ</h1>			
<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2022/07/mzee-tape-23-liz/" title="12:00" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-23T12:00:00+02:00">23. Juli 2022</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/kristina-scheuner/" title="Alle Beiträge von Kristina Scheuner ansehen" rel="author">Kristina Scheuner</a></span></span></div>
<div class="entry clearfix">
<p><strong>Auf der Tape­fa­brik ist Hip­Hop noch Hip­Hop. Fern­ab von Beef, Gos­sip und mehr Han­dys als Hän­den in der Luft trifft sich die deut­sche Rap- und Beat­sze­ne in Wies­ba­den zur größ­ten Jam des Lan­des. Legen­den wie Creutz­feld &amp;&nbsp;Jakob, Aphroe und ABS haben die Büh­ne im Schlacht­hof schon genau­so abge­ris­sen wie die Straßenrap-​Größen Haft­be­fehl und Celo &amp;&nbsp;Abdi sowie Untergrundheld:innen wie Retro­gott &amp;&nbsp;Hulk Hodn oder Slo­wy &amp;&nbsp;12Vince. Jede:r, die:der die Tape­fa­brik schon ein­mal besucht hat, kennt die beson­de­re Atmo­sphä­re, die die Veranstalter:innen dort Jahr für Jahr mit viel Herz­blut erschaf­fen. Wie schon in den Jah­ren zuvor möch­ten wir auch 2022 zur zehn­ten Aus­ga­be der Tape­fa­brik unse­ren Bei­trag leis­ten und sind erneut Gastgeber:innen einer eige­nen Büh­ne. In den nächs­ten Wochen stel­len sich eini­ge der Künstler:innen, die auf der MZEE Sta­ge auf­tre­ten, per­sön­lich vor, indem sie unser For­mat "MZEE Tape" fort­füh­ren. Schon in den ver­gan­ge­nen Jah­ren stell­ten 18 Künstler:innen ein Mix­tape mit fünf für sie per­sön­lich essen­zi­el­len Tracks zusam­men. Das 23. Tape stammt von LIZ. In ihrer Musik merkt man deut­lich, dass sie aus Frank­furt stammt und durch den Rap der Stadt geprägt wur­de. Authen­tisch spricht die Rap­pe­rin in ihren Songs über die dor­ti­ge Kri­mi­na­li­tät, aber auch die eige­ne Ver­gan­gen­heit. Wir freu­en uns auf LIZ am 30. Juli auf der Tapefabrik.</strong></p>
<p>&nbsp;</p>
<p><strong>Track 1: Ein abso­lu­ter HipHop-Klassiker</strong></p>
<p><em>Haft­be­fehl feat. Jan Delay – Cheech &amp;&nbsp;Chong</em></p>
<p><strong>LIZ:</strong> Die Kom­bi zeigt, wie man zwei Enden von Rap ver­bin­den kann und dabei etwas völ­lig Neu­es ent­steht. Habe auch viel Reg­gae zu der Zeit gehört, das Sam­ple ist ein­fach hef­tig. Und ja, ein­fach eine&nbsp;Hymne.<br>
</p><div class="lyte-wrapper" title="Haftbefehl - Cheech &amp;amp; Chong ft. Jan Delay [Kanackis | VÖ:10.02.12]" style="width:640px;max-width:100%;margin:5px;"><div class="lyMe hidef" id="WYL_H7NPeBtF7Go" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2FH7NPeBtF7Go%2Fmaxresdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/H7NPeBtF7Go"><meta itemprop="duration" content="PT3M36S"><meta itemprop="uploadDate" content="2013-02-22T01:43:08Z"></div><div id="lyte_H7NPeBtF7Go" data-src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2FH7NPeBtF7Go%2Fmaxresdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">Haft­be­fehl - Cheech &amp;&nbsp;Chong ft. Jan Delay [Kana­ckis | VÖ:10.02.12]</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/H7NPeBtF7Go"><img src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2FH7NPeBtF7Go%2F0.jpg" alt="Haftbefehl - Cheech &amp;amp; Chong ft. Jan Delay [Kanackis | VÖ:10.02.12]" width="640" height="340" data-lazy-src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2FH7NPeBtF7Go%2F0.jpg&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2FH7NPeBtF7Go%2F0.jpg" alt="Haftbefehl - Cheech &amp;amp; Chong ft. Jan Delay [Kanackis | VÖ:10.02.12]" width="640" height="340" /></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="&quot;Kanackis&quot; bestellen: Amazon: http://www.amazon.de/Kanackis-Haftbefehl/dp/B006VPA2ME Itunes: http://itunes.apple.com/de/album/kanackis-deluxe-video-edition/id497568096 Haftbefehl | Facebook: http://www.facebook.com/HaftbefehlOffiziell Haftbefehl | Twitter : http://twitter.com/haftoffiziell Haftbefehl TV : http://www.youtube.com/user/haftzumbefehltv Exklusiv nur für euch das 2te Album von Haftbefehl &quot;Kanackis&quot;. Titel: Cheech &amp; Chong Künstler: Haftbefehl ft. Jan Delay Label: Azzlackz AZZLACKZ © ® This Video is copyrighted by Azzlackz."></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p>&nbsp;</p>
<p><strong>Track 2: Ein Track, den ich mit der Tape­fa­brik verbinde</strong></p>
<p><strong>LIZ:</strong> Da gibt es ja lei­der noch kei­nen Bezug bis&nbsp;dato.</p>
<p>&nbsp;</p>
<p><strong>Track 3: <em>Der</em> Track eines:einer völ­lig unter­schätz­ten Künstlers:Künstlerin</strong></p>
<p><em>Mus­ta­fa – The Hearse</em></p>
<p><strong>LIZ:</strong> Er singt von Rache mit mehr Gefühl als ande­re über ihre gro­ße Lie­be und ich kann ihn 100 Pro­zent füh­len. Pro­duk­ti­on auch 1000 Pro­zent. Mehr geht&nbsp;nicht.<br>
</p><div class="lyte-wrapper" title="Mustafa - The Hearse" style="width:640px;max-width:100%;margin:5px;"><div class="lyMe hidef" id="WYL_8F4pITS9fXs" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F8F4pITS9fXs%2Fmaxresdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/8F4pITS9fXs"><meta itemprop="duration" content="PT2M5S"><meta itemprop="uploadDate" content="2021-05-26T16:00:15Z"></div><div id="lyte_8F4pITS9fXs" data-src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F8F4pITS9fXs%2Fmaxresdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">Mus­ta­fa - The Hearse</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/8F4pITS9fXs"><img src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F8F4pITS9fXs%2F0.jpg" alt="Mustafa - The Hearse" width="640" height="340" data-lazy-src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F8F4pITS9fXs%2F0.jpg&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F8F4pITS9fXs%2F0.jpg" alt="Mustafa - The Hearse" width="640" height="340" /></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="Taken from the debut project, When Smoke Rises. Available now: https://mustafa.ffm.to/when-smoke-rises Instagram: https://www.instagram.com/mustafathepoet/ Twitter: https://twitter.com/mustafathepoet Facebook: https://www.facebook.com/mustafathepoetofficial Directed by Mustafa &amp; King Bee Edited by Nick Yumal Colour by Clinton Homuth"></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p>&nbsp;</p>
<p><strong>Track 4: Mein abso­lu­ter Favo­rit aus dem ver­gan­ge­nen&nbsp;Jahr</strong></p>
<p><em>Pau­la Hart­mann – Tru­man Show&nbsp;Boot</em></p>
<p><strong>LIZ:</strong> Hat mich direkt beim ers­ten Hören gepackt. Spä­ter habe ich Pau­la auch per­sön­lich ken­nen­ge­lernt – bei­des Lie­be auf den ers­ten Blick. Text­lich schafft sie es hier für mich, neue Maß­stä­be zu set­zen. Die Bil­der, die sie malt, sind ein­fach zu schön trotz aller Melancholie.<br>
</p><div class="lyte-wrapper" title="Paula Hartmann - Truman Show Boot (Offizielles Musikvideo)" style="width:640px;max-width:100%;margin:5px;"><div class="lyMe hidef" id="WYL_Tys-zDqNPsk" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2FTys-zDqNPsk%2Fmaxresdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/Tys-zDqNPsk"><meta itemprop="duration" content="PT4M21S"><meta itemprop="uploadDate" content="2021-10-08T12:00:47Z"></div><div id="lyte_Tys-zDqNPsk" data-src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2FTys-zDqNPsk%2Fmaxresdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">Pau­la Hart­mann - Tru­man Show Boot (Offi­zi­el­les Musikvideo)</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/Tys-zDqNPsk"><img src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2FTys-zDqNPsk%2F0.jpg" alt="Paula Hartmann - Truman Show Boot (Offizielles Musikvideo)" width="640" height="340" data-lazy-src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2FTys-zDqNPsk%2F0.jpg&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2FTys-zDqNPsk%2F0.jpg" alt="Paula Hartmann - Truman Show Boot (Offizielles Musikvideo)" width="640" height="340" /></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="Das neue Album &quot;Nie verliebt&quot; kannst du hier anhören: https://paulahartmann.lnk.to/nieverliebtalbum Das offizielle Musikvideo zu „Truman Show Boot“ von Paula Hartmann. Mehr zu Paula Hartmann: Instagram: https://www.instagram.com/paulahartmannnn/ TikTok: https://www.tiktok.com/@paulahartmann... Abonniere den Youtube Channel hier: https://www.youtube.com/channel/UCowJ... Video by Paula Hartman, Finn Dubbeld &amp; Benjamin Bistram DoP: Finn Dubbeld 1st AC: Eike Marquardt Gaffer: Tom Lonitz Gaffer assistant: Lennard Schmeller Cast: Elmo Anton Stratz Compositing/vfx: Alena Salgueiro BTS: Claudia Schröder Danke an: Oliver Dam und Bronco Producer: Max Mattis #PaulaHartmann #TrumanShowBoot"></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p>&nbsp;</p>
<p><strong>Track 5: Der bes­te Song, der aus mei­ner Feder stammt</strong></p>
<p><em>Mama</em></p>
<p><strong>LIZ:</strong> Ich kann hier sagen, dass ich es geschafft habe, mein Inne­res nach außen zu keh­ren. Es hat mich eine Men­ge Über­win­dung gekos­tet, über­haupt dar­über zu reden. Auch was Pro­duk­ti­on oder Vocal Pro­duc­tion angeht, war ich mehr invol­viert als jemals zuvor. Das Feed­back der Leu­te hat mich am Ende über­zeugt, dass es so genau rich­tig&nbsp;war.<br>
</p><div class="lyte-wrapper" title="Mama" style="width:640px;max-width:100%;margin:5px;"><div class="lyMe hidef" id="WYL_7xYhIKl-UC4" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F7xYhIKl-UC4%2Fmaxresdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/7xYhIKl-UC4"><meta itemprop="duration" content="PT1M56S"><meta itemprop="uploadDate" content="2022-01-20T23:03:17Z"></div><div id="lyte_7xYhIKl-UC4" data-src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F7xYhIKl-UC4%2Fmaxresdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">Mama</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/7xYhIKl-UC4"><img src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F7xYhIKl-UC4%2F0.jpg" alt="Mama" width="640" height="340" data-lazy-src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F7xYhIKl-UC4%2F0.jpg&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyteCache.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2F7xYhIKl-UC4%2F0.jpg" alt="Mama" width="640" height="340" /></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="Provided to YouTube by Universal Music Group Mama · LIZ Mona Liza ℗ 2022 Bleibe Echt / 61 Entertainment Released on: 2022-01-20 Producer: FNSHRS Studio Personnel, Mastering Engineer: Marek Pompetzki Author: LIZ Composer: Cecil Remmler Composer: Marek Pompetzki Auto-generated by YouTube."></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p><u class="autor">(Kris­tina Scheuner)<br>
(Gra­fik von Dani­el Fersch)</u></p>
</div>
<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/frankfurt/" rel="tag">Frankfurt</a> <a href="https://www.mzee.com/tag/haftbefehl/" rel="tag">Haftbefehl</a> <a href="https://www.mzee.com/tag/jan-delay/" rel="tag">Jan Delay</a> <a href="https://www.mzee.com/tag/liz/" rel="tag">LIZ</a> <a href="https://www.mzee.com/tag/mustafa/" rel="tag">Mustafa</a> <a href="https://www.mzee.com/tag/mzee-stage/" rel="tag">MZEE Stage</a> <a href="https://www.mzee.com/tag/mzee-tape/" rel="tag">MZEE Tape</a> <a href="https://www.mzee.com/tag/paula-hartmann/" rel="tag">Paula Hartmann</a> <a href="https://www.mzee.com/tag/schlachthof-wiesbaden/" rel="tag">Schlachthof Wiesbaden</a> <a href="https://www.mzee.com/tag/tapefabrik/" rel="tag">Tapefabrik</a> <a href="https://www.mzee.com/tag/tapefabrik-2022/" rel="tag">Tapefabrik 2022</a></div>
</div>
</article>		
</section>
<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="block-4" class="widget widget_block clearfix">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
</aside>
</section>	</div>
		
<div id="footer-widgets-wrap">
<div id="footer-widgets" class="clearfix">
<div id="footer-widget-one" class="footer-widget-column">
</div>
<div id="footer-widget-two" class="footer-widget-column">
</div>
<div id="footer-widget-three" class="footer-widget-column">
</div>
<div id="footer-widget-four" class="footer-widget-column">
</div>
</div>
</div>
<div id="footer-wrap">
<footer id="footer" class="container clearfix" role="contentinfo">
<nav id="footernav" class="clearfix" role="navigation">
<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data">Datenschutz</a></li>
</ul>			</nav>
<div class="footer-content">
</div>
</footer>
</div>
</div><!-- end #wrapper -->
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
<!-- Special Message (ABA) Begin -->
<style>
.special-message-wrapper {
background:#C44;
color:#FFF;
font-size:15px;
}
</style>
<div class="special-message-wrapper" style="display:none;">
<div class="special-message-content">
<div class="special-message-left">
Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
</div>
<div class="special-message-right">
<span class="dashicons dashicons-no"></span>
</div>
<div style="clear:both;"></div>
</div>
</div>
<script type="text/javascript">
jQuery( window ).load( function() {
if ( ! document.getElementById( "aba_detector" ) ) {
var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
if ( ! aba_cookie ) {
jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
}
}
});
jQuery( ".special-message-right" ).click(function(){
// User clicked close.
jQuery( ".special-message-wrapper" ).hide();
createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
});
</script>
<!-- Special Message (ABA) End -->
<script type="text/javascript" data-cfasync="false">var bU="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyte/";var mOs=null;style = document.createElement("style");style.type = "text/css";rules = document.createTextNode(".lyte-wrapper-audio div, .lyte-wrapper div {margin:0px; overflow:hidden;} .lyte,.lyMe{position:relative;padding-bottom:56.25%;height:0;overflow:hidden;background-color:#777;} .fourthree .lyMe, .fourthree .lyte {padding-bottom:75%;} .lidget{margin-bottom:5px;} .lidget .lyte, .widget .lyMe {padding-bottom:0!important;height:100%!important;} .lyte-wrapper-audio .lyte{height:38px!important;overflow:hidden;padding:0!important} .lyMe iframe, .lyte iframe,.lyte .pL{position:absolute !important;top:0;left:0;width:100%;height:100%!important;background:no-repeat scroll center #000;background-size:cover;cursor:pointer} .tC{left:0;position:absolute;top:0;width:100%} .tC{background-image:linear-gradient(to bottom,rgba(0,0,0,0.6),rgba(0,0,0,0))} .tT{color:#FFF;font-family:Roboto,sans-serif;font-size:16px;height:auto;text-align:left;padding:5px 10px 50px 10px} .play{background:no-repeat scroll 0 0 transparent;width:88px;height:63px;position:absolute;left:43%;left:calc(50% - 44px);left:-webkit-calc(50% - 44px);top:38%;top:calc(50% - 31px);top:-webkit-calc(50% - 31px);} .widget .play {top:30%;top:calc(45% - 31px);top:-webkit-calc(45% - 31px);transform:scale(0.6);-webkit-transform:scale(0.6);-ms-transform:scale(0.6);} .lyte:hover .play{background-position:0 -65px;} .lyte-audio .pL{max-height:38px!important} .lyte-audio iframe{height:438px!important} .ctrl{background:repeat scroll 0 -220px rgba(0,0,0,0.3);width:100%;height:40px;bottom:0px;left:0;position:absolute;} .lyte-wrapper .ctrl{display:none}.Lctrl{background:no-repeat scroll 0 -137px transparent;width:158px;height:40px;bottom:0;left:0;position:absolute} .Rctrl{background:no-repeat scroll -42px -179px transparent;width:117px;height:40px;bottom:0;right:0;position:absolute;padding-right:10px;}.lyte-audio .play{display:none}.lyte-audio .ctrl{background-color:rgba(0,0,0,1)}.lyte .hidden{display:none}");if(style.styleSheet) { style.styleSheet.cssText = rules.nodeValue;} else {style.appendChild(rules);}document.getElementsByTagName("head")[0].appendChild(style);</script><script type="text/javascript" data-cfasync="false" async src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyte/lyte-min.js?wyl_version=1.7.19"></script><style>.wp-container-1 .alignleft { float: left; margin-right: 2em; }.wp-container-1 .alignright { float: right; margin-left: 2em; }</style>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1658570593' id='aba_detector-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.5.9' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.5.9' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Die Bilder werden noch geladen. Bitte breche den Druckvorgang ab und versuche es erneut."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script src='https://stats.wp.com/e-202229.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'131419914',post:'51687',tz:'2',srv:'www.mzee.com'} ]);
_stq.push([ 'clickTrackerInit', '131419914', '51687' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.16185188293457 seconds, on 23-07-22 12:03:13 --><!-- via php -->