<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">
<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<!--noptimize-->
<script type = "text/javascript">
// 
// Get screen dimensions, device pixel ration and set in a cookie.
// 
var screen_width = Math.max( screen.width, screen.height );
var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;
document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';
</script> 
<!--/noptimize--> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Alligatoah – ein Gespräch über Selbstdarstellung – Interview</title>
<meta name="description" content="Alligatoah im Interview darüber, inwieweit er sich durch das Nutzen von Kunstfiguren in einer Komfortzone bewegt." />
<link rel="canonical" href="https://www.mzee.com/2021/11/alligatoah-ein-gespraech-ueber-selbstdarstellung/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alligatoah – ein Gespräch über Selbstdarstellung – Interview" />
<meta property="og:description" content="Alligatoah im Interview darüber, inwieweit er sich durch das Nutzen von Kunstfiguren in einer Komfortzone bewegt." />
<meta property="og:url" content="https://www.mzee.com/2021/11/alligatoah-ein-gespraech-ueber-selbstdarstellung/" />
<meta property="og:site_name" content="MZEE.com" />
<meta property="article:publisher" content="https://www.facebook.com/mzee.com" />
<meta property="article:published_time" content="2021-11-11T11:00:00+00:00" />
<meta property="article:modified_time" content="2021-11-06T10:15:14+00:00" />
<meta property="og:image" content="https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-1-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1440" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Moritz Friedenberg" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="9 Minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":["https://www.facebook.com/mzee.com","https://www.instagram.com/mzeecom/"],"logo":{"@type":"ImageObject","@id":"https://www.mzee.com/#logo","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#logo"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"weil HipHop und Haltung zusammengeh\u00f6ren.","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mzee.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.mzee.com/2021/11/alligatoah-ein-gespraech-ueber-selbstdarstellung/#primaryimage","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-1-scaled.jpg","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-1-scaled.jpg","width":2560,"height":1440},{"@type":"WebPage","@id":"https://www.mzee.com/2021/11/alligatoah-ein-gespraech-ueber-selbstdarstellung/#webpage","url":"https://www.mzee.com/2021/11/alligatoah-ein-gespraech-ueber-selbstdarstellung/","name":"Alligatoah \u2013 ein Gespr\u00e4ch \u00fcber Selbstdarstellung \u2013 Interview","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"https://www.mzee.com/2021/11/alligatoah-ein-gespraech-ueber-selbstdarstellung/#primaryimage"},"datePublished":"2021-11-11T11:00:00+00:00","dateModified":"2021-11-06T10:15:14+00:00","description":"Alligatoah im Interview dar\u00fcber, inwieweit er sich durch das Nutzen von Kunstfiguren in einer Komfortzone bewegt.","breadcrumb":{"@id":"https://www.mzee.com/2021/11/alligatoah-ein-gespraech-ueber-selbstdarstellung/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.mzee.com/2021/11/alligatoah-ein-gespraech-ueber-selbstdarstellung/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mzee.com/2021/11/alligatoah-ein-gespraech-ueber-selbstdarstellung/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.mzee.com/"},{"@type":"ListItem","position":2,"name":"Alligatoah \u2013 ein Gespr\u00e4ch \u00fcber Selbstdarstellung"}]},{"@type":"Article","@id":"https://www.mzee.com/2021/11/alligatoah-ein-gespraech-ueber-selbstdarstellung/#article","isPartOf":{"@id":"https://www.mzee.com/2021/11/alligatoah-ein-gespraech-ueber-selbstdarstellung/#webpage"},"author":{"@id":"https://www.mzee.com/#/schema/person/9719755165025aa720a3f8675b4802d3"},"headline":"Alligatoah \u2013 ein Gespr\u00e4ch \u00fcber Selbstdarstellung","datePublished":"2021-11-11T11:00:00+00:00","dateModified":"2021-11-06T10:15:14+00:00","mainEntityOfPage":{"@id":"https://www.mzee.com/2021/11/alligatoah-ein-gespraech-ueber-selbstdarstellung/#webpage"},"wordCount":1945,"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2021/11/alligatoah-ein-gespraech-ueber-selbstdarstellung/#primaryimage"},"thumbnailUrl":"https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-1-scaled.jpg","keywords":{"0":"Alligatoah","1":"DJ Deagle","2":"Filme","3":"Instagram","4":"Kaliba 69","5":"Kunstfigur","7":"Schauspiel","8":"Selbstdarstellung","9":"Social Media","10":"Theater","11":"TikTok","12":"Trailerpark","13":"Twitch"},"articleSection":["Interview"],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.mzee.com/#/schema/person/9719755165025aa720a3f8675b4802d3","name":"Moritz Friedenberg","url":"https://www.mzee.com/author/moritz-friedenberg/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<!-- <link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/fcygzlql/f9qj4.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.mzee.com/mag/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.mzee.com/mag/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.7.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/d795jof9/dd1od.css" media="all"/>
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.7.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/jzsyy1s3/f9qj4.css" media="all"/>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<!-- <link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mzee.com/mag/wp-content/cache/wpfc-minified/7x8ahtz4/f9qj4.css" media="all"/>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/g4l32g83/f9qj4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.7.4' id='aba_script-js'></script> -->
<script type='text/javascript' id='anderson-lite-navigation-js-extra'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/kwwo6ck4/f9qj4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.7.4' id='anderson-lite-navigation-js'></script> -->
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.7.4' id='anderson-lite-flexslider-js'></script> -->
<script type='text/javascript' id='anderson-lite-post-slider-js-extra'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script src='//www.mzee.com/mag/wp-content/cache/wpfc-minified/kopsjlx9/f9qj4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.7.4' id='anderson-lite-post-slider-js'></script> -->
<link rel="https://api.w.org/" href="https://www.mzee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mzee.com/wp-json/wp/v2/posts/48666" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://www.mzee.com/?p=48666' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}#mysticky-nav.wrapfixed .myfixed{ background-color: #800000; position: relative;top: auto;left: auto;right: auto;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
.wp-post-image, .slide-image {
filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
-webkit-filter: grayscale(60%);
-moz-filter: grayscale(60%);
-ms-filter: grayscale(60%);
filter: grayscale(60%);
filter: gray; /* IE 6-9 */
-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
transition: all 0.4s ease;
-webkit-backface-visibility: hidden; /* Fix for transition flickering */
}
.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
-moz-filter: none; 
-ms-filter: none; 
-o-filter: none; 
-webkit-filter: none; 
filter: none;
}
</style><style type="text/css">
#logo .site-title, .post-title {
background: #800000;
}
.widget a:link, .widget a:visited {
color: #ffffff;
}
.tagcloud a, .social-icons-menu li a {
background-color: #ffffff;
}
.widget a:hover, .widget a:active {
color: #222;
}
.tagcloud a:link, .tagcloud a:visited,
.post-categories a:link, .post-categories a:visited {
color: #fff;
}
.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
color: #fff;
}
.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
.tzwb-social-icons-menu li a:hover {
background: #ffffff;
}
</style><style type="text/css">
body, input, textarea, #mainnav-menu ul a {
font-family: "Noto Serif";
}
#logo .site-title, .page-title, .post-title, .archive-title,
#comments .comments-title, #respond #reply-title {
font-family: "Fjalla One";
}
#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
font-family: "Fjalla One";
}
.widgettitle span {
font-family: "Roboto";
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2531783-3"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2531783-3');
</script>
<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>
<body class="post-template-default single single-post postid-48666 single-format-standard custom-background">
<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
});
</script><div id="wrapper" class="hfeed">
<div id="header-wrap">
<div id="topheader" class="container clearfix">
<div id="header-social-icons" class="social-icons-wrap clearfix">
<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>
<nav id="topnav" class="clearfix" role="navigation">
<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
<li id="menu-item-44431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44431"><a href="https://www.mzee.com/forum/help/impressum/">Impressum</a></li>
</ul>		</nav>
</div>
</div>
<div id="navigation-wrap">
<nav id="mainnav" class="container clearfix" role="navigation">
<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-47401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47401"><a href="https://www.mzee.com">… weil HipHop und Haltung zusammengehören.</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40881"><a href="https://www.mzee.com/sektion/magazin/kommentare/">Kommentare</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.mzee.com/sektion/magazin/empfehlungen/">Empfehlungen</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/specials/">Specials</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
<div>
<label class="screen-reader-text" for="s">Search</label>
<input type="text" value="" name="s" id="s" placeholder="Suchen...">
<input type="submit" id="searchsubmit" value="Suchen">
</div>
</form></li>
</ul>		</nav>
</div>
<div id="wrap" class="container clearfix">
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3863996493172584"
data-ad-slot="1143608824"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<section id="content" class="primary" role="main">
<article id="post-48666" class="post-48666 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-alligatoah tag-dj-deagle tag-filme tag-instagram tag-kaliba-69 tag-kunstfigur tag-schauspiel tag-selbstdarstellung tag-social-media tag-theater tag-tiktok tag-trailerpark tag-twitch">
<div class="post-image-single">
<a href="https://www.mzee.com/2021/11/alligatoah-ein-gespraech-ueber-selbstdarstellung/" title="Alligatoah – ein Gespräch über Selbstdarstellung"><img width="1200" height="675" src="https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-1-1200x675.jpg" class="attachment-anderson-slider-image size-anderson-slider-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-1-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-1-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-1-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-1-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-1-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-1-1200x675.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<div class="image-post-categories post-categories">
<ul class="post-categories">
<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
</div>
<div class="post-content">
<h1 class="entry-title post-title">Alligatoah – ein Gespräch über Selbstdarstellung</h1>			
<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2021/11/alligatoah-ein-gespraech-ueber-selbstdarstellung/" title="12:00" rel="bookmark"><time class="entry-date published updated" datetime="2021-11-11T12:00:00+01:00">11. November 2021</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/moritz-friedenberg/" title="Alle Beiträge von Moritz Friedenberg ansehen" rel="author">Moritz Friedenberg</a></span></span></div>
<div class="entry clearfix">
<p><strong>In der Musik von Alli­ga­to­ah spielt Selbst­dar­stel­lung seit sei­nen Anfän­gen eine ent­schei­den­de Rol­le. Ers­te Fans sam­mel­te er im Forum von rap​pers​.in, in wel­chem er mit sei­nem fik­ti­ven Terroristen-​Duo Kali­ba 69 und DJ Dea­gle ordent­lich Auf­se­hen erreg­te. Als er sich im Jahr 2011 Trai­ler­park anschloss, schlüpf­te er auch dort als Mem­ber einer Boy­band in eine neue Rol­le. Heut­zu­ta­ge ist Lukas Stro­bel, wie der Rap­per mit bür­ger­li­chem Namen heißt, deutsch­land­weit ein gefrag­ter Künst­ler, über des­sen Leben und per­sön­li­che Ansich­ten kaum etwas bekannt ist. Wie zu Beginn sei­ner Kar­rie­re lässt er auch heu­te noch unter dem Namen Alli­ga­to­ah Kunst­fi­gu­ren für sich spre­chen und wid­met sich so auf oft­mals kri­ti­sche Wei­se gesell­schaft­li­chen The­men. Wir haben mit ihm dar­über gespro­chen, war­um ihm eine gewis­se Distanz zu sei­ner Kunst wich­tig ist und ob es ihm nicht doch manch­mal in den Fin­gern juckt, bei bestimm­ten The­men sei­ne per­sön­li­che Mei­nung ein­zu­brin­gen. Außer­dem erzähl­te er uns von sei­ner ambi­va­len­ten Ein­stel­lung zur Social Media-​Welt und war­um er ger­ne mal bewusst mit den Erwar­tun­gen sei­ner Fans spielt.</strong></p>
<p><strong><u class="mzee">MZEE​.com</u>​: Ich habe das Gefühl, dass du eine sehr kla­re Vor­stel­lung davon hast, wie du dich als Alli­ga­to­ah prä­sen­tie­ren möch­test. Wann hast du dich erst­mals bewusst damit beschäf­tigt, wie dich ande­re wahrnehmen?</strong></p>
<p><strong>Alli­ga­to­ah:</strong> Gute Fra­ge. Das war noch, bevor ich ange­fan­gen habe, als Alli­ga­to­ah Musik zu machen. Mit 14 Jah­ren habe ich ange­fan­gen, Kurz­fil­me zu dre­hen. Ich habe damals mit einer Plas­tik­pis­to­le vor einer Kame­ra her­um­ge­bal­lert und die Auf­nah­men anschlie­ßend geschnit­ten. Es gibt auch alte Kin­der­fo­tos von mir, auf denen ich mit Helm und Schwert durch die Gegend lau­fe. Selbst­dar­stel­lung wur­de mir schon immer vor­ge­lebt, da ich aus einem Thea­ter­haus­halt kom­me. Mein Vater war Schau­spie­ler und wir haben als Fami­lie regel­mä­ßig Vor­stel­lun­gen besucht.</p>
<p><strong><u class="mzee">MZEE​.com</u>​: Nun bist du schon län­ger eine Per­son des öffent­li­chen Lebens – von dei­nem Pri­vat­le­ben bekommt man aber nicht all­zu viel mit. War­um hast du dich zu Beginn dei­ner Kar­rie­re dazu ent­schie­den, dei­ne Musik mit­hil­fe der Kunst­fi­gu­ren Kali­ba 69 und DJ Dea­gle zu vermitteln?</strong></p>
<p><strong>Alli­ga­to­ah:</strong> Dafür gibt es eine ein­fa­che Erklä­rung: Ich habe mei­ne eige­ne Per­sön­lich­keit als nicht span­nend genug emp­fun­den. Damals habe ich auf dem Land gelebt und hät­te es unglaub­lich lang­wei­lig gefun­den, aus mei­nem Leben zu erzäh­len. Des­halb habe ich Kunst­fi­gu­ren erschaf­fen und mich an mei­nen Lieb­lings­fil­men ori­en­tiert, in denen es immer Action gibt. Heut­zu­ta­ge mer­ke ich, dass in die­sen Figu­ren trotz­dem viel von mir selbst steckt. Das fängt ja schon bei der Ent­schei­dung an, wel­che Cha­rak­te­re man dar­stel­len möchte.</p>
<p><strong><u class="mzee">MZEE​.com</u>​: Wie oft kommt es vor, dass sich der Inhalt eines Tracks mit dei­nen per­sön­li­chen Ein­flüs­sen und Ansich­ten überschneidet?</strong></p>
<p><strong>Alli­ga­to­ah:</strong> Ins­ge­samt ver­su­che ich, so wenig kla­re Mei­nun­gen wie mög­lich in mei­nen Songs unter­zu­brin­gen. Es gibt ja zum Teil Songs auf ein und dem­sel­ben Album von mir, in denen unter­schied­li­che Ansich­ten zum sel­ben The­ma dar­ge­stellt wer­den. Das ist auch das Authen­ti­sche dar­an, weil es mei­nem Wesen ent­spricht, Din­ge aus allen mög­li­chen Per­spek­ti­ven zu betrach­ten. Ein Song reprä­sen­tiert also nicht immer mei­ne Mei­nung, aber dafür mei­nen Charakter.</p>
<p><strong><u class="mzee">MZEE​.com</u>​: Hast du manch­mal das Bedürf­nis, mehr von dir preiszugeben?</strong></p>
<p><strong>Alli­ga­to­ah:</strong> Nein, das hat­te ich noch nie. Ich habe mir mei­nen Kos­mos nicht als Kor­sett oder Gefäng­nis geschaf­fen. Ich habe genau den Spiel­raum, den ich brau­che und gut&nbsp;finde.</p>
<p><strong><u class="mzee">MZEE​.com</u>​: Im Inter­net bekommt man immer wie­der mit, dass dei­ne Fans sich dar­über freu­en wür­den, mehr über dich zu erfah­ren. Nimmst du das&nbsp;wahr?</strong></p>
<p><strong>Alli­ga­to­ah:</strong> <em>(lacht)</em> Das Gan­ze ist eine Art Spiel gewor­den, weil ich gemerkt habe, wie hung­rig mei­ne Hörer­schaft dies­be­züg­lich ist. Manch­mal streue ich mit Absicht Falsch­in­for­ma­tio­nen, weil ich gemerkt habe, wie irre­füh­rend der Aus­tausch im Inter­net ist. Wenn ich ein Foto pos­te, gibt es Leu­te, die schrei­ben, dass ich glück­lich aus­se­he und ande­re, die mei­nen, dass ich trau­rig wir­ke. Am Ende sagt das mehr über die­se Leu­te aus als über&nbsp;mich.</p>
<p><a href="https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-2.jpg"><img loading="lazy" class="alignnone wp-image-48734 jetpack-lazy-image" src="https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-2-500x281.jpg" alt width="771" height="434" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-2-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-2-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-2-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-2-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-2.jpg 2000w" data-lazy-sizes="(max-width: 771px) 100vw, 771px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-2-500x281.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-48734" src="https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-2-500x281.jpg" alt width="771" height="434" srcset="https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-2-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-2-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-2-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-2-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah-2.jpg 2000w" sizes="(max-width: 771px) 100vw, 771px"></noscript></a></p>
<p><strong><u class="mzee">MZEE​.com</u>​: Dre­hen wir den Spieß mal um: Wie wich­tig ist es dir, mehr über Artists zu erfah­ren, die du feierst?</strong></p>
<p><strong>Alli­ga­to­ah:</strong> Ich glau­be, dass auch ich die­se Neu­gier in mir habe. Ich mer­ke das beson­ders bei Fil­men, die mich fas­zi­nie­ren und von denen ich ger­ne Making-​ofs schaue, um tech­nisch etwas dazu­zu­ler­nen. Es ist aber auch schon pas­siert, dass ich mir einen Film so ent­zau­bert habe. Das ist ein Grund, war­um ich selbst nicht so ger­ne Ein­bli­cke hin­ter die Kulis­sen gebe. Vie­le glau­ben ja zum Bei­spiel, dass der Back­stage­be­reich bei Kon­zer­ten oder Fes­ti­vals wahn­sin­nig span­nend ist. Tat­säch­lich sit­ze ich da nur her­um und trin­ke Tee. Des­halb habe ich mei­ne eige­nen Tour­blogs immer etwas anders gestaltet.</p>
<p><strong><u class="mzee">MZEE​.com</u>​: Kom­men wir noch mal auf dei­ne Musik zurück: Inwie­weit bewegst du dich mit dei­ner Kunst­fi­gur in einer Kom­fort­zo­ne, in der du oft­mals eine gewis­se Distanz zu dei­nen kri­ti­schen Tex­ten wahrst?</strong></p>
<p><strong>Alli­ga­to­ah:</strong> Das ist auf jeden Fall eine Kom­fort­zo­ne. Ich zie­he mich immer ganz schön fei­ge aus den hit­zi­gen Debat­ten raus. <em>(lacht)</em> Ich stel­le ein­fach ger­ne kon­tro­ver­se The­sen in den Raum, ohne selbst eine Ant­wort oder irgend­ei­ne Weis­heit parat zu&nbsp;haben.</p>
<p><strong><u class="mzee">MZEE​.com</u>​: Du hast dir mit den Jah­ren einen Ruf als Schau­spiel­rap­per gemacht, weil du dich in vie­len Songs in unter­schied­li­che Rol­len ver­setzt. Hast du manch­mal Schwie­rig­kei­ten, eine bestimm­te Posi­ti­on ein­zu­neh­men, wenn du noch nicht genug Erfah­run­gen in dem jewei­li­gen Bereich gemacht hast?</strong></p>
<p><strong>Alli­ga­to­ah:</strong> Ich gehe einen Song tat­säch­lich oft wie ein Schau­spie­ler und nicht wie ein Musi­ker an. Da steckt eini­ges an lang­wei­li­ger und tro­cke­ner Recher­che drin. Ich lese viel oder spre­che mit Leu­ten, um mich dem The­ma anzunähern.</p>
<p><strong><u class="mzee">MZEE​.com</u>​: Kommt es vor, dass du mit Freun­den oder Bekann­ten zusam­men­sitzt, es plötz­lich Klick macht und dir eine neue Song­idee in den Kopf&nbsp;kommt?</strong></p>
<p><strong>Alli­ga­to­ah:</strong> Ich weiß gar nicht, ob das so schon mal pas­siert ist. Manch­mal baue ich The­men unter­schwel­lig in Gesprä­che ein, um zu schau­en, was für ein Aus­tausch ent­steht. So kann ich mir ein Bild davon machen, ob eine Song­idee von mir inter­es­sant ist. Die Anwe­sen­den wis­sen dabei nicht, dass sie gera­de mei­ne Ver­suchs­ka­nin­chen sind. <em>(lacht)</em></p>
<p><strong><u class="mzee">MZEE​.com</u>​: Aktu­ell bist du auch noch Mit­glied von Trai­ler­park – einer Crew, die durch ihre extro­ver­tier­te und pro­vo­kan­te Art bekannt gewor­den ist. Wie schwie­rig war die Umstel­lung in Sachen Image für dich, wenn du nach einem neu­en Solo­al­bum wie­der mit Trai­ler­park auf Tour&nbsp;warst?</strong></p>
<p><strong>Alli­ga­to­ah:</strong> Als beson­ders anstren­gend habe ich die Tour im Kopf, auf der ich zwei Kon­zer­te an einem Abend spie­len muss­te – ein­mal als Alli­ga­to­ah und dann noch zusam­men mit Trai­ler­park. Auch als Mit­glied von Trai­ler­park habe ich eine wei­te­re Rol­le gespielt – als komi­scher Alko­ho­li­ker mit merk­wür­di­gen Fan­ta­sien. <em>(lacht)</em> Das Gan­ze ord­net sich in eine Rei­he von Cha­rak­te­ren ein, die auf ihre eige­ne Art und Wei­se extrem, radi­kal und zum Teil wider­lich sind. Aber genau die­se Rol­len haben mich immer am meis­ten gereizt.</p>
<p><strong><u class="mzee">MZEE​.com</u>​: Hat­tet ihr bei Trai­ler­park intern auch mal Schwie­rig­kei­ten, weil jemand von euch das Gefühl hat­te, zu kurz zu kommen?</strong></p>
<p><strong>Alli­ga­to­ah:</strong> Wir haben auf unse­ren Band­pro­jek­ten immer ver­sucht, die Songs so gut wie mög­lich auf­zu­tei­len. Ich hat­te viel­leicht die ein oder ande­re Hook mehr. Letz­ten Endes stel­len wir eine Boy­band dar, die aus vier ver­rück­ten Ein­zel­fi­gu­ren zusam­men­ge­cas­tet ist. Wie bei jeder guten Bezie­hung ist es wich­tig, dass man nicht zu viel auf­ein­an­der hockt. Wir sind kei­ne Gang, die zusam­men auf­ge­wach­sen und durch die Stra­ßen gezo­gen ist. Als wir damals zusam­men­ge­kom­men sind, hat­ten wir alle mehr oder weni­ger schon unse­re Solo­pro­jek­te und wuss­ten uns ent­spre­chend ein­zu­ord­nen. So hat jeder von uns als Indi­vi­du­um sei­nen Respekt bekommen.</p>
<p><a href="https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah3-scaled.jpg"><img loading="lazy" class="alignnone wp-image-48735 jetpack-lazy-image" src="https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah3-500x281.jpg" alt width="771" height="434" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah3-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah3-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah3-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah3-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah3-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 771px) 100vw, 771px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah3-500x281.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-48735" src="https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah3-500x281.jpg" alt width="771" height="434" srcset="https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah3-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah3-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah3-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah3-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2021/10/Alligatoah3-2048x1152.jpg 2048w" sizes="(max-width: 771px) 100vw, 771px"></noscript></a></p>
<p><strong><u class="mzee">MZEE​.com</u>​: Im Rap ist Selbst­dar­stel­lung seit eh und je ein gro­ßes The­ma. Wie wich­tig ist dei­ner Mei­nung nach ein hand­fes­tes Image, um lang­fris­tig Erfolg zu&nbsp;haben?</strong></p>
<p><strong>Alli­ga­to­ah:</strong> Ein Image kann sehr hilf­reich sein. Ich glau­be aber auch, dass schnell auf­fällt, wenn es auf­ge­setzt ist. Es kann ruhig aus­ge­dacht sein, soll­te aller­dings vom Künst­ler selbst kom­men. Wenn sich jemand anders für dich über­legt, wie du dich dar­stellst, wird es pro­ble­ma­tisch. Die­sen Fall hat­te man frü­her oft, wenn gro­ße Major-​Labels ihren Künst­lern Images auf­ge­zwängt haben, die gar nicht zu ihnen pass­ten. Heut­zu­ta­ge ist das nicht mehr so oft der&nbsp;Fall.</p>
<p><strong><u class="mzee">MZEE​.com</u>​: In einem Inter­view vor etwa einem Jahr hast du erzählt, dass Men­schen in dei­nem Hei­mat­dorf Neu­en­wal­de ein sehr fest­ge­fah­re­nes Bild von Rap haben. Inwie­weit hat sich dei­ner Mei­nung nach die Wahr­neh­mung von Rap in der brei­ten Mas­se in den ver­gan­ge­nen Jah­ren verändert?&nbsp;</strong></p>
<p><strong>Alli­ga­to­ah:</strong> Ich habe das Gefühl, dass Rap krass in der Mehr­heits­ge­sell­schaft ange­kom­men ist. Plötz­lich erzäh­len mir Leu­te aus mei­nem Freun­des­kreis etwas über den Beef zwi­schen Bushi­do und Ara­fat und an Tischen wird über Rap gere­det. Frü­her war ich der Ein­zi­ge, der so etwas mit­be­kom­men hat, weil nur ich Teil die­ser Bub­ble war. Die Zei­ten haben sich aber geän­dert – deut­scher Rap ist jetzt ein The­ma für den Mainstream.</p>
<p><strong><u class="mzee">MZEE​.com</u>​: Nicht nur in der Musik spielt Selbst­dar­stel­lung eine gro­ße Rol­le. Auch in der Welt von Social Media liegt der Fokus auf einem mög­lichst makel­lo­sen Bild nach außen. Wie bewer­test du den Stel­len­wert von Tik­Tok, Insta­gram und Co. in unse­rer Gesellschaft?</strong></p>
<p><strong>Alli­ga­to­ah:</strong> Als ich mit dem Inter­net sozia­li­siert wur­de, war ich in Foren unter­wegs, um mich aus­zu­tau­schen. Die von dir genann­ten Kanä­le sind Teil einer neu­en Ära und ich fra­ge mich jetzt schon, was danach kom­men wird. Ich selbst mag auf man­che Men­schen wie ein kon­ser­va­ti­ver Kauz wir­ken, weil ich mich man­chen Din­gen ein­fach ver­wei­ge­re, aber ich inter­es­sie­re mich tat­säch­lich sehr für neue Platt­for­men. Ich bin zum Bei­spiel auf Twitch und Tik­Tok ange­mel­det. Ich schaue mir an, wie ande­re die­se Platt­for­men nut­zen und über­le­ge dann, wie ich mich auf die­sen neu­en Spiel­plät­zen aus­to­ben kann. So habe ich zum Bei­spiel mei­nen Kanal auf Twitch genutzt, um eine Jam-​Session-​Show ins Leben zu rufen. In die­ser habe ich ein­fach mit befreun­de­ten Musi­kern eine Run­de gezockt, ohne ins Mikro­fon zu reden oder um Likes zu bet­teln. Bei Tik­Tok habe ich ange­fan­gen, Was­ser zu trin­ken, weil ich das sowie­so ger­ne mache und es zu mir&nbsp;passt.</p>
<p><strong><u class="mzee">MZEE​.com</u>​: Wo siehst du die Nach­tei­le und viel­leicht auch Gefah­ren von Social Media?</strong></p>
<p><strong>Alli­ga­to­ah:</strong> Ich pro­du­zie­re ger­ne Sachen für Medi­en, die ich selbst nut­ze. Wenn ich zum Bei­spiel Fil­me gucke, dann möch­te ich einen Film machen. Wenn ich eine CD ein­le­ge, möch­te ich eine CD ver­öf­fent­li­chen. Social Media kon­su­mie­re ich nur bedingt ger­ne, weil mir bewusst ist, wie dadurch die Per­sön­lich­keit ver­gif­tet wer­den kann. Ich gehe die gan­ze Sache ins­ge­samt ruhi­ger an, bin aber trotz­dem Teil die­ser Maschi­ne­rie, die dafür sorgt, dass wir alle sehr lan­ge an die­sen scheiß Gerä­ten kle­ben und nichts mehr von der ech­ten Welt mit­be­kom­men. Des­halb kann ich allen emp­feh­len, aus­schließ­lich mei­nen Kanä­len zu fol­gen, da ich dort sehr sel­ten etwas pos­te. <em>(lacht)</em></p>
<p><strong><u class="mzee">MZEE​.com</u>​: Bli­cken wir zum Schluss in die Zukunft: Wür­dest du nach einem mög­li­chen Ende dei­ner Musik­kar­rie­re in einer ande­ren Funk­ti­on in der Öffent­lich­keit tätig sein wollen?</strong></p>
<p><strong>Alli­ga­to­ah:</strong> Ich bli­cke nie so weit in die Zukunft, weil mir das Kopf­schmer­zen berei­tet. Ich kann aber auf jeden Fall sagen, dass ich die­ses Spiel mit der Öffent­lich­keit lieb gewon­nen habe. Mir wür­de es feh­len, wenn ich plötz­lich kein Publi­kum mehr haben wür­de. Zu mer­ken, dass die eige­ne Kunst auf Reso­nanz trifft, gehört zu mei­nem Leben und treibt mei­ne Krea­ti­vi­tät an. Es kann aber natür­lich sein, dass ich irgend­wann mal kei­ne Musik mehr mache und anfan­ge, Fil­me zu dre­hen oder Skulp­tu­ren zu kneten.</p>
<p><u class="autor"> (Moritz Friedenberg)<br>
(Fotos von Jakob Marwein)&nbsp;</u></p>
</div>
<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/alligatoah/" rel="tag">Alligatoah</a> <a href="https://www.mzee.com/tag/dj-deagle/" rel="tag">DJ Deagle</a> <a href="https://www.mzee.com/tag/filme/" rel="tag">Filme</a> <a href="https://www.mzee.com/tag/instagram/" rel="tag">Instagram</a> <a href="https://www.mzee.com/tag/kaliba-69/" rel="tag">Kaliba 69</a> <a href="https://www.mzee.com/tag/kunstfigur/" rel="tag">Kunstfigur</a> <a href="https://www.mzee.com/tag/schauspiel/" rel="tag">Schauspiel</a> <a href="https://www.mzee.com/tag/selbstdarstellung/" rel="tag">Selbstdarstellung</a> <a href="https://www.mzee.com/tag/social-media/" rel="tag">Social Media</a> <a href="https://www.mzee.com/tag/theater/" rel="tag">Theater</a> <a href="https://www.mzee.com/tag/tiktok/" rel="tag">TikTok</a> <a href="https://www.mzee.com/tag/trailerpark/" rel="tag">Trailerpark</a> <a href="https://www.mzee.com/tag/twitch/" rel="tag">Twitch</a></div>
</div>
</article>		
</section>
<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://www.mzee.com/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
</label>
<button type="submit" class="search-submit">
<span class="genericon-search"></span>
</button>
</form>
</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- HPA 300x600 -->
<div class="rko-special home sideb2 skyhigh">
<div class="sp-canvas">
<div id='advice-hpa'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com SIdebar unten groß -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-3863996493172584"
data-ad-slot="9513053435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>
</div>
</div>
</div>
</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Leaderboard 320x100  -->
<div class="rko-special home sideb1 empeuu">
<div class="sp-canvas">
<div id='advice-mpu'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Sidebar oben klein -->
<ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-3863996493172584"
data-ad-slot="5040946644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
</aside>
</section>	</div>
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3863996493172584"
data-ad-slot="1143608824"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<div id="footer-widgets-wrap">
<div id="footer-widgets" class="clearfix">
<div id="footer-widget-one" class="footer-widget-column">
</div>
<div id="footer-widget-two" class="footer-widget-column">
</div>
<div id="footer-widget-three" class="footer-widget-column">
</div>
<div id="footer-widget-four" class="footer-widget-column">
</div>
</div>
</div>
<div id="footer-wrap">
<footer id="footer" class="container clearfix" role="contentinfo">
<nav id="footernav" class="clearfix" role="navigation">
<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data">Datenschutz</a></li>
</ul>			</nav>
<div class="footer-content">
</div>
</footer>
</div>
</div><!-- end #wrapper -->
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3863996493172584"
data-ad-slot="1143608824"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
<!-- Special Message (ABA) Begin -->
<style>
.special-message-wrapper {
background:#C44;
color:#FFF;
font-size:15px;
}
</style>
<div class="special-message-wrapper" style="display:none;">
<div class="special-message-content">
<div class="special-message-left">
Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
</div>
<div class="special-message-right">
<span class="dashicons dashicons-no"></span>
</div>
<div style="clear:both;"></div>
</div>
</div>
<script type="text/javascript">
jQuery( window ).load( function() {
if ( ! document.getElementById( "aba_detector" ) ) {
var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
if ( ! aba_cookie ) {
jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
}
}
});
jQuery( ".special-message-right" ).click(function(){
// User clicked close.
jQuery( ".special-message-wrapper" ).hide();
createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
});
</script>
<!-- Special Message (ABA) End -->
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1636628434' id='aba_detector-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.5.6' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.5.6' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script src='https://stats.wp.com/e-202145.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'131419914',post:'48666',tz:'1',srv:'www.mzee.com'} ]);
_stq.push([ 'clickTrackerInit', '131419914', '48666' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.20179796218872 seconds, on 11-11-21 12:00:35 --><!-- via php -->