<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->

        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';

        </script> 
        <!--/noptimize--> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mit Zeigefinger und blinden Augen – Gangster-Rap und Antisemitismus</title>
	<meta name="description" content="Eine Studie zeigt einen Zusammenhang zwischen Gangster-Rap und Antisemitismus auf. Über politische und mediale Reaktionen." />
	<link rel="canonical" href="https://www.mzee.com/2021/06/mit-zeigefinger-und-blinden-augen-gangster-rap-und-antisemitismus/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mit Zeigefinger und blinden Augen – Gangster-Rap und Antisemitismus" />
	<meta property="og:description" content="Eine Studie zeigt einen Zusammenhang zwischen Gangster-Rap und Antisemitismus auf. Über politische und mediale Reaktionen." />
	<meta property="og:url" content="https://www.mzee.com/2021/06/mit-zeigefinger-und-blinden-augen-gangster-rap-und-antisemitismus/" />
	<meta property="og:site_name" content="MZEE.com" />
	<meta property="article:publisher" content="https://www.facebook.com/mzee.com" />
	<meta property="article:published_time" content="2021-06-03T15:03:00+00:00" />
	<meta property="article:modified_time" content="2021-06-03T15:03:23+00:00" />
	<meta property="og:image" content="http://www.mzee.com/mag/wp-content/uploads/2021/05/Lehrer.jpg" />
	<meta property="og:image:width" content="2134" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Simon Back">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="5 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":["https://www.facebook.com/mzee.com","https://www.instagram.com/mzeecom/"],"logo":{"@type":"ImageObject","@id":"https://www.mzee.com/#logo","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#logo"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"weil HipHop und Haltung zusammengeh\u00f6ren.","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.mzee.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.mzee.com/2021/06/mit-zeigefinger-und-blinden-augen-gangster-rap-und-antisemitismus/#primaryimage","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2021/05/Lehrer.jpg","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2021/05/Lehrer.jpg","width":2134,"height":1200},{"@type":"WebPage","@id":"https://www.mzee.com/2021/06/mit-zeigefinger-und-blinden-augen-gangster-rap-und-antisemitismus/#webpage","url":"https://www.mzee.com/2021/06/mit-zeigefinger-und-blinden-augen-gangster-rap-und-antisemitismus/","name":"Mit Zeigefinger und blinden Augen \u2013 Gangster-Rap und Antisemitismus","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"https://www.mzee.com/2021/06/mit-zeigefinger-und-blinden-augen-gangster-rap-und-antisemitismus/#primaryimage"},"datePublished":"2021-06-03T15:03:00+00:00","dateModified":"2021-06-03T15:03:23+00:00","description":"Eine Studie zeigt einen Zusammenhang zwischen Gangster-Rap und Antisemitismus auf. \u00dcber politische und mediale Reaktionen.","breadcrumb":{"@id":"https://www.mzee.com/2021/06/mit-zeigefinger-und-blinden-augen-gangster-rap-und-antisemitismus/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.mzee.com/2021/06/mit-zeigefinger-und-blinden-augen-gangster-rap-und-antisemitismus/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mzee.com/2021/06/mit-zeigefinger-und-blinden-augen-gangster-rap-und-antisemitismus/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.mzee.com/","url":"https://www.mzee.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.mzee.com/2021/06/mit-zeigefinger-und-blinden-augen-gangster-rap-und-antisemitismus/#webpage"}}]},{"@type":"Article","@id":"https://www.mzee.com/2021/06/mit-zeigefinger-und-blinden-augen-gangster-rap-und-antisemitismus/#article","isPartOf":{"@id":"https://www.mzee.com/2021/06/mit-zeigefinger-und-blinden-augen-gangster-rap-und-antisemitismus/#webpage"},"author":{"@id":"https://www.mzee.com/#/schema/person/76ff7f30129da16dda24aac9d3b4f266"},"headline":"Mit Zeigefinger und blinden Augen \u2013 Gangster-\u200bRap und Antisemitismus","datePublished":"2021-06-03T15:03:00+00:00","dateModified":"2021-06-03T15:03:23+00:00","mainEntityOfPage":{"@id":"https://www.mzee.com/2021/06/mit-zeigefinger-und-blinden-augen-gangster-rap-und-antisemitismus/#webpage"},"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2021/06/mit-zeigefinger-und-blinden-augen-gangster-rap-und-antisemitismus/#primaryimage"},"keywords":{"0":"Antisemitismus","1":"DITIB","2":"Erdogan","3":"FDP","4":"Gangsta-Rap","5":"Gangster Rap","6":"Graue W\u00f6lfe","7":"Islam","9":"Nordrhein Westfalen","10":"NRW","11":"Sabine Leutheusser-Schnarrenberger","12":"Schulministerium","13":"T\u00fcrkei","14":"Universit\u00e4t Bielefeld","15":"Verfassungsschutz","16":"WDR","17":"ZEIT","18":"ZEIT ONLINE"},"articleSection":["Kommentar"],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.mzee.com/#/schema/person/76ff7f30129da16dda24aac9d3b4f266","name":"Simon Back"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<!-- mzee.com is managing ads with Advanced Ads 1.24.2 – https://wpadvancedads.com/ --><script data-wpfc-render="false">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='https://www.mzee.com/mag/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.10' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.7.2' id='aba_script-js'></script>
<script type='text/javascript' id='anderson-lite-navigation-js-extra'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.7.2' id='anderson-lite-navigation-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.7.2' id='anderson-lite-flexslider-js'></script>
<script type='text/javascript' id='anderson-lite-post-slider-js-extra'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.7.2' id='anderson-lite-post-slider-js'></script>
<link rel="https://api.w.org/" href="https://www.mzee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mzee.com/wp-json/wp/v2/posts/46609" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.mzee.com/?p=46609' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}#mysticky-nav.wrapfixed .myfixed{ background-color: #800000; position: relative;top: auto;left: auto;right: auto;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
																															</style>
			<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
			.wp-post-image, .slide-image {
				filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
				-webkit-filter: grayscale(60%);
				-moz-filter: grayscale(60%);
				-ms-filter: grayscale(60%);
				filter: grayscale(60%);
				filter: gray; /* IE 6-9 */
				-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
				transition: all 0.4s ease;
				-webkit-backface-visibility: hidden; /* Fix for transition flickering */
			}
			.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
				-moz-filter: none; 
				-ms-filter: none; 
				-o-filter: none; 
				-webkit-filter: none; 
				filter: none;
			}
		</style><style type="text/css">
			#logo .site-title, .post-title {
				background: #800000;
			}
			.widget a:link, .widget a:visited {
				color: #ffffff;
			}
			.tagcloud a, .social-icons-menu li a {
				background-color: #ffffff;
			}
			.widget a:hover, .widget a:active {
				color: #222;
			}
			.tagcloud a:link, .tagcloud a:visited,
			.post-categories a:link, .post-categories a:visited {
				color: #fff;
			}
			.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
			.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
				color: #fff;
			}
			.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
			.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
			.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
			.tzwb-social-icons-menu li a:hover {
				background: #ffffff;
			}
			</style><style type="text/css">
			body, input, textarea, #mainnav-menu ul a {
				font-family: "Noto Serif";
			}
			#logo .site-title, .page-title, .post-title, .archive-title,
			#comments .comments-title, #respond #reply-title {
				font-family: "Fjalla One";
			}
			#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
				font-family: "Fjalla One";
			}
			.widgettitle span {
				font-family: "Roboto";
			}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2531783-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2531783-3');
</script>

<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>

<body class="post-template-default single single-post postid-46609 single-format-standard custom-background">

<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
      'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
  });
</script><div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<div id="topheader" class="container clearfix">
			
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>

	
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
<li id="menu-item-44431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44431"><a href="https://www.mzee.com/forum/help/impressum/">Impressum</a></li>
</ul>		</nav>
		
			</div>

												
					
	</div>
	
	<div id="navigation-wrap">
	
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-40881"><a href="https://www.mzee.com/sektion/magazin/kommentare/">Kommentare</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.mzee.com/sektion/magazin/empfehlungen/">Empfehlungen</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/specials/">Specials</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
			<div>
				<label class="screen-reader-text" for="s">Search</label>
				<input type="text" value="" name="s" id="s" placeholder="Suchen...">
				<input type="submit" id="searchsubmit" value="Suchen">
			</div>
		</form></li>
</ul>		</nav>
		
	</div>
	
		 

	<div id="wrap" class="container clearfix">
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
		<section id="content" class="primary" role="main">
		
				
			<article id="post-46609" class="post-46609 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar tag-antisemitismus tag-ditib tag-erdogan tag-fdp tag-gangsta-rap tag-gangster-rap tag-graue-woelfe tag-islam tag-nordrhein-westfalen tag-nrw tag-sabine-leutheusser-schnarrenberger tag-schulministerium tag-tuerkei tag-universitaet-bielefeld tag-verfassungsschutz tag-wdr tag-zeit tag-zeit-online">
		
		
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2021/06/mit-zeigefinger-und-blinden-augen-gangster-rap-und-antisemitismus/" title="Mit Zeigefinger und blinden Augen – Gangster-​Rap und Antisemitismus"><img width="1200" height="675" src="https://www.mzee.com/mag/wp-content/uploads/2021/05/Lehrer-1200x675.jpg" class="attachment-anderson-slider-image size-anderson-slider-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2021/05/Lehrer-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2021/05/Lehrer-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2021/05/Lehrer-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2021/05/Lehrer-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2021/05/Lehrer-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2021/05/Lehrer-1200x675.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kommentare/kommentar/" rel="category tag">Kommentar</a></li></ul>			</div>
			
		</div>
		
		
		<div class="post-content">

<h1 class="entry-title post-title">Mit Zeigefinger und blinden Augen – Gangster-​Rap und Antisemitismus</h1>			
			<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2021/06/mit-zeigefinger-und-blinden-augen-gangster-rap-und-antisemitismus/" title="17:03" rel="bookmark"><time class="entry-date published updated" datetime="2021-06-03T17:03:00+02:00">3. Juni 2021</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/simon-back/" title="Alle Beiträge von Simon Back ansehen" rel="author">Simon Back</a></span></span></div>
			
			<div class="entry clearfix">
				<p><em>An die­ser Stel­le möch­ten wir Gedan­ken zu aktu­el­len Gescheh­nis­sen aus dem Deutschrap-​Kosmos zum Aus­druck brin­gen. Die jeweils dar­ge­stell­te Mei­nung ist die des:der Autor:in und ent­spricht nicht zwangs­läu­fig der der gesam­ten Redak­ti­on – den­noch möch­ten wir auch Ein­zel­stim­men Raum&nbsp;geben.</em></p>
<p><em>Im Fol­gen­den setzt sich unser Redak­teur Simon mit einer Stu­die zu Gangster-​Rap und Anti­se­mi­tis­mus auseinander.</em></p>
<p>&nbsp;</p>
<p>Es ist wie­der pas­siert. Gangster-​Rap, das schmud­de­ligs­te der kul­tu­rel­len Schmud­del­kin­der, die es in Deutsch­land so gibt, steht in Ver­ruf. Und das völ­lig zu Recht. <a href="https://www.uni-bielefeld.de/fakultaeten/erziehungswissenschaft/zpi/projekte/antisemitismus-gangsta-rap/">Eine Stu­die der Uni­ver­si­tät Bie­le­feld</a> hat erst­ma­lig empi­risch unter­sucht, inwie­fern bestimm­te men­schen­feind­li­che Ein­stel­lun­gen bei Jugend­li­chen mit dem Kon­sum von Gangster-​Rap kor­re­lie­ren. Grob erklärt wur­den dazu 500 Her­an­wach­sen­de bezüg­lich ihres Musik­ge­schmacks befragt. Anschlie­ßend beka­men sie Aus­sa­gen prä­sen­tiert, denen sie in Abstu­fun­gen zustim­men oder wider­spre­chen konn­ten. Die Ergeb­nis­se der Stu­die sind alar­mie­rend. Sie bele­gen, dass das Gen­re ein Pro­blem mit Anti­se­mi­tis­mus in den eige­nen Rei­hen hat. Den­noch las­sen sich Musik und die­se Form der grup­pen­be­zo­ge­nen Men­schen­feind­lich­keit nicht in einen kau­sa­len Zusam­men­hang brin­gen. In den media­len Reak­tio­nen auf die Stu­die geht Letz­te­res kom­plett unter, was wie­der ein­mal zeigt, mit wel­cher eli­tä­ren Arro­ganz gen­re­frem­de Journalist:innen Hip­Hop wei­ter­hin begeg­nen. Auch die Poli­tik zeigt im Kon­text der Stu­die, dass sie die Pro­ble­ma­tik eines sich gesell­schaft­lich gefes­tig­ten Anti­se­mi­tis­mus ent­we­der nicht ver­stan­den hat oder nicht ernst&nbsp;nimmt.</p>
<p>Um eines klar­zu­stel­len: Die Stu­die an sich ist aus meh­re­ren Grün­den kom­plett rich­tig und wich­tig. Rapper:innen gefal­len sich oft in pro­vo­kan­ten Aus­sa­gen. Häu­fig wer­den dabei zumin­dest die Gren­zen des guten Geschmacks über­schrit­ten und auch die Repro­duk­ti­on sexis­ti­scher, anti­se­mi­ti­scher und gewalt­ver­herr­li­chen­der Spra­che ist oft genug zu hören. Davon, dass im deut­schen Rap ins­be­son­de­re Anti­se­mi­tis­mus viru­lent ver­brei­tet ist, kön­nen gera­de Betrof­fe­ne ein Lied sin­gen. Die dar­aus fol­gen­de The­se, dass ent­spre­chen­de Tex­te nega­ti­ven Ein­fluss auf die poli­ti­schen Welt­bil­der der juve­ni­len Fans neh­men, klingt da erst mal plau­si­bel. Die ernüch­tern­den Ergeb­nis­se der Stu­die las­sen in die­ser Hin­sicht tat­säch­lich kein gutes Haar am Gen­re. Mit einer deut­li­chen sta­tis­ti­schen Signi­fi­kanz stim­men jun­ge Hörer:innen häu­fi­ger anti­se­mi­ti­schen Äuße­run­gen zu. Anders aus­ge­drückt: Gangster-​Rap zu hören und eher anti­se­mi­tisch ein­ge­stellt zu sein, hängt häu­fig zusam­men. Doch es gibt durch­aus Punk­te am Stu­di­en­de­sign, die zumin­dest die Vehe­menz die­ser Aus­sa­ge rela­ti­vie­ren. Es reich­te bei­spiels­wei­se aus, aus einer Lis­te mit über 80 Musiker:innen, die ver­meint­lich in die Schub­la­de "Gangster-​Rap" pas­sen, zwei aus­zu­wäh­len, um als Hörer:in des Gen­res zu gel­ten. Das klingt für mein Lai­en­ohr nicht wirk­lich vali­de. Das Ergeb­nis zeigt den­noch unmiss­ver­ständ­lich, dass Gangster-​Rap und Anti­se­mi­tis­mus häu­fig Hand in Hand&nbsp;gehen.</p>
<p>Aller­dings lässt sich des­halb noch lan­ge nicht sagen, dass Fans anti­se­mi­tisch wer­den, weil sie bestimm­te Songs hören. Wel­che poli­ti­sche Ein­stel­lung ein Mensch im Lau­fe sei­nes Lebens ent­wi­ckelt, hängt von einer Viel­zahl sozia­li­sa­ti­ons­be­ding­ter Ein­fluss­fak­to­ren ab, für die Musik in aller Regel nur den pas­sen­den Sound­track bie­tet. Zu einem ähn­li­chen Fazit kom­men auch die Bie­le­fel­der Forscher:innen. Sie erklä­ren aus­drück­lich: "<em>Aus den vor­lie­gen­den Daten kön­nen kei­ne Schlüs­se bezüg­lich des Kau­sal­ver­hält­nis­ses zwi­schen Gangsta-​Rap-​Konsum und anti­se­mi­ti­schen Ein­stel­lun­gen gezo­gen wer­den. Es ist nicht ein­deu­tig, ob das Hören von Gangsta-​Rap zu anti­se­mi­ti­schen Ein­stel­lun­gen führt, ob Men­schen, die gene­rell eher anti­se­mi­tisch ein­ge­stellt sind, lie­ber Gangsta-​Rap hören, oder ob sich die­se zwei Fak­to­ren gegen­sei­tig bedin­gen.</em>"</p>
<p>Doch schaut man sich die ver­öf­fent­lich­ten Zei­tungs­ar­ti­kel zur The­ma­tik an, schei­nen vie­le der Journalist:innen, die sich damit befasst haben, die­sen Absatz in der Stu­die nicht gele­sen zu haben. Egal, ob ZEIT oder WDR – der Tenor ist der glei­che: Rapper:innen äußern sich anti­se­mi­tisch und machen so unse­re Jugend juden­feind­lich. Dass die gemach­ten Pau­scha­li­sie­run­gen voll­kom­men unzu­rei­chend sind, um die­se Kau­sa­li­tät her­zu­stel­len, wird dabei mehr oder weni­ger gekonnt unter den Tep­pich gekehrt. So kön­nen die Hörer:innen in aller Regel anti­se­mi­ti­sche Aus­sa­gen über­haupt nicht deco­die­ren. Dies bie­tet zwar ganz eige­ne Gefah­ren, lässt aber die unter­stell­te Kau­sal­ket­te noch unplau­si­bler erschei­nen. Da passt es ins schlam­pig gear­bei­te­te Bild, dass mal eben Song­zi­ta­te frei erfun­den wer­den: "<em>Als Bei­spiel nann­ten sie das Schlag­wort 'Rothschild-​Verschwörung' in man­chen Songs</em>", sagt ZEIT ONLINE bei der Vor­stel­lung der Stu­die und meint es ernst. Wer schon mal irgend­ei­nen Song gehört hat, in dem die "Rothschild-​Verschwörung" auf­taucht, kann sich ger­ne melden.</p>
<p>Rich­tig absurd wird es aber erst, wenn die poli­ti­sche Exe­ku­ti­ve ins Spiel kommt. Die Stu­die in Auf­trag gege­ben hat Sabi­ne Leutheusser-​Schnarrenberger, FDP-​Politikerin und Anti­se­mi­tis­mus­be­auf­trag­te von NRW. Sie bläst zum einen in das glei­che Horn wie die oben genann­ten Medi­en (Gangster-​Rap berei­te den "<em>Nähr­bo­den für spä­te­re ver­fes­tig­te anti­se­mi­ti­sche Ein­stel­lun­gen</em>"). Zeit­gleich sorgt zum ande­ren das eben­falls FDP-​geführte Schul­mi­nis­te­ri­um in NRW dafür, dass die Zusam­men­ar­beit an Schu­len mit der Orga­ni­sa­ti­on DITIB wie­der auf­ge­nom­men wird. Der türkisch-​sunnitische Ver­ein arbei­tet auf mehr oder min­der direk­te Anwei­sun­gen der Erdoğan-​Regierung und hat nicht nur ein paar Antisemitismus-​Skandale pro­du­ziert. Die Ima­me von DITIB wer­den in der Tür­kei aus­ge­bil­det und sind Beam­te des tür­ki­schen Staa­tes. Eine Beob­ach­tung durch den Ver­fas­sungs­schutz wird der­zeit geprüft. Offen gezeig­te Sym­pa­thien für die Grau­en Wöl­fe und Kin­der, die in Moscheen Kriegs­sze­nen nach­spie­len "dür­fen": Die Orga­ni­sa­ti­on ist mit Sicher­heit nicht geeig­net, anti­se­mi­ti­sche Hal­tun­gen abzu­bau­en. Zum einen wird also mit dem Fin­ger auf ein Musik­gen­re gezeigt und des­sen Bedeu­tung für die poli­ti­sche Sozia­li­sa­ti­on von Jugend­li­chen pau­schal erhöht. Zum ande­ren holt man sich eine Orga­ni­sa­ti­on ins Boot, die einem auto­ri­tä­ren Regime hörig, reli­gi­ös min­des­tens kon­ser­va­tiv und in der Ver­gan­gen­heit immer wie­der durch mas­sivst anti­se­mi­ti­sche Bot­schaf­ten auf­fäl­lig gewor­den ist. Die­se Orga­ni­sa­ti­on soll jetzt bei der Koor­di­na­ti­on und inhalt­li­chen Gestal­tung des isla­mi­schen Reli­gi­ons­un­ter­rich­tes in NRW unter­stüt­zend wir­ken. DITIB hat damit deut­lich direk­ter Ein­fluss auf die Sozia­li­sa­ti­on Her­an­wach­sen­der, als es irgend­ein Song jemals haben könn­te. Wenn man sich dann ansieht, wie nah Ver­öf­fent­li­chung der Stu­die und Ankün­di­gung der Zusam­men­ar­beit zeit­lich bei­ein­an­der­lie­gen, muss man sich fra­gen, wie vie­le zusam­men­hän­gen­de Gedan­ken sich dabei wirk­lich gemacht wurden.</p>
<p>Anti­se­mi­tis­mus ist ein gesamt­ge­sell­schaft­li­ches Pro­blem, das auch als sol­ches erkannt und ange­gan­gen wer­den muss. Der Hass auf Jüd:innen kommt nicht mit Gangster-​Rap und er wird nicht ver­schwin­den, wenn die Musik indi­ziert wird. Die Stu­die kann den­noch mit Sicher­heit dabei hel­fen, das Pro­blem zu ana­ly­sie­ren und Lösungs­an­sät­ze zu fin­den. Die momen­ta­ne media­le und poli­ti­sche Reak­ti­on dar­auf kann es mit Sicher­heit&nbsp;nicht.</p>
<p><u class="autor">(Simon Back)<br>
(Gra­fik von Dani­el Fersch)</u></p>





		
			</div>
						
			<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/antisemitismus/" rel="tag">Antisemitismus</a> <a href="https://www.mzee.com/tag/ditib/" rel="tag">DITIB</a> <a href="https://www.mzee.com/tag/erdogan/" rel="tag">Erdogan</a> <a href="https://www.mzee.com/tag/fdp/" rel="tag">FDP</a> <a href="https://www.mzee.com/tag/gangsta-rap/" rel="tag">Gangsta-Rap</a> <a href="https://www.mzee.com/tag/gangster-rap/" rel="tag">Gangster Rap</a> <a href="https://www.mzee.com/tag/graue-woelfe/" rel="tag">Graue Wölfe</a> <a href="https://www.mzee.com/tag/islam/" rel="tag">Islam</a> <a href="https://www.mzee.com/tag/nordrhein-westfalen/" rel="tag">Nordrhein Westfalen</a> <a href="https://www.mzee.com/tag/nrw/" rel="tag">NRW</a> <a href="https://www.mzee.com/tag/sabine-leutheusser-schnarrenberger/" rel="tag">Sabine Leutheusser-Schnarrenberger</a> <a href="https://www.mzee.com/tag/schulministerium/" rel="tag">Schulministerium</a> <a href="https://www.mzee.com/tag/tuerkei/" rel="tag">Türkei</a> <a href="https://www.mzee.com/tag/universitaet-bielefeld/" rel="tag">Universität Bielefeld</a> <a href="https://www.mzee.com/tag/verfassungsschutz/" rel="tag">Verfassungsschutz</a> <a href="https://www.mzee.com/tag/wdr/" rel="tag">WDR</a> <a href="https://www.mzee.com/tag/zeit/" rel="tag">ZEIT</a> <a href="https://www.mzee.com/tag/zeit-online/" rel="tag">ZEIT ONLINE</a></div>
		</div>

	</article>		
					
				
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="https://www.mzee.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- HPA 300x600 -->

<div class="rko-special home sideb2 skyhigh">
<div class="sp-canvas">
                <div id='advice-hpa'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com SIdebar unten groß -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="9513053435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>

</div>
</div>
</div>
		</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Leaderboard 320x100  -->

<div class="rko-special home sideb1 empeuu">
        <div class="sp-canvas">
               <div id='advice-mpu'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Sidebar oben klein -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="5040946644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
        </div>
</div>
</div>
		</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
		</aside>
	</section>	</div>
	
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
				
		<div id="footer-widgets-wrap">
		
			<div id="footer-widgets" class="clearfix">
			
				<div id="footer-widget-one" class="footer-widget-column">
									</div>
				
				<div id="footer-widget-two" class="footer-widget-column">
									</div>

				<div id="footer-widget-three" class="footer-widget-column">
									</div>
				
				<div id="footer-widget-four" class="footer-widget-column">
									</div>
					
			</div>
			
		</div>
		
	
	<div id="footer-wrap">
		
		<footer id="footer" class="container clearfix" role="contentinfo">
			
			<nav id="footernav" class="clearfix" role="navigation">
				<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data">Datenschutz</a></li>
</ul>			</nav>
			
			<div class="footer-content">

				
			</div>
			
		</footer>

	</div>
	
</div><!-- end #wrapper -->
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			<link rel='stylesheet' id='so-css-anderson-lite-css'  href='https://www.mzee.com/mag/wp-content/uploads/so-css/so-css-anderson-lite.css?ver=1619712275' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1622845277' id='aba_detector-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.5.1' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.5.1' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script src='https://stats.wp.com/e-202122.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'131419914',post:'46609',tz:'2',srv:'www.mzee.com'} ]);
	_stq.push([ 'clickTrackerInit', '131419914', '46609' ]);
</script>
</body>
</html>