<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->

        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';

        </script> 
        <!--/noptimize--> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Von New York nach Rom und Warschau – über HipHop in Europa</title>
	<meta name="description" content="Die folgende Reportage setzt sich mit der Entwicklung der HipHop-Szene in Europa – insbesondere in Italien und Polen – auseinander." />
	<link rel="canonical" href="https://www.mzee.com/2021/05/hiphop-in-europa/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Von New York nach Rom und Warschau – über HipHop in Europa" />
	<meta property="og:description" content="Die folgende Reportage setzt sich mit der Entwicklung der HipHop-Szene in Europa – insbesondere in Italien und Polen – auseinander." />
	<meta property="og:url" content="https://www.mzee.com/2021/05/hiphop-in-europa/" />
	<meta property="og:site_name" content="MZEE.com" />
	<meta property="article:publisher" content="https://www.facebook.com/mzee.com" />
	<meta property="article:published_time" content="2021-05-15T08:22:00+00:00" />
	<meta property="article:modified_time" content="2021-05-15T08:24:12+00:00" />
	<meta property="og:image" content="http://www.mzee.com/mag/wp-content/uploads/2021/05/Eurap.jpg" />
	<meta property="og:image:width" content="2134" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Nico Maturo">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="16 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":["https://www.facebook.com/mzee.com","https://www.instagram.com/mzeecom/"],"logo":{"@type":"ImageObject","@id":"https://www.mzee.com/#logo","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#logo"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"weil HipHop und Haltung zusammengeh\u00f6ren.","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.mzee.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.mzee.com/2021/05/hiphop-in-europa/#primaryimage","inLanguage":"de-DE","url":"https://www.mzee.com/mag/wp-content/uploads/2021/05/Eurap.jpg","contentUrl":"https://www.mzee.com/mag/wp-content/uploads/2021/05/Eurap.jpg","width":2134,"height":1200},{"@type":"WebPage","@id":"https://www.mzee.com/2021/05/hiphop-in-europa/#webpage","url":"https://www.mzee.com/2021/05/hiphop-in-europa/","name":"Von New York nach Rom und Warschau \u2013 \u00fcber HipHop in Europa","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"https://www.mzee.com/2021/05/hiphop-in-europa/#primaryimage"},"datePublished":"2021-05-15T08:22:00+00:00","dateModified":"2021-05-15T08:24:12+00:00","description":"Die folgende Reportage setzt sich mit der Entwicklung der HipHop-Szene in Europa \u2013 insbesondere in Italien und Polen \u2013 auseinander.","breadcrumb":{"@id":"https://www.mzee.com/2021/05/hiphop-in-europa/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.mzee.com/2021/05/hiphop-in-europa/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mzee.com/2021/05/hiphop-in-europa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.mzee.com/","url":"https://www.mzee.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.mzee.com/2021/05/hiphop-in-europa/#webpage"}}]},{"@type":"Article","@id":"https://www.mzee.com/2021/05/hiphop-in-europa/#article","isPartOf":{"@id":"https://www.mzee.com/2021/05/hiphop-in-europa/#webpage"},"author":{"@id":"https://www.mzee.com/#/schema/person/ca74c6377f00ea511bb0667dd126fe65"},"headline":"Von New York nach Rom und Warschau \u2013 \u00fcber HipHop in Europa","datePublished":"2021-05-15T08:22:00+00:00","dateModified":"2021-05-15T08:24:12+00:00","mainEntityOfPage":{"@id":"https://www.mzee.com/2021/05/hiphop-in-europa/#webpage"},"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2021/05/hiphop-in-europa/#primaryimage"},"keywords":{"0":"Afrotrap","1":"Articolo 31","2":"Beatstreet","3":"Capo Plaza","4":"Carlo Bruni","5":"Castro X","6":"Centri Sociali","7":"Cor Veleno","8":"DJ Gruff","9":"DJ Jad","10":"Drewnianej Ma\u0142py Rock","11":"Drill","12":"East on the Mic","13":"Ehzel","14":"Europa","15":"Europe","16":"European HipHop Studies Network","17":"Fab 5 Freddy","18":"Fabri Fibra","19":"Ghali","20":"Hip-hop Magazine","21":"HipHop","22":"Inoki","23":"Italien","24":"J-Ax","25":"Jovanotti","26":"Kinematografia","27":"Klan","28":"Koralle","29":"Lakmann","30":"LEE","31":"Leto","32":"Liroy","33":"Magik","34":"Marracash","35":"Melting Pot Music","36":"Miami Yacine","37":"Militant A","38":"Mondo Marcio","39":"Morad","40":"MTV Spit","42":"Noyz Narcos","43":"Onda Rossa Posse","44":"Oxxxymoron","45":"Paktofonika","46":"Piotr Fronczewski","47":"PM Cool Lee","48":"Poeci","49":"Polen","50":"Quebonafide","51":"Reno","52":"Romantic Psycho","53":"Sandro Orru","54":"Sevn Alias","55":"Sfera Ebbasta","56":"Sobota\u017c","57":"Tetris","58":"Tranne Te","59":"Ufo361","60":"Wild Style","61":"YO! MTV Raps","62":"Zkiboj"},"articleSection":["Reportage"],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.mzee.com/#/schema/person/ca74c6377f00ea511bb0667dd126fe65","name":"Nico Maturo"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<!-- mzee.com is managing ads with Advanced Ads 1.24.2 – https://wpadvancedads.com/ --><script data-wpfc-render="false">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='https://www.mzee.com/mag/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.10' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.7.2' id='aba_script-js'></script>
<script type='text/javascript' id='anderson-lite-navigation-js-extra'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.7.2' id='anderson-lite-navigation-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.7.2' id='anderson-lite-flexslider-js'></script>
<script type='text/javascript' id='anderson-lite-post-slider-js-extra'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.7.2' id='anderson-lite-post-slider-js'></script>
<link rel="https://api.w.org/" href="https://www.mzee.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mzee.com/wp-json/wp/v2/posts/46159" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.mzee.com/?p=46159' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}#mysticky-nav.wrapfixed .myfixed{ background-color: #800000; position: relative;top: auto;left: auto;right: auto;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
																															</style>
			<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
			.wp-post-image, .slide-image {
				filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
				-webkit-filter: grayscale(60%);
				-moz-filter: grayscale(60%);
				-ms-filter: grayscale(60%);
				filter: grayscale(60%);
				filter: gray; /* IE 6-9 */
				-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
				transition: all 0.4s ease;
				-webkit-backface-visibility: hidden; /* Fix for transition flickering */
			}
			.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
				-moz-filter: none; 
				-ms-filter: none; 
				-o-filter: none; 
				-webkit-filter: none; 
				filter: none;
			}
		</style><style type="text/css">
			#logo .site-title, .post-title {
				background: #800000;
			}
			.widget a:link, .widget a:visited {
				color: #ffffff;
			}
			.tagcloud a, .social-icons-menu li a {
				background-color: #ffffff;
			}
			.widget a:hover, .widget a:active {
				color: #222;
			}
			.tagcloud a:link, .tagcloud a:visited,
			.post-categories a:link, .post-categories a:visited {
				color: #fff;
			}
			.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
			.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
				color: #fff;
			}
			.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
			.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
			.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
			.tzwb-social-icons-menu li a:hover {
				background: #ffffff;
			}
			</style><style type="text/css">
			body, input, textarea, #mainnav-menu ul a {
				font-family: "Noto Serif";
			}
			#logo .site-title, .page-title, .post-title, .archive-title,
			#comments .comments-title, #respond #reply-title {
				font-family: "Fjalla One";
			}
			#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
				font-family: "Fjalla One";
			}
			.widgettitle span {
				font-family: "Roboto";
			}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2531783-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2531783-3');
</script>

<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>

<body class="post-template-default single single-post postid-46159 single-format-standard custom-background">

<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
      'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
  });
</script><div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<div id="topheader" class="container clearfix">
			
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>

	
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
<li id="menu-item-44431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44431"><a href="https://www.mzee.com/forum/help/impressum/">Impressum</a></li>
</ul>		</nav>
		
			</div>

												
					
	</div>
	
	<div id="navigation-wrap">
	
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40881"><a href="https://www.mzee.com/sektion/magazin/kommentare/">Kommentare</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.mzee.com/sektion/magazin/empfehlungen/">Empfehlungen</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/specials/">Specials</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
			<div>
				<label class="screen-reader-text" for="s">Search</label>
				<input type="text" value="" name="s" id="s" placeholder="Suchen...">
				<input type="submit" id="searchsubmit" value="Suchen">
			</div>
		</form></li>
</ul>		</nav>
		
	</div>
	
		 

	<div id="wrap" class="container clearfix">
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
		<section id="content" class="primary" role="main">
		
				
			<article id="post-46159" class="post-46159 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage tag-afrotrap tag-articolo-31 tag-beatstreet tag-capo-plaza tag-carlo-bruni tag-castro-x tag-centri-sociali tag-cor-veleno tag-dj-gruff tag-dj-jad tag-drewnianej-malpy-rock tag-drill tag-east-on-the-mic tag-ehzel tag-europa tag-europe tag-european-hiphop-studies-network tag-fab-5-freddy tag-fabri-fibra tag-ghali tag-hip-hop-magazine tag-hiphop tag-inoki tag-italien tag-j-ax tag-jovanotti tag-kinematografia tag-klan tag-koralle tag-lakmann tag-lee tag-leto tag-liroy tag-magik tag-marracash tag-melting-pot-music tag-miami-yacine tag-militant-a tag-mondo-marcio tag-morad tag-mtv-spit tag-noyz-narcos tag-onda-rossa-posse tag-oxxxymoron tag-paktofonika tag-piotr-fronczewski tag-pm-cool-lee tag-poeci tag-polen tag-quebonafide tag-reno tag-romantic-psycho tag-sandro-orru tag-sevn-alias tag-sfera-ebbasta tag-sobotaz tag-tetris tag-tranne-te tag-ufo361 tag-wild-style tag-yo-mtv-raps tag-zkiboj">
		
		
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2021/05/hiphop-in-europa/" title="Von New York nach Rom und Warschau – über HipHop in Europa"><img width="1200" height="675" src="https://www.mzee.com/mag/wp-content/uploads/2021/05/Eurap-1200x675.jpg" class="attachment-anderson-slider-image size-anderson-slider-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2021/05/Eurap-1200x675.jpg 1200w, https://www.mzee.com/mag/wp-content/uploads/2021/05/Eurap-500x281.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2021/05/Eurap-768x432.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2021/05/Eurap-1536x864.jpg 1536w, https://www.mzee.com/mag/wp-content/uploads/2021/05/Eurap-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2021/05/Eurap-1200x675.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/reportage/" rel="category tag">Reportage</a></li></ul>			</div>
			
		</div>
		
		
		<div class="post-content">

<h1 class="entry-title post-title">Von New York nach Rom und Warschau – über HipHop in Europa</h1>			
			<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2021/05/hiphop-in-europa/" title="10:22" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-15T10:22:00+02:00">15. Mai 2021</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/nico-maturo/" title="Alle Beiträge von Nico Maturo ansehen" rel="author">Nico Maturo</a></span></span></div>
			
			<div class="entry clearfix">
				<p>Deut­scher Hip­Hop ist so erfolg­reich wie nie zuvor. Gefühlt jede Woche klet­tert ein:e andere:r Rapper:in an die Spit­ze der Charts. Hip­Hop aus weit ent­fern­ten Län­dern fin­det sich dort jedoch eher sel­ten – mit Aus­nah­me natür­lich von ame­ri­ka­ni­schem Rap. Auch inner­eu­ro­päi­sche Impor­te sind eine Rari­tät bis auf fran­zö­si­sche und bri­ti­sche Acts, die mit Afro­trap oder UK Drill sogar sehr direk­te Vor­bil­der für deut­sche Rapper:innen dar­stel­len. So fül­len Artists wie Boo­ba oder Skep­ta hier­zu­lan­de pro­blem­los gro­ße Kon­zert­sä­le, jedoch ist der:die erfolg­reichs­te Rapper:in Schwe­dens oder Por­tu­gals nur den wenigs­ten ein Begriff. Und das, obwohl es in die­sen Län­dern eben­falls viel­sei­ti­ge und über­ra­schend gro­ße HipHop-​Szenen gibt.</p>
<p>Aller­dings fin­det hier – durch das Inter­net und die vor­an­schrei­ten­de Glo­ba­li­sie­rung – eine immer stär­ker wer­den­de Ver­net­zung statt. So erschien Ende letz­ten Jah­res bei­spiels­wei­se "THE EXCHANGE", eine Kol­la­bo­ra­ti­on von fünf Rap­pern aus fünf ver­schie­de­nen Län­dern. Auf dem Song geben sich Sevn Ali­as aus den Nie­der­lan­den, Miami Yaci­ne aus Deutsch­land, Leto aus Frank­reich, Morad aus Spa­ni­en und Vegas Jones aus Ita­li­en die Klin­ke in die Hand. Dar­über hin­aus fin­den sich auch im deut­schen Hip­Hop hier und dort Gäs­te aus rap­t­ech­nisch eher unbe­kann­ten Ecken des euro­päi­schen Kon­ti­nents. Ufo361 releast etwa im Jahr 2019 das Album "Lights Out" zusam­men mit dem tür­ki­schen Rap­per Ezhel und Oxxxy­mi­ron aus Russ­land. Die­ser dürf­te den meis­ten Battlerap-​Fans in Deutsch­land durch sein Hos­ting bei Top­Tier Take­over ein Begriff sein.</p>
<p>Mitt­ler­wei­le exis­tiert sogar ein "Euro­pean Hip­Hop Stu­dies Net­work". Die­ses wur­de 2018&nbsp;in Dort­mund von Sina Nitz­sche gegrün­det und zielt auf die Ver­knüp­fung von Artists, For­schen­den und Leh­ren­den über die euro­päi­schen Lan­des­gren­zen ab. Dort wer­den wis­sen­schaft­li­che Arbei­ten zum The­ma Hip­Hop unter diver­sen gesell­schaft­li­chen Gesichts­punk­ten ver­öf­fent­licht, um Auf­klä­rungs­ar­beit zu leis­ten und die ver­schie­de­nen HipHop-​Szenen mit­ein­an­der zu verknüpfen.</p>
<p>Aber wie hat sich Hip­Hop bei unse­ren euro­päi­schen Nach­barn ent­wi­ckelt? Und wie hat er über­haupt sei­nen Weg über den Oze­an gefun­den? Betrach­ten wir also exem­pla­risch die Ent­ste­hungs­ge­schich­te der jewei­li­gen HipHop-​Szenen in Ita­li­en und Polen – zwei unse­rer euro­päi­schen Nach­bar­län­der mit einer von grund­auf unter­schied­li­chen His­to­rie –, beleuch­ten die gesell­schaft­li­chen Umstän­de, unter denen sich die Musik ver­brei­tet hat und stel­len die Fra­ge, ob man viel­leicht sogar von "euro­päi­schem" Hip­Hop spre­chen&nbsp;kann.</p>
<div class="lyte-wrapper" title="SEVN ALIAS x MIAMI YACINE x LETO x MORAD x VEGAS JONES - THE EXCHANGE // SNIPES Soundbooth Cypher" style="width:640px;max-width: 100%;margin:5px;"><div class="lyMe hidef" id="WYL_AoJ5my3HAm4" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/AoJ5my3HAm4/maxresdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/AoJ5my3HAm4"><meta itemprop="duration" content="PT2M57S"><meta itemprop="uploadDate" content="2020-12-19T11:00:13Z"></div><div id="lyte_AoJ5my3HAm4" data-src="https://i.ytimg.com/vi/AoJ5my3HAm4/maxresdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">SEVN ALIAS x&nbsp;MIAMI YACINE x&nbsp;LETO x&nbsp;MORAD x&nbsp;VEGAS JONES - THE EXCHANGE /​/​ SNIPES Sound­booth Cypher</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/AoJ5my3HAm4"><img src="https://i.ytimg.com/vi/AoJ5my3HAm4/0.jpg" alt="SEVN ALIAS x MIAMI YACINE x LETO x MORAD x VEGAS JONES - THE EXCHANGE // SNIPES Soundbooth Cypher" width="640" height="340" data-lazy-src="https://i.ytimg.com/vi/AoJ5my3HAm4/0.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i.ytimg.com/vi/AoJ5my3HAm4/0.jpg" alt="SEVN ALIAS x MIAMI YACINE x LETO x MORAD x VEGAS JONES - THE EXCHANGE // SNIPES Soundbooth Cypher" width="640" height="340"></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="5 rappers, 5 countries, 1 banger! The SNIPES Soundbooth presents &quot;THE EXCHANGE&quot; w/ SEVN ALIAS, MIAMI YACINE, LETO, MORAD &amp; VEGAS JONES. Produced by the Soundbooth #beatstobars challenge winner YUNG DENZO. The SNIPES Soundbooth does not only source &amp; connect talents from all over the world, it’s here to connect Hip Hop culture! This season aimed to find Europe’s dopest upcoming producer and we did it! YUNG DENZO from our SNIPES community produced this beat. Check out https://www.snipes.com/soundbooth for all updates and the next round. Follow the artists on Instagram ► SEVN ALIAS https://www.instagram.com/sevnalias ► MIAMI YACINE https://www.instagram.com/miamiyacine ► LETO https://www.instagram.com/letopsothug ► MORAD https://www.instagram.com/el_moraddd ► VEGAS JONES https://www.instagram.com/vegasjones ► YUNG DENZO https://www.instagram.com/yungdenzo_ ► SNIPES https://www.instagram.com/snipes Artists performing in The Exchange by Soundbooth are entitled to their own expressions and artistic freedom. Their lyrics, gestures or references are unfiltered and uncensored, and should not be associated with SNIPES. Some viewers may find this content offensive."></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p>&nbsp;</p>
<p><strong>Die Geschich­te von Hip­Hop in Italien&nbsp;</strong></p>
<p>Hip­Hop schafft es ver­gleichs­wei­se früh nach Ita­li­en. Zumin­dest das Malen von Graf­fi­ti wird recht schnell als eige­ne far­ben­fro­he Kunst­form ange­se­hen. Schon im Jahr 1979 fin­det in Rom die ers­te Graffiti-​Ausstellung Euro­pas statt. Initi­iert wird die­se vom Kunst­händ­ler Car­lo Bruni, dem Wri­ter LEE und nie­mand Gerin­ge­rem als Fab 5&nbsp;Fred­dy – dem spä­te­ren Ideen­ge­ber zum Film "Wild Style" und Mode­ra­tor von "YO! MTV Raps". Des Wei­te­ren erhält Break­dance durch Fil­me wie "Beat Street", "Style Wars" und dem bereits erwähn­ten "Wild Style", vor allem aber durch eine kur­ze Sze­ne aus "Flash­dance" gro­ße Auf­merk­sam­keit in Ita­li­en. Selbst­ver­ständ­lich ver­brei­tet sich damit auch die Musik wei­ter. Somit sind die vier Ele­men­te des Hip­Hop bereits in Ita­li­en ange­kom­men, blei­ben jedoch wei­test­ge­hend getrennt von­ein­an­der und bil­den eige­ne klei­ne Nischen. Einer der ers­ten, der die ver­schie­de­nen HipHop-​Elemente zusam­men­führt, ist San­dro Orru ali­as DJ Gruff. Er selbst ist als DJ und Rap­per aktiv und gilt als ein Pio­nier des ita­lie­ni­schen Hip­Hop. Er ver­teilt sei­ne in ita­lie­ni­schen Dia­lek­ten berapp­ten, mit Scrat­ches ver­se­he­nen Tapes an Breaker:innen, wel­che dazu tan­zen und sie wei­ter­ver­brei­ten. Auch wenn die bekann­tes­ten Tapes die­ser Art vor­nehm­lich humo­ris­ti­sche Tex­te beinhal­ten, flie­ßen lan­des­weit eher poli­ti­sche Inhal­te in die Songs ein, denn Rap fin­det zuerst abseits der brei­ten Öffent­lich­keit in soge­nann­ten "Cen­tri Socia­li" (<em>Anm. d. Red.: zu Deutsch in etwa "Auto­no­me Zen­tren"</em>) statt. Die­se sind größ­ten­teils links­po­li­tisch geprägt und musi­ka­lisch eher von der Punk- und Hard­core­sze­ne der gegen­wär­ti­gen Zeit beein­flusst. Aus die­sem Grund ist die noch sehr klei­ne HipHop-​Szene in Ita­li­en von Beginn an stark poli­ti­siert. In die­ser Zeit ent­ste­hen haupt­säch­lich italienisch- und eng­lisch­spra­chi­ge Pos­se­cuts von losen Kol­lek­ti­ven, jedoch kei­ne wirk­lich pro­fes­sio­nel­len Aufnahmen.</p>
<p>Den­noch wer­den rela­tiv schnell auch Künstler:innen aus dem Main­stream auf die­se neue Art der Musik auf­merk­sam und adap­tie­ren sie für sich. So releast der ehe­ma­li­ge Singer-​Songwriter Jova­not­ti im Jahr 1988 die Sprechgesangs-​Platte "Jova­not­ti for Pre­si­dent", die inhalt­lich eher Par­ty als Revo­lu­ti­on bie­tet. Ein Sakri­leg für die HipHop-​Szene, wel­che zu die­ser Zeit noch haupt­säch­lich im Unter­grund statt­fin­det. Er ern­tet hef­ti­ge Kri­tik aus eben­die­ser. Nichts­des­to­trotz schafft es das Album auf Platz drei der Charts und ver­kauft sich über 400 000 Mal. Ein sagen­haf­ter Erfolg für einen ita­lie­ni­schen Rap­per die­ser Zeit – auch wenn er auf Eng­lisch per­formt. Aus die­sem Grund gilt "Bat­ti il tuo tem­po" von Onda Ros­sa Pos­se aus dem Jahr 1990 als ers­te "ech­te" Rap-​Platte auf Ita­lie­nisch. Hier wird die Poli­ti­sie­rung des gegen­wär­ti­gen ita­lie­ni­schen Hip­Hop wie­der deut­lich: Die Prot­ago­nis­ten nen­nen sich Mili­tant A&nbsp;und Cas­tro X&nbsp;und der Name der Grup­pe bedeu­tet auf Deutsch "Rote Wel­le&nbsp;Posse".</p>
<div class="lyte-wrapper" title="Batti il tuo tempo" style="width:640px;max-width: 100%;margin:5px;"><div class="lyMe hidef" id="WYL_2X48pcqgu-8" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/2X48pcqgu-8/maxresdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/2X48pcqgu-8"><meta itemprop="duration" content="PT4M59S"><meta itemprop="uploadDate" content="2020-12-03T10:04:07Z"></div><div id="lyte_2X48pcqgu-8" data-src="https://i.ytimg.com/vi/2X48pcqgu-8/maxresdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">Bat­ti il tuo&nbsp;tempo</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/2X48pcqgu-8"><img src="https://i.ytimg.com/vi/2X48pcqgu-8/0.jpg" alt="Batti il tuo tempo" width="640" height="340" data-lazy-src="https://i.ytimg.com/vi/2X48pcqgu-8/0.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i.ytimg.com/vi/2X48pcqgu-8/0.jpg" alt="Batti il tuo tempo" width="640" height="340"></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="Provided to YouTube by Believe SAS Batti il tuo tempo · Onda Rossa Posse · Luca Mascini · Luca Mascini 1990-2020 ℗ Assalti Frontali Released on: 2020-12-04 Auto-generated by YouTube."></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p>An die­ser Stel­le zeigt sich auch die in Deutsch­land bis heu­te geführ­te "Sell-​Out-​Debatte". Die­ser Kon­flikt wird in den 90ern beson­ders am Mai­län­der Duo Arti­co­lo 31 deut­lich. Zu Beginn ihrer Kar­rie­re sind sie erfolg­reich, ange­se­hen und poli­tisch. Der Name der Grup­pe hat, anders als in Deutsch­land, nichts mit Kri­mi­na­li­tät zu tun, son­dern ist an einen Arti­kel im iri­schen Gesetz­buch ange­lehnt, der sich auf Pres­se­frei­heit bezieht. Nach einem erfolg­rei­chen Debüt­al­bum wer­den J-​Ax und DJ Jad aller­dings vom Major­la­bel BMG Ricor­di unter Ver­trag genom­men und mischen ihren einst von der East Coast inspi­rier­ten Sound mit Ein­flüs­sen aus der Pop- und Indie-​Rock-​Musik. Als die Mai­län­der dann auch noch in einem Wer­be­spot für den Auto­her­stel­ler "Fiat" per­for­men, ist ihre Repu­ta­ti­on in der HipHop-​Szene völ­lig zer­stört. Dies gip­felt im Jahr 1996 dar­in, dass bei einem HipHop-​Festival in Vene­dig alle ande­ren Rapper:innen zu Beginn der Per­for­mance des Duos Arti­co­lo 31 die Büh­nen ver­las­sen, um ihren Pro­test gegen die bei­den auszudrücken.</p>
<p>Anfang der 2000er Jah­re lei­det auch die ita­lie­ni­sche Musik­in­dus­trie unter der rie­si­gen Wel­le an Raub­ko­pien aus dem Inter­net. Somit ver­schwin­det Rap, der zu die­sem Zeit­punkt ver­gleichs­wei­se win­zig ist, fast völ­lig aus der ita­lie­ni­schen Musik­land­schaft. Nur weni­ge Rap­per wie Mondo Mar­cio, Ino­ki, Fab­ri Fibra und Cor Vele­no schaf­fen es, ihre Kar­rie­ren bei gro­ßen Labels fort­zu­set­zen – was aktu­ell von viel grö­ße­rer Rele­vanz ist, als es in Zukunft wer­den soll­te. Dafür ent­wi­ckeln sich aber immer mehr Freestyle- und Battle-​Contests, wel­che nach und nach lan­des­wei­te Beliebt­heit erlan­gen. Spä­ter erscheint sogar das TV-​Format "MTV Spit", in wel­chem Batt­les aus­ge­tra­gen wer­den. In den Jah­ren 2006 und 2008 erschei­nen dann mit der Straßenrap-​Platte "Mar­ra­cash" von Mar­ra­cash und dem eher Politik- und Punchline-​orientieren "Tra­di­men­to" von Fab­ri Fibra zwei Klas­si­keral­ben, die ita­lie­ni­schem Rap wie­der Auf­merk­sam­keit ver­schaf­fen. Zwei Jah­re spä­ter kann Fab­ri Fibra mit der Hit­sin­gle "Tran­ne Te" solch gro­ße Wel­len schla­gen, dass mit Red­man sogar ein erfolg­rei­cher ame­ri­ka­ni­scher Rap­per einen Part für einen Remix bei­steu­ert. Fibra wird der ers­te ech­te ita­lie­ni­sche Rap-​Superstar und damit Vor­bild für eine gan­ze Rie­ge an Artists einer neue­ren Genera­ti­on. Die­se neue­ren Artists haben die ohne­hin abfla­chen­de Poli­ti­sie­rung aus frü­hen Tagen fast gänz­lich abge­legt und ori­en­tie­ren sich eher an aggres­si­vem Stra­ßen­rap. So bei­spiels­wei­se Gangs­ter­rap­per Noyz Nar­cos, des­sen gewalt­vol­le Tex­te teil­wei­se in den Horrorcore-​Bereich ein­zu­ord­nen sind, oder Nitro, der ursprüng­lich aus der rei­nen Freestyle- und Battle-​Szene stammt.</p>
<div class="lyte-wrapper" title="Fabri Fibra - In Italia ft. Gianna Nannini" style="width:640px;max-width: 100%;margin:5px;"><div class="lyMe hidef" id="WYL_BRMNR7LwXGU" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/BRMNR7LwXGU/maxresdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/BRMNR7LwXGU"><meta itemprop="duration" content="PT4M53S"><meta itemprop="uploadDate" content="2009-10-08T22:01:41Z"></div><div id="lyte_BRMNR7LwXGU" data-src="https://i.ytimg.com/vi/BRMNR7LwXGU/maxresdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">Fab­ri Fibra - In Ita­lia ft. Gian­na Nannini</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/BRMNR7LwXGU"><img src="https://i.ytimg.com/vi/BRMNR7LwXGU/0.jpg" alt="Fabri Fibra - In Italia ft. Gianna Nannini" width="640" height="340" data-lazy-src="https://i.ytimg.com/vi/BRMNR7LwXGU/0.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i.ytimg.com/vi/BRMNR7LwXGU/0.jpg" alt="Fabri Fibra - In Italia ft. Gianna Nannini" width="640" height="340"></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="Music video by Fabri Fibra performing In Italia. (C) 2008 Universal Music Italia Srl"></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p>Als dann um 2015 her­um die Trap- und Afro­trap­wel­le auch Ita­li­en erreicht, nimmt der kom­mer­zi­el­le Erfolg ita­lie­ni­scher Rapper:innen exor­bi­tan­te Aus­ma­ße an. Sowohl elek­tro­ni­sche Musik, deren Sound­äs­the­tik teils der von Trap ähnelt, als auch Reg­ge­aton, wel­cher dem Afro­trap sehr nahe ist, sind bereits im Vor­hin­ein sehr popu­lä­re Gen­res und so erfreu­en sich die neu­en Strö­mun­gen sofort gro­ßer Beliebt­heit. Aus die­sem Grund häu­fen sich für Vertreter:innen die­ser Sounds wie Capo Pla­za, Sfe­ra Ebbas­ta oder Gha­li die Gold- und Pla­tin­plat­ten. Alle drei kön­nen sogar auf inter­na­tio­na­ler Ebe­ne auf sich auf­merk­sam machen. So tritt Gha­li im Jahr 2016 beim Open­air Frau­en­feld auf, bei wel­chem sonst eher sel­ten ita­lie­ni­sche Acts gebucht wer­den, wäh­rend Capo Pla­za ein Fea­ture mit US-​Newcomer Gun­na und Sfer­ra Ebbas­ta sogar eines mit Migos-​Leader Qua­vo ver­zeich­nen kann. Auch abseits der Trap-​Bewegung hat ita­lie­ni­scher Hip­Hop eini­ges zu bie­ten und kann mit beson­de­ren Artists aus einer gro­ßen Lo-​Fi- und Beat­sze­ne auf­war­ten – so zum Bei­spiel der Pro­du­zent Koral­le aus Bolo­gna, der beim deut­schen Label Mel­ting Pot Music unter Ver­trag&nbsp;steht.</p>
<div class="lyte-wrapper" title="CAPO PLAZA - Giovane Fuoriclasse (prod. AVA)" style="width:640px;max-width: 100%;margin:5px;"><div class="lyMe hidef" id="WYL_4eTlrAUNxuY" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/4eTlrAUNxuY/maxresdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/4eTlrAUNxuY"><meta itemprop="duration" content="PT3M39S"><meta itemprop="uploadDate" content="2017-10-18T11:58:59Z"></div><meta itemprop="accessibilityFeature" content="captions"><div id="lyte_4eTlrAUNxuY" data-src="https://i.ytimg.com/vi/4eTlrAUNxuY/maxresdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">CAPO PLAZA - Gio­va­ne Fuo­ri­c­las­se (prod. AVA)</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/4eTlrAUNxuY"><img src="https://i.ytimg.com/vi/4eTlrAUNxuY/0.jpg" alt="CAPO PLAZA - Giovane Fuoriclasse (prod. AVA)" width="640" height="340" data-lazy-src="https://i.ytimg.com/vi/4eTlrAUNxuY/0.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i.ytimg.com/vi/4eTlrAUNxuY/0.jpg" alt="CAPO PLAZA - Giovane Fuoriclasse (prod. AVA)" width="640" height="340"></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="Ascolta su Spotify: http://bit.ly/GiovaneFuoriclasseSpotify Ascolta su Apple Music: http://bit.ly/GiovaneFuoriclasseAMusic CapoPlaza &quot;Giovane Fuoriclasse&quot; Prod. AVA Styling: Ramona Tabita Styling Assistant: Arianna Zanetti Mix e Master by Ava ® Sto Records"></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p>Obwohl die ita­lie­ni­sche und deut­sche HipHop-​Szene einen ähn­li­chen Ver­lauf hin­sicht­lich kom­mer­zi­el­len Erfolgs hat­ten, unter­schei­den sich die­se in ihren Ursprün­gen. In Ita­li­en war Hip­Hop durch die "Cen­tri Socia­li" von Anfang an mit lin­kem Akti­vis­mus ver­bun­den. Aus die­sem Grund wer­den Dis­kus­sio­nen um Posi­tio­nie­run­gen von reich­wei­ten­star­ken Artists – beson­ders jetzt, wo sehr vie­le die­ser Artists exis­tie­ren – auch nach wie vor anders geführt. Des Wei­te­ren wer­den die sozia­len Span­nun­gen in Ita­li­en auch im Rap deut­lich: So spielt Stra­ßen­rap als "Bericht von unten" eine noch grö­ße­re Rol­le als in Deutsch­land, denn die sozia­len Miss­stän­de sind dort noch ein­mal schwer­wie­gen­der. Dar­über hin­aus herrscht im ita­lie­ni­schen Rap the­ma­tisch eine regel­rech­te All­ge­gen­wär­tig­keit der orga­ni­sier­ten Kri­mi­na­li­tät vor, sowohl was Glo­ri­fi­zie­rung als auch Kri­tik an die­ser betrifft. Die Mafia in Ita­li­en hat eben gesell­schaft­lich einen viel grö­ße­ren Ein­fluss als ähn­li­che kri­mi­nel­le Struk­tu­ren in Deutsch­land. Selbst das Nord-​Süd-​Gefälle inner­halb des Lan­des ist zu spü­ren, denn laut dem Euro­pean Music Coun­cil ist die Musik aus dem Süden um eini­ges här­ter und aggres­si­ver – dort sind die sozia­len Gege­ben­hei­ten um eini­ges schlech­ter als im Nor­den. So liegt bei­spiels­wei­se die Arbeits­lo­sen­quo­te hier drei­mal&nbsp;höher.</p>
<p>&nbsp;</p>
<p><strong>Die Geschich­te von Hip­Hop in&nbsp;Polen</strong></p>
<p>Auch nach Polen schwappt Hip­Hop in den 80ern vor allem durch die Fil­me "Wild­style" und "Beat Street", trifft dort aber auf gänz­lich ande­re Gege­ben­hei­ten als in ande­ren Tei­len Euro­pas. Rap­mu­sik, Graf­fi­ti und Break­dance kön­nen sich als ame­ri­ka­ni­sche Impor­te nur schwer in der ehe­ma­li­gen Sowjet­uni­on ver­brei­ten. Zudem passt Hip­Hop als Anti­kul­tur nicht wirk­lich in das vom Kom­mu­nis­mus gepräg­te Polen, denn hier geht die Opp­res­si­on weni­ger von der Ober­schicht, Indus­trie oder der Mehr­heits­ge­sell­schaft, son­dern vom herr­schen­den Regime aus. Die Bevöl­ke­rung Polens ist gegen­wär­tig außer­dem eth­nisch sehr homo­gen. Somit wer­den Pro­ble­me wie Ras­sis­mus gegen Peop­le of Color auch nicht the­ma­ti­siert. Abge­se­hen von komö­di­an­ti­schen Ansät­zen, wie der vom Sati­ri­ker Pio­tr Fron­c­zew­ski geschaf­fe­nen Kunst­fi­gur "Franek Kimo­no", mit der er Bruce Lee nach­ahmt, gibt es in den 80er Jah­ren qua­si kei­ne nen­nens­wer­te mit Rap asso­zi­ier­ba­re Musik in&nbsp;Polen.</p>
<p>Die HipHop-​Kultur passt auch nicht in die hoff­nungs­vol­le Stim­mung, die Anfang der 90er Jah­re auf­kommt, als die Sowjet­uni­on zusam­men­bricht und die freie Markt­wirt­schaft ein­ge­führt wird, denn das auf­kom­men­de Wirt­schafts­wun­der ver­mit­telt der Bevöl­ke­rung ein sehr posi­ti­ves Bild vom Kapi­ta­lis­mus. Es tut sich noch kein gro­ßer Gra­ben zwi­schen den Bevöl­ke­rungs­schich­ten auf und in der pol­ni­schen Gesell­schaft wer­den eher neue Frei­hei­ten genos­sen, statt Kämp­fe gegen die Opp­res­si­on "von oben" aus­zu­fech­ten. Den­noch bekommt zumin­dest Graf­fi­ti als Kunst­form eine grö­ße­re Bedeu­tung, da sich die bereits erwähn­ten Fil­me auf den geöff­ne­ten Märk­ten nun rich­tig ver­brei­ten kön­nen. Sprüh­do­sen waren bis zur Ein­füh­rung des Kapi­ta­lis­mus schlicht nicht frei ver­füg­bar. Zwar waren Graf­fi­tis vor­her häu­fig zu sehen, jedoch waren sie rein poli­ti­sche Bot­schaf­ten, wel­che aus Angst vor dem Regime anonym an die Wän­de gemalt wur­den. Nach und nach wur­den Graf­fi­tis immer bun­ter und nicht mehr nur von poli­ti­schen Aktivist:innen, son­dern auch von Jugend­li­chen im urba­nen Bereich gemalt. Trotz­dem wer­den Grafitti-​Pieces im zwar Rich­tung Wes­ten geöff­ne­ten, aber den­noch sehr kon­ser­va­ti­ven Polen im Ver­gleich zu ande­ren Län­dern noch viel här­ter als Van­da­lis­mus abge­tan. Dar­über hin­aus kommt dem DJ, der eine zen­tra­le Rol­le in der HipHop-​Kultur spielt, in der pol­ni­schen Musik­land­schaft der 90er eine gänz­lich ande­re Posi­ti­on zu als in ande­ren Län­dern. So besteht sei­ne Auf­ga­be zwar auch dar­in, mit dem Publi­kum zu inter­agie­ren und es anzu­hei­zen, jedoch wird er nicht als Artist selbst, son­dern viel eher als Hand­wer­ker gese­hen, der im rich­ti­gen Moment die rich­ti­gen Knöp­fe drückt.</p>
<p>Aus die­sen Grün­den hat Hip­Hop in Polen einen extrem schwe­ren Start. Nichts­des­to­trotz erscheint 1992 das ers­te Album, wel­ches tat­säch­lich als Rap ange­se­hen wer­den kann: "East on the Mic" von PM Cool Lee aus Kjel­zy. Lei­der erhält es so gut wie kei­ne Auf­merk­sam­keit, da die Ver­triebs­we­ge zu die­sem Zeit­punkt in Polen schlicht­weg nicht vor­han­den sind. Drei Jah­re spä­ter releast er unter dem Namen Liroy das Album "Albóóm". Hier­mit hat der Artist eine Markt­lü­cke erkannt, denn im Main­stream gab es bis dahin kei­ne "rich­ti­ge" HipHop-​Musik. Die­se fin­det bis dahin ledig­lich im Unter­grund statt und ist fast gänz­lich unkom­mer­zi­ell. Also adap­tiert – um nicht zu sagen kopiert – Liroy ame­ri­ka­ni­sche Rap­mu­sik und über­setzt die­se auf Pol­nisch. Auch wenn die Plat­te im Unter­grund auf hef­ti­ge Ableh­nung stößt, ist sie bis heu­te das pol­ni­sche Rap-​Album mit den meis­ten phy­si­ka­li­schen Ver­käu­fen – über 500 000. Trotz all der berech­tig­ten Kri­tik stößt "Albóóm" Türen auf und sorgt dafür, dass im gan­zen Land Hip­Hop gehört wird.</p>
<div class="lyte-wrapper" title="Liroy - East On Da Mic (P.M. Cool Lee) - Głodny" style="width:640px;max-width: 100%;margin:5px;"><div class="lyMe hidef" id="WYL_0O4REkYfGTs" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/0O4REkYfGTs/hqdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/0O4REkYfGTs"><meta itemprop="duration" content="PT5M4S"><meta itemprop="uploadDate" content="2013-08-20T11:55:03Z"></div><meta itemprop="accessibilityFeature" content="captions"><div id="lyte_0O4REkYfGTs" data-src="https://i.ytimg.com/vi/0O4REkYfGTs/hqdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">Liroy - East On Da Mic (P.M. Cool Lee) - Głodny</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/0O4REkYfGTs"><img src="https://i.ytimg.com/vi/0O4REkYfGTs/0.jpg" alt="Liroy - East On Da Mic (P.M. Cool Lee) - Głodny" width="640" height="340" data-lazy-src="https://i.ytimg.com/vi/0O4REkYfGTs/0.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i.ytimg.com/vi/0O4REkYfGTs/0.jpg" alt="Liroy - East On Da Mic (P.M. Cool Lee) - Głodny" width="640" height="340"></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="Liroy - East On Da Mic (P.M. Cool Lee) - Głodny"></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p>Nach­dem die Bevöl­ke­rung Polens rela­tiv schnell vom Kapi­ta­lis­mus des­il­lu­sio­niert wird und sich eine gigan­ti­sche Kluft zwi­schen Arm und Reich auf­tut, erscheint Mit­te der 90er der soge­nann­te "Uli­cz­ny Hip­Hop" auf der Bild­flä­che – die pol­ni­sche Form von Stra­ßen­rap. Die­ser mischt die "Gryp­se­ra", ein Slang, der von Kri­mi­nel­len gespro­chen wird, mit alt­pol­ni­scher Spra­che und Ein­flüs­sen aus dem ame­ri­ka­ni­schen Rap. Den­noch erreicht kaum eine der Grup­pen über­re­gio­na­le Auf­merk­sam­keit. Die Auf­nah­men von Rap­pern wie Tetris, Reno oder Zki­boj nen­nen sich "nie­le­gal", was sich zwar als "ille­gal" über­set­zen lässt, jedoch mehr für "inof­fi­zi­ell" bezie­hungs­wei­se "ohne Label" ste­hen soll. Als dann gegen Ende der 90er eine neue Genera­ti­on von Rapper:innen auf der Bild­flä­che erscheint, die sich eher im "inte­li­g­ent­ny Hip­Hop", also "Con­scious Rap" bewegt, kommt der HipHop-​Kultur in der pol­ni­schen Gesell­schaft mehr Respekt und damit auch mehr Auf­merk­sam­keit zu. Aus die­sem Grund begin­nen Radio­sta­tio­nen und Fern­seh­sen­der wie "VIVA Pol­s­ka!", mehr Hip­Hop ins Pro­gramm auf­zu­neh­men. Gleich­zei­tig erschei­nen mit dem "Klan" und "Hip-​hop Maga­zi­ne" qua­si die Äqui­va­len­te zu JUICE und BACKSPIN auf dem&nbsp;Markt.</p>
<p>Somit sichert sich Hip­Hop in Polen zu Beginn der 2000er einen fes­ten Platz in der Medi­en­land­schaft. Nun ent­steht sogar schon eine Zusam­men­ar­beit mit einem deut­schen MC: Im Jahr 2000 ist die Grup­pe Pakto­fo­ni­ka zu Gast in Wit­ten und recor­det zusam­men mit Lak­mann den Song "2 Kilo" – den wohl ers­ten deutsch-​polnischen Rap­song. Die­ser erscheint auf "Kine­ma­to­gra­fia", dem ers­ten Album der Grup­pe, wel­ches gute Ver­kaufs­zah­len lie­fert und bis heu­te als weg­wei­send für pol­ni­schen Rap gilt. Tra­gi­scher­wei­se begeht Magik, einer der Grün­der von Pakto­fo­ni­ka, sechs Tage nach Release des Albums Selbst­mord. Er geht für immer in die Geschich­te von pol­ni­schem Hip­Hop ein. Im Jahr 2001 erscheint dann das fünf­te Stu­dio­al­bum von Liroy, "Best­sel­ler". Dafür erhielt er sogar Unter­stüt­zung aus Ame­ri­ka: Pro­di­gal Sunn aus dem Wu-​Tang Clan-​Umfeld, Ice-​T und nie­mand Gerin­ge­res als Lio­nel Richie steu­er­ten Gast­parts für sein Album bei. Ins­ge­samt blickt die pol­ni­sche HipHop-​Szene zu die­ser Zeit häu­fi­ger ins Aus­land, denn weil Hip­Hop in ande­ren Län­dern frü­her Fuß fas­sen kann, sind die Sze­nen dort weit­aus gefes­tig­ter und wei­ter ent­wi­ckelt – vor allem die deut­sche. So erscheint Mit­te der 00er Jah­re "Drew­nia­nej Mał­py Rock" von Don­GU­RAL­esko, auf dem ein Sido-​Feature zu fin­den ist. Im Gegen­zug erscheint im Jahr 2007 der Song "Te Typy" auf Sidos Album "Eine Hand wäscht die ande­re" und auf dem Album "Sobo­taż" von Sobo­ta sogar eine Stro­phe von Kool Savas. Dar­über hin­aus relea­sen eini­ge deut­sche Rapper:innen mit pol­ni­schen Wur­zeln, wie KAAS oder Sen­ti­no, auch ein­zel­ne Tracks oder gar Alben auf Polnisch.</p>
<div class="lyte-wrapper" title="Paktofonika,Lakmann,Dike D,OnAnOn,L.O &amp;amp; Kams - 2 Kilo" style="width:640px;max-width: 100%;margin:5px;"><div class="lyMe hidef" id="WYL_o4jXaDYdJjM" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/o4jXaDYdJjM/maxresdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/o4jXaDYdJjM"><meta itemprop="duration" content="PT7M8S"><meta itemprop="uploadDate" content="2016-09-22T18:46:51Z"></div><div id="lyte_o4jXaDYdJjM" data-src="https://i.ytimg.com/vi/o4jXaDYdJjM/maxresdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">Paktofonika,Lakmann,Dike D,OnAnOn,L.O &amp;&nbsp;Kams - 2&nbsp;Kilo</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/o4jXaDYdJjM"><img src="https://i.ytimg.com/vi/o4jXaDYdJjM/0.jpg" alt="Paktofonika,Lakmann,Dike D,OnAnOn,L.O &amp;amp; Kams - 2 Kilo" width="640" height="340" data-lazy-src="https://i.ytimg.com/vi/o4jXaDYdJjM/0.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i.ytimg.com/vi/o4jXaDYdJjM/0.jpg" alt="Paktofonika,Lakmann,Dike D,OnAnOn,L.O &amp;amp; Kams - 2 Kilo" width="640" height="340"></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="Paktofonika,Lakmann One,Dike D,Onanon,LO &amp; Kams - 2 Kilo https://de.wikipedia.org/wiki/Paktofonika https://www.facebook.com/paktofonikaofficial/?fref=ts"></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p>Rap in Polen ist bis zum Ende der 00er Jah­re kaum poli­ti­siert, den­noch wird der Wan­del und die gro­ße Ungleich­heit, die das Land durch­ma­chen muss, natür­lich immer wie­der the­ma­ti­siert. Des Wei­te­ren fällt auf, dass Lokal­pa­trio­tis­mus trotz eini­ger Ost- und West-​Beefs eher eine unter­ge­ord­ne­te Rol­le spielt. In der Sze­ne sieht man sich anschei­nend weni­ger als War­schau­er oder Dan­zi­ger, son­dern als Pole. Aus die­sem Umstand her­aus erwächst eine star­ke Iden­ti­fi­ka­ti­on mit der eige­nen Natio­na­li­tät, wel­che sich bei­spiels­wei­se im häu­fi­gen Tra­gen von Klei­dung in Natio­nal­far­ben äußert. Dies wird wei­ter­hin dadurch befeu­ert, dass in der pol­ni­schen Gesell­schaft durch ihre Ver­gan­gen­heit in der Sowjet­uni­on ein star­kes Bedürf­nis nach natio­na­ler Unab­hän­gig­keit und Iden­ti­tät herrscht. Die­se Umstän­de öff­nen Natio­na­lis­ten im pol­ni­schen Rap lei­der Tür und Tor. So kön­nen in den 2010er Jah­ren eini­ge Rap­per mit Kon­tak­ten zur Hooligan- und Neo­na­zi­sze­ne Klick­zah­len in Mil­lio­nen­hö­he ein­strei­chen. Mit Text­zei­len wie "<em>I guess it's a&nbsp;bad sign, I&nbsp;seem to be too white for the modern Euro­peans to love me. Worse still, I'm arro­gant­ly proud of being a&nbsp;Pole […]. What father'd like to have a&nbsp;black for a&nbsp;son-​in-​law? […] Tell me, what father would want an Arab for a&nbsp;son-​in-​law? What father will bring up his daugh­ter to be a&nbsp;ser­vant? What father wants his daugh­ter to be a&nbsp;les­bi­an? […]</em>" <em>(Anm. d. Red.: ins Eng­li­sche über­setzt)</em> erre­gen sie zwar Auf­merk­sam­keit, jedoch kei­nen Skan­dal. Im Gegen­teil – sie erhal­ten dafür besorg­nis­er­re­gend viel Zuspruch, denn Polen erlebt zeit­gleich einen regel­rech­ten Rechts­ruck, wel­cher auch im Rest von Euro­pa zu spü­ren ist. Lei­der sind bis heu­te polnisch-​nationalistische Rap­per durch­aus erfolgreich.</p>
<p>Abseits des­sen ist pol­ni­scher Hip­Hop durch sei­ne ein­zig­ar­ti­ge Ent­wick­lung sehr inter­es­sant. Pro­jek­te wie "Poeci" des Producer-​Duos White House, bei dem ver­schie­de­ne Rap­per Gedich­te von pol­ni­schen Poe­ten auf Beats per­for­men, sind dort kei­ne Sel­ten­heit. Zudem hat der inter­na­tio­na­le Erfolg von HipHop-​Musik auf Polen abge­färbt, wenn auch erst spät. Der Rap­per Que­bo­na­fi­de ver­öf­fent­licht bei­spiels­wei­se im Jahr 2020 das Album "Roman­tic Psy­cho". Die­ses wird inner­halb von 24 Stun­den 4,3 Mil­lio­nen Mal gestreamt und hat ihn damit zum belieb­tes­ten Musi­ker auf Spo­ti­fy in Polen gemacht. Abseits des Main­streams erfreu­en sich dort gera­de abs­trak­te For­men der HipHop-​Musik, wie zum Bei­spiel Jazz­rap oder Clou­d­rap, gro­ßer Beliebtheit.</p>
<div class="lyte-wrapper" title="Quebonafide feat. Daria Zawiałow - BUBBLETEA (prod. Duit) (Official Video)" style="width:640px;max-width: 100%;margin:5px;"><div class="lyMe hidef" id="WYL_IFAF3NYM_KI" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/IFAF3NYM_KI/maxresdefault.jpg"><meta itemprop="embedURL" content="https://www.youtube.com/embed/IFAF3NYM_KI"><meta itemprop="duration" content="PT4M23S"><meta itemprop="uploadDate" content="2020-07-21T11:59:32Z"></div><meta itemprop="accessibilityFeature" content="captions"><div id="lyte_IFAF3NYM_KI" data-src="https://i.ytimg.com/vi/IFAF3NYM_KI/maxresdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">Que­bo­na­fi­de feat. Daria Zawiałow - BUBBLETEA (prod. Duit) (Offi­cial&nbsp;Video)</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/IFAF3NYM_KI"><img src="https://i.ytimg.com/vi/IFAF3NYM_KI/0.jpg" alt="Quebonafide feat. Daria Zawiałow - BUBBLETEA (prod. Duit) (Official Video)" width="640" height="340" data-lazy-src="https://i.ytimg.com/vi/IFAF3NYM_KI/0.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i.ytimg.com/vi/IFAF3NYM_KI/0.jpg" alt="Quebonafide feat. Daria Zawiałow - BUBBLETEA (prod. Duit) (Official Video)" width="640" height="340"></noscript><br>Die­ses Video auf You­Tube ansehen</a></noscript><meta itemprop="description" content="Zamów ROMANTIC PSYCHO (Japan Edition) na https://www.queshop.pl/romantic-psycho Bądź na bieżąco z nowościami QueQuality na Spotify: http://quequality.pl/spotifywaves Director: Daniel Jaroszek Director of photography: Michał Dąbal Executive Producer: Kacper Sawicki, Paweł Bondarowicz Producer / Production Manager: Karolina Korta II Production Manager: Karol Pieńkowski Production Assistant: Tomek Izdebski Screenplay: Daniel Jaroszek &amp; Jacek Markiewicz Graphic Design: Filip Gonera 1AD: Michał Marzec Costume Designer: Janek Kryszczak Costume Designer Assistant: Paulina Tarnowicz Production Designer: Ładne Rzeczy Production Designer Assistant: Katarzyna Borejsza Prop-master: Paweł Wyszyński Prop-master Assistant: Piotr Kwintal Stagehands: Marian Marchwicki / Stagehand Collective Make Up Artist: Ewelina Mróz Make Up Artis Asssistant: Magdalena Węglińska Making of: Damian Śmigielski Stills: Anna Grzelka Camera Equipment: PANAVISION Focus Puller: Zbigniew Szukała, Robert Zygmuntowski Loader: Robert Zygmuntowski, Jakub Żukowski Camera Assistant: Jacek Gruchalski Grip equipment: Grip7 Grip: Waldemar Martyniak Drone: Michał Surma, Radek Faruga Lighting Equipment: Heliograf Gaffers: Paweł Chiczewski Sparks: Piotr Szukalski, Patryk Tync, Marcin Szychowski Catering: Food Club Catering Transport: Wojciech Pondel, Robert Dudziński Camper, Genny: Robert Krawczyk Security: Łukasz Wawer Medic on set: Mariusz Fornalski Offline: Maciej Kozłowski Postproduction: POST: Jacek Skrobisz, Lunapark, Xantus Post Producer: Jacek Skrobisz, Anna Mikołajczyk, Kasia Traczyk, Krzysztof Dudek Grading: Young Colorist United Colorist: Piotr Nowicki On-Line: Jacek Skrobisz, Michal Andruch, Nikodem Janicki Sound design: Wawrzyniec Sierosławski Special thanks: Rekwizytornia ul. Targowa 39/18 Paweł &amp; Darek Magdalena Garska Magdeczka Miszczak Cast: Mayu: Mayu Gralińska-Sakai Cameraman: Kuba Grabowski Daria Zawiałow: Daria Zawiałow Grandma: Yo Sakai Boyfriend: Kacper Kordecki TV Reporter: Hien Dinh Ngoc TV Presenter: Ochirbat Tserensodnom Car Salesman: Kiyong Maeng Kids: Julia Wołoszyn, Albert Pak, Nel Dąbrowska Fisherman: Daniel Nguyen Elder Man: Sy Du Nguyen Elder Lady: Thi Hanh Nguyen Trucker: Xuan That Vu Tytuł: BUBBLETEA; Artist: Quebonafide; Muzyka: Duit ; Refren: Daria Zawiałow; Album: ROMANTIC PSYCHO; Mix/master: Piotr Witkowski (EXIT PRODUCTIONS); Nagrania: Jan Kwapisz dla Studio Nagrywarka; Project Manager: Justyna Milkiewicz, Piotr Zawałkiewicz; Art-Direction/Design: OsomStudios ® 2020 (Bartłomiej Walczuk, Julia Konopka) Producent wykonawczy: Piotr Szulc, Dawid Szynol, Kuba Grabowski"></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px;"></div>
<p>Ins­ge­samt hat­te es HipHop-​Musik in Polen durch die Abschot­tung der Sowjet­uni­on und dem zuerst unpas­sen­den sozia­len Kon­text durch­aus nicht leicht: Plat­ten waren nur schwer erhält­lich und Geschich­ten von sozia­lem Auf­stieg haben im vom Kom­mu­nis­mus gepräg­ten Polen schlicht nicht gegrif­fen. Dar­um blieb auch lan­ge Zeit ein flä­chen­de­cken­der Erfolg von Hip­Hop, wie in Deutsch­land oder Frank­reich, aus. Als Hip­Hop dann letzt­end­lich in Polen ange­kom­men war, wur­den haupt­säch­lich musi­ka­li­sche und ästhe­ti­sche Aspek­te adap­tiert – über­ra­schen­der­wei­se auch aus Deutsch­land. Das hat dazu geführt, dass sich Hip­Hop als Kul­tur mit ihren Wer­ten in Polen weni­ger eta­bliert hat und Rap dort, im Gegen­satz zu ande­ren Län­dern, wei­test­ge­hend unpo­li­tisch blieb. Somit konn­te die nun von einem Wer­te­sys­tem los­ge­lös­te Musik rela­tiv leicht instru­men­ta­li­siert wer­den, auch für Strö­mun­gen, deren Ideo­lo­gie gänz­lich gegen die der HipHop-​Kultur steht. Des Wei­te­ren muss­te sich Polen in den 90er Jah­ren – der Zeit, als Hip­Hop auf­kam – mit einer neu­en Iden­ti­tät zurecht­fin­den, da es nun als selbst­stän­di­ges Land anstatt als Teil der Sowjet­uni­on agie­ren muss­te. Aus die­sem Grund waren die Tex­te pol­ni­scher Musi­ker schon immer häu­fig hei­mat­be­zo­gen, was im spä­te­ren Ver­lauf rech­ten Strö­mun­gen lei­der aber­mals in die Kar­ten gespielt hat.</p>
<p>&nbsp;</p>
<p><strong>Exis­tiert so etwas wie euro­päi­scher Hip­Hop überhaupt?</strong></p>
<p>Betrach­tet man nun die Ent­wick­lung der jewei­li­gen HipHop-​Szenen in Ita­li­en und Polen, so las­sen sich neben den weit­rei­chen­den Unter­schie­den natür­lich auch Gemein­sam­kei­ten fest­stel­len. Bei­spiels­wei­se erleb­te Rap­mu­sik in bei­den Län­dern, wenn auch mit ein paar Jah­ren Ver­zö­ge­rung, in etwa den­sel­ben Zyklus, was kom­mer­zi­el­len Erfolg angeht. Auch wird sich – egal, wo auf der Welt – stark am ame­ri­ka­ni­schen Hip­Hop ori­en­tiert. Die­ser ist in den letz­ten Jah­ren sound­tech­nisch wesent­lich zugäng­li­cher für die brei­te Mas­se gewor­den, was sich natür­lich auch auf die Ver­kaufs­zah­len in Euro­pa niederschlägt.</p>
<p>Durch die trotz der indi­vi­du­el­len Ver­brei­tung sehr ähn­li­che Kom­mer­zia­li­sie­rung in den ein­zel­nen Län­dern, gemein­sa­men Pro­jek­te der Artists und immer stär­ker wer­den­de Ver­net­zung könn­te man fast auf die Idee kom­men, von "euro­päi­schem Hip­Hop" zu spre­chen. Jedoch exis­tie­ren eini­ge signi­fi­kan­te Unter­schie­de zum US-​HipHop. Zuerst ein­mal ist aber anzu­mer­ken, dass die Ver­brei­tung von Musik als kul­tu­rel­les Gut – vor allem in der Zeit vor dem Inter­net – stark im Zusam­men­hang mit den gesell­schaft­li­chen Gege­ben­hei­ten steht, auf die sie trifft. Somit fand Hip­Hop inner­halb der USA auch rela­tiv unge­hemmt Anhän­ger, denn die Umstän­de in den Groß­städ­ten des Lan­des waren ver­gleichs­wei­se ähn­lich. Außer­dem gab es kei­ne Sprach­bar­rie­re zwi­schen den ein­zel­nen Staa­ten. Somit zeigt sich schon ein fun­da­men­ta­ler Unter­schied zu den Ver­hält­nis­sen in Euro­pa: Hier fin­den sich kei­ne Bun­des­staa­ten, son­dern unab­hän­gi­ge Län­der, wel­che durch ihre indi­vi­du­el­le Geschich­te, Kul­tur und Spra­che geprägt sind. Aus die­sen Grün­den hat sich HipHop-​Musik in den ein­zel­nen Län­dern – wie bereits beschrie­ben – unter­schied­lich schnell ver­brei­tet. Auch konn­te sich dadurch kaum eine euro­päi­sche HipHop-​Szene ent­wi­ckeln, denn jedes Land adap­tier­te die Musik und Kul­tur indi­vi­du­ell für sich. Damit ist es nicht mög­lich, von euro­päi­schem Hip­Hop zu spre­chen, wie man von US-​amerikanischem spricht.</p>
<p>Wei­ter ist es nicht ver­wun­der­lich, dass HipHop-​Musik zuerst nach Groß­bri­tan­ni­en über­schwapp­te. Dort exis­tier­te schlicht­weg kei­ne Sprach­bar­rie­re zu den eng­li­schen Tex­ten aus den USA. In Frank­reich ver­brei­te­te sich Hip­Hop eben­falls rela­tiv schnell, denn gro­ße Tei­le der dort leben­den Black Com­mu­ni­ty fühl­ten sich, auf­grund der Kolo­ni­al­ge­schich­te und vor­herr­schen­den sozia­len Umstän­den des Lan­des, von den Inhal­ten ange­spro­chen. In Län­dern wie Polen oder Tsche­chi­en, wel­che bis in die frü­hen 90er zur Sowjet­uni­on gehör­ten, konn­te sich Hip­Hop dage­gen nur schwer ver­brei­ten. Auch zeich­ne­te sich ab, dass Hip­Hop in vie­len Län­dern rela­tiv schnell von migran­ti­schen Com­mu­ni­tys adap­tiert wur­de. Die­se blick­ten selbst­ver­ständ­lich auf eine gänz­lich ande­re His­to­rie als Schwar­ze in Ame­ri­ka, konn­ten sich aber den­noch mit Geschich­ten von Armut, Ras­sis­mus und damit ein­her­ge­hen­der Aus­gren­zung iden­ti­fi­zie­ren. Beson­ders hier­zu­lan­de ist dies zu beob­ach­ten, denn schon in den spä­ten 80ern wur­de in Deutsch­land bei­spiels­wei­se auf Tür­kisch und Ser­bo­kroa­tisch gerappt – lan­ge bevor die Musik in den jewei­li­gen Län­dern ange­kom­men war. Lin­gu­ist von Advan­ced Che­mi­stry sag­te pas­send dazu: "<em>Die ein­zi­ge eigen­stän­di­ge Ent­wick­lung, die die HipHop-​Szene in Deutsch­land her­vor­ge­bracht hat, ist die bun­te Sprach­viel­falt, die sich gleich­be­rech­tigt die Büh­ne teilt</em>", auch wenn die deut­sche Spra­che natür­lich dominiert.</p>
<p>Damit spiel­te er auch auf einen häu­fig vor­ge­brach­ten Vor­wurf an: Hip­Hop in Euro­pa sei musi­ka­lisch zu nah am ame­ri­ka­ni­schen "Ori­gi­nal". Dabei ist hier zu beden­ken, dass die Ursprün­ge nun mal ande­re sind. Wäh­rend sich ame­ri­ka­ni­sche HipHop-​Musik durch das Sam­pling aus ver­schie­de­nen Gen­res zusam­men­setz­te, wur­de in Euro­pa qua­si Hip­Hop an sich im über­tra­ge­nen Sin­ne "gesam­pelt" und in den jewei­li­gen Län­dern adap­tiert. Dadurch blei­ben ame­ri­ka­ni­sche Rapper:innen bis zum heu­ti­gen Tag natür­lich Vor­bil­der. Ent­ge­gen die­ser Kri­tik haben sich aller­dings unter ande­rem in Groß­bri­tan­ni­en ein­fluss­rei­che Strö­mun­gen, wie zum Bei­spiel Trip-​Hop, Grime oder UK Drill, entwickelt.</p>
<p>Und den­noch: Hip­Hop wur­de in Euro­pa qua­si als "fer­ti­ges" Kon­strukt impor­tiert und hat sich nicht erst hier ent­wi­ckelt. Sowohl musi­ka­lisch als auch kul­tu­rell. Hier wur­den ledig­lich ein­zel­ne Aspek­te dar­aus adap­tiert, denn in ihrer Gesamt­heit passt die HipHop-​Kultur – aus genann­ten Grün­den – ledig­lich in modi­fi­zier­ter Form in die euro­päi­sche Gesell­schaft. Führt man die­sen Gedan­ken nun zu Ende, so könn­te man tat­säch­lich behaup­ten, Hip­Hop in Euro­pa sei kein Hip­Hop, son­dern ledig­lich etwas Neu­es, was sich dar­aus ent­wi­ckelt&nbsp;hat.</p>
<p><u class="autor">(Nico Matu­ro)<br>
(Titel­bild von Dani­el Fersch)</u></p>





		
			</div>
						
			<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/afrotrap/" rel="tag">Afrotrap</a> <a href="https://www.mzee.com/tag/articolo-31/" rel="tag">Articolo 31</a> <a href="https://www.mzee.com/tag/beatstreet/" rel="tag">Beatstreet</a> <a href="https://www.mzee.com/tag/capo-plaza/" rel="tag">Capo Plaza</a> <a href="https://www.mzee.com/tag/carlo-bruni/" rel="tag">Carlo Bruni</a> <a href="https://www.mzee.com/tag/castro-x/" rel="tag">Castro X</a> <a href="https://www.mzee.com/tag/centri-sociali/" rel="tag">Centri Sociali</a> <a href="https://www.mzee.com/tag/cor-veleno/" rel="tag">Cor Veleno</a> <a href="https://www.mzee.com/tag/dj-gruff/" rel="tag">DJ Gruff</a> <a href="https://www.mzee.com/tag/dj-jad/" rel="tag">DJ Jad</a> <a href="https://www.mzee.com/tag/drewnianej-malpy-rock/" rel="tag">Drewnianej Małpy Rock</a> <a href="https://www.mzee.com/tag/drill/" rel="tag">Drill</a> <a href="https://www.mzee.com/tag/east-on-the-mic/" rel="tag">East on the Mic</a> <a href="https://www.mzee.com/tag/ehzel/" rel="tag">Ehzel</a> <a href="https://www.mzee.com/tag/europa/" rel="tag">Europa</a> <a href="https://www.mzee.com/tag/europe/" rel="tag">Europe</a> <a href="https://www.mzee.com/tag/european-hiphop-studies-network/" rel="tag">European HipHop Studies Network</a> <a href="https://www.mzee.com/tag/fab-5-freddy/" rel="tag">Fab 5 Freddy</a> <a href="https://www.mzee.com/tag/fabri-fibra/" rel="tag">Fabri Fibra</a> <a href="https://www.mzee.com/tag/ghali/" rel="tag">Ghali</a> <a href="https://www.mzee.com/tag/hip-hop-magazine/" rel="tag">Hip-hop Magazine</a> <a href="https://www.mzee.com/tag/hiphop/" rel="tag">HipHop</a> <a href="https://www.mzee.com/tag/inoki/" rel="tag">Inoki</a> <a href="https://www.mzee.com/tag/italien/" rel="tag">Italien</a> <a href="https://www.mzee.com/tag/j-ax/" rel="tag">J-Ax</a> <a href="https://www.mzee.com/tag/jovanotti/" rel="tag">Jovanotti</a> <a href="https://www.mzee.com/tag/kinematografia/" rel="tag">Kinematografia</a> <a href="https://www.mzee.com/tag/klan/" rel="tag">Klan</a> <a href="https://www.mzee.com/tag/koralle/" rel="tag">Koralle</a> <a href="https://www.mzee.com/tag/lakmann/" rel="tag">Lakmann</a> <a href="https://www.mzee.com/tag/lee/" rel="tag">LEE</a> <a href="https://www.mzee.com/tag/leto/" rel="tag">Leto</a> <a href="https://www.mzee.com/tag/liroy/" rel="tag">Liroy</a> <a href="https://www.mzee.com/tag/magik/" rel="tag">Magik</a> <a href="https://www.mzee.com/tag/marracash/" rel="tag">Marracash</a> <a href="https://www.mzee.com/tag/melting-pot-music/" rel="tag">Melting Pot Music</a> <a href="https://www.mzee.com/tag/miami-yacine/" rel="tag">Miami Yacine</a> <a href="https://www.mzee.com/tag/militant-a/" rel="tag">Militant A</a> <a href="https://www.mzee.com/tag/mondo-marcio/" rel="tag">Mondo Marcio</a> <a href="https://www.mzee.com/tag/morad/" rel="tag">Morad</a> <a href="https://www.mzee.com/tag/mtv-spit/" rel="tag">MTV Spit</a> <a href="https://www.mzee.com/tag/noyz-narcos/" rel="tag">Noyz Narcos</a> <a href="https://www.mzee.com/tag/onda-rossa-posse/" rel="tag">Onda Rossa Posse</a> <a href="https://www.mzee.com/tag/oxxxymoron/" rel="tag">Oxxxymoron</a> <a href="https://www.mzee.com/tag/paktofonika/" rel="tag">Paktofonika</a> <a href="https://www.mzee.com/tag/piotr-fronczewski/" rel="tag">Piotr Fronczewski</a> <a href="https://www.mzee.com/tag/pm-cool-lee/" rel="tag">PM Cool Lee</a> <a href="https://www.mzee.com/tag/poeci/" rel="tag">Poeci</a> <a href="https://www.mzee.com/tag/polen/" rel="tag">Polen</a> <a href="https://www.mzee.com/tag/quebonafide/" rel="tag">Quebonafide</a> <a href="https://www.mzee.com/tag/reno/" rel="tag">Reno</a> <a href="https://www.mzee.com/tag/romantic-psycho/" rel="tag">Romantic Psycho</a> <a href="https://www.mzee.com/tag/sandro-orru/" rel="tag">Sandro Orru</a> <a href="https://www.mzee.com/tag/sevn-alias/" rel="tag">Sevn Alias</a> <a href="https://www.mzee.com/tag/sfera-ebbasta/" rel="tag">Sfera Ebbasta</a> <a href="https://www.mzee.com/tag/sobotaz/" rel="tag">Sobotaż</a> <a href="https://www.mzee.com/tag/tetris/" rel="tag">Tetris</a> <a href="https://www.mzee.com/tag/tranne-te/" rel="tag">Tranne Te</a> <a href="https://www.mzee.com/tag/ufo361/" rel="tag">Ufo361</a> <a href="https://www.mzee.com/tag/wild-style/" rel="tag">Wild Style</a> <a href="https://www.mzee.com/tag/yo-mtv-raps/" rel="tag">YO! MTV Raps</a> <a href="https://www.mzee.com/tag/zkiboj/" rel="tag">Zkiboj</a></div>
		</div>

	</article>		
					
				
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="https://www.mzee.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- HPA 300x600 -->

<div class="rko-special home sideb2 skyhigh">
<div class="sp-canvas">
                <div id='advice-hpa'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com SIdebar unten groß -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="9513053435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>

</div>
</div>
</div>
		</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Leaderboard 320x100  -->

<div class="rko-special home sideb1 empeuu">
        <div class="sp-canvas">
               <div id='advice-mpu'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Sidebar oben klein -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="5040946644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
        </div>
</div>
</div>
		</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
		</aside>
	</section>	</div>
	
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
				
		<div id="footer-widgets-wrap">
		
			<div id="footer-widgets" class="clearfix">
			
				<div id="footer-widget-one" class="footer-widget-column">
									</div>
				
				<div id="footer-widget-two" class="footer-widget-column">
									</div>

				<div id="footer-widget-three" class="footer-widget-column">
									</div>
				
				<div id="footer-widget-four" class="footer-widget-column">
									</div>
					
			</div>
			
		</div>
		
	
	<div id="footer-wrap">
		
		<footer id="footer" class="container clearfix" role="contentinfo">
			
			<nav id="footernav" class="clearfix" role="navigation">
				<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data">Datenschutz</a></li>
</ul>			</nav>
			
			<div class="footer-content">

				
			</div>
			
		</footer>

	</div>
	
</div><!-- end #wrapper -->
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			<script type="text/javascript">var bU='https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyte/';var mOs=navigator.userAgent.match(/(iphone|ipad|ipod|android)/i);style = document.createElement('style');style.type = 'text/css';rules = document.createTextNode(".lyte-wrapper-audio div, .lyte-wrapper div {margin:0px; overflow:hidden;} .lyte,.lyMe{position:relative;padding-bottom:56.25%;height:0;overflow:hidden;background-color:#777;} .fourthree .lyMe, .fourthree .lyte {padding-bottom:75%;} .lidget{margin-bottom:5px;} .lidget .lyte, .widget .lyMe {padding-bottom:0!important;height:100%!important;} .lyte-wrapper-audio .lyte{height:38px!important;overflow:hidden;padding:0!important} .lyMe iframe, .lyte iframe,.lyte .pL{position:absolute !important;top:0;left:0;width:100%;height:100%!important;background:no-repeat scroll center #000;background-size:cover;cursor:pointer} .tC{left:0;position:absolute;top:0;width:100%} .tC{background-image:linear-gradient(to bottom,rgba(0,0,0,0.6),rgba(0,0,0,0))} .tT{color:#FFF;font-family:Roboto,sans-serif;font-size:16px;height:auto;text-align:left;padding:5px 10px 50px 10px} .play{background:no-repeat scroll 0 0 transparent;width:88px;height:63px;position:absolute;left:43%;left:calc(50% - 44px);left:-webkit-calc(50% - 44px);top:38%;top:calc(50% - 31px);top:-webkit-calc(50% - 31px);} .widget .play {top:30%;top:calc(45% - 31px);top:-webkit-calc(45% - 31px);transform:scale(0.6);-webkit-transform:scale(0.6);-ms-transform:scale(0.6);} .lyte:hover .play{background-position:0 -65px;} .lyte-audio .pL{max-height:38px!important} .lyte-audio iframe{height:438px!important} .ctrl{background:repeat scroll 0 -220px rgba(0,0,0,0.3);width:100%;height:40px;bottom:0px;left:0;position:absolute;} .lyte-wrapper .ctrl{display:none}.Lctrl{background:no-repeat scroll 0 -137px transparent;width:158px;height:40px;bottom:0;left:0;position:absolute} .Rctrl{background:no-repeat scroll -42px -179px transparent;width:117px;height:40px;bottom:0;right:0;position:absolute;padding-right:10px;}.lyte-audio .play{display:none}.lyte-audio .ctrl{background-color:rgba(0,0,0,1)}.lyte .hidden{display:none}" );if(style.styleSheet) { style.styleSheet.cssText = rules.nodeValue;} else {style.appendChild(rules);}document.getElementsByTagName('head')[0].appendChild(style);</script><script type="text/javascript" async src="https://www.mzee.com/mag/wp-content/plugins/wp-youtube-lyte/lyte/lyte-min.js?wyl_version=1.7.15"></script><link rel='stylesheet' id='so-css-anderson-lite-css'  href='https://www.mzee.com/mag/wp-content/uploads/so-css/so-css-anderson-lite.css?ver=1619712275' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1621074510' id='aba_detector-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.5.1' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.5.1' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'131419914',post:'46159',tz:'2',srv:'www.mzee.com'} ]);
	_stq.push([ 'clickTrackerInit', '131419914', '46159' ]);
</script>
</body>
</html>