<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head >
<meta charset="UTF-8" />
<meta name="theme-color" content="#800000">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mzee.com/mag/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->

        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script> 
        <!--/noptimize--> <title>Liquit Walker – Trümmerkönig – Plattenkiste</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In der aktuellen Ausgabe holen wir Liquit Walkers zweites Album &quot;Trümmerkönig&quot; aus unserer redaktionsinternen Plattenkiste hervor."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.mzee.com/2020/01/liquit-walker-truemmerkoenig-2/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mzee.com/#organization","name":"MZEE.com","url":"https://www.mzee.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.mzee.com/#logo","url":"https://www.mzee.com/mag/wp-content/uploads/2015/04/mzeecom-Logo.png","width":1200,"height":1200,"caption":"MZEE.com"},"image":{"@id":"https://www.mzee.com/#logo"}},{"@type":"WebSite","@id":"https://www.mzee.com/#website","url":"https://www.mzee.com/","name":"MZEE.com","description":"Hip Hop seit 1990","publisher":{"@id":"https://www.mzee.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.mzee.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.mzee.com/2020/01/liquit-walker-truemmerkoenig-2/#primaryimage","url":"https://www.mzee.com/mag/wp-content/uploads/2017/09/Liq.jpg","width":1200,"height":1200},{"@type":"WebPage","@id":"https://www.mzee.com/2020/01/liquit-walker-truemmerkoenig-2/#webpage","url":"https://www.mzee.com/2020/01/liquit-walker-truemmerkoenig-2/","inLanguage":"de-DE","name":"Liquit Walker \u2013 Tr\u00fcmmerk\u00f6nig \u2013 Plattenkiste","isPartOf":{"@id":"https://www.mzee.com/#website"},"primaryImageOfPage":{"@id":"https://www.mzee.com/2020/01/liquit-walker-truemmerkoenig-2/#primaryimage"},"datePublished":"2020-01-22T18:54:34+00:00","dateModified":"2020-01-22T18:54:36+00:00","description":"In der aktuellen Ausgabe holen wir Liquit Walkers zweites Album \"Tr\u00fcmmerk\u00f6nig\" aus unserer redaktionsinternen Plattenkiste hervor."},{"@type":"Article","@id":"https://www.mzee.com/2020/01/liquit-walker-truemmerkoenig-2/#article","isPartOf":{"@id":"https://www.mzee.com/2020/01/liquit-walker-truemmerkoenig-2/#webpage"},"author":{"@id":"https://www.mzee.com/#/schema/person/6c7736e59ccebd4147ebfb22cd6d71d5"},"headline":"Liquit Walker \u2013 Tr\u00fcmmerk\u00f6nig","datePublished":"2020-01-22T18:54:34+00:00","dateModified":"2020-01-22T18:54:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mzee.com/2020/01/liquit-walker-truemmerkoenig-2/#webpage"},"publisher":{"@id":"https://www.mzee.com/#organization"},"image":{"@id":"https://www.mzee.com/2020/01/liquit-walker-truemmerkoenig-2/#primaryimage"},"keywords":"Bad Paris,Christoph Koterzina,Dikka Berlin,Haudegen,Jumpa,Liquit Walker,Sony Music,Tr\u00fcmmerk\u00f6nig","articleSection":"Plattenkiste"},{"@type":["Person"],"@id":"https://www.mzee.com/#/schema/person/6c7736e59ccebd4147ebfb22cd6d71d5","name":"Michael Collins","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='selection-sharer-css'  href='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mzee.com/mag/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.mzee.com/mag/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.mzee.com/mag/wp-content/plugins/download-attachments/css/frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.mzee.com/mag/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite-stepchild/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-flexslider-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/flexslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='anderson-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CFjalla+One%7CRoboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.mzee.com/mag/wp-content/themes/anderson-lite/css/themezee-related-posts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='https://www.mzee.com/mag/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.10' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='anderson-pro-stylesheet-css'  href='https://www.mzee.com/mag/wp-content/plugins/anderson-pro/css/anderson-pro.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mzee.com/mag/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var anderson_navigation_params = {"mainnav_title":"<a href=\"https:\/\/www.mzee.com\" class=\"menu-header-mzeelogo\"><img  class=\"menu-header-mzeelogo\" src=\"https:\/\/www.mzee.com\/data\/img\/MZEEcom-Logo-mobile-menu.png\" width=\"118\" height=\"22\" alt=\"MZEE.com Logo\" \/><\/a>","topnav_title":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/jquery.flexslider-min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var anderson_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/themes/anderson-lite/js/slider.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.mzee.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mzee.com/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mzee.com/mag/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.mzee.com/?p=38068' />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #800000;}.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important; }</style>			<style type="text/css">
																											</style>
			<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
			.wp-post-image, .slide-image {
				filter: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */    
				-webkit-filter: grayscale(60%);
				-moz-filter: grayscale(60%);
				-ms-filter: grayscale(60%);
				filter: grayscale(60%);
				filter: gray; /* IE 6-9 */
				-webkit-transition: all 0.4s ease; /* Fade to color for Chrome and Safari */
				transition: all 0.4s ease;
				-webkit-backface-visibility: hidden; /* Fix for transition flickering */
			}
			.single .wp-post-image, .wp-post-image:hover, .post-image:hover .wp-post-image, #post-slider-wrap:hover .slide-image, .widget-category-posts .big-post:hover img {
				-moz-filter: none; 
				-ms-filter: none; 
				-o-filter: none; 
				-webkit-filter: none; 
				filter: none;
			}
		</style><style type="text/css">
			#logo .site-title, .post-title {
				background: #800000;
			}
			.widget a:link, .widget a:visited {
				color: #ffffff;
			}
			.tagcloud a, .social-icons-menu li a {
				background-color: #ffffff;
			}
			.widget a:hover, .widget a:active {
				color: #222;
			}
			.tagcloud a:link, .tagcloud a:visited,
			.post-categories a:link, .post-categories a:visited {
				color: #fff;
			}
			.widget-category-posts .post-title a:link, .widget-category-posts .post-title a:visited, 
			.widget-category-posts .post-title:hover, .widget-category-posts .post-title:active {
				color: #fff;
			}
			.tzwb-tabbed-content .tzwb-tabnavi li a:hover, 
			.tzwb-tabbed-content .tzwb-tabnavi li a:active, 
			.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab,
			.tzwb-social-icons-menu li a:hover {
				background: #ffffff;
			}
			</style><style type="text/css">
			body, input, textarea, #mainnav-menu ul a {
				font-family: "Noto Serif";
			}
			#logo .site-title, .page-title, .post-title, .archive-title,
			#comments .comments-title, #respond #reply-title {
				font-family: "Fjalla One";
			}
			#mainnav-icon, #mainnav-toggle, #mainnav-menu a {
				font-family: "Fjalla One";
			}
			.widgettitle span {
				font-family: "Roboto";
			}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eef4ee; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.mzee.com/mag/wp-content/uploads/2015/09/cropped-portal-favicon-500x500.png" />
<!-- link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Kurzmeldungen" href="http://www.mzee.com/sektion/news/feed" / -->
<link rel="alternate" type="application/rss+xml" title="MZEE.com &raquo; Magazin Beiträge" href="http://www.mzee.com/feed/" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2531783-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2531783-3');
</script>

<meta name="google-site-verification" content="B_xYUp1MHCQSgyuAY5WO-qQqeL4D9CDvFtDGEukwTyw" /></head>

<body class="post-template-default single single-post postid-38068 single-format-audio custom-background">

<script src="/forum/js/mzee/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Mit der Benutzung dieser Webseite stimmst Du der Nutzung von Cookies zu. Dabei geht es um Personalisierung, Analyse, Soziale Medien, Inhalte, Werbung und Informationen, die wir an unsere Partner geben.',
      'Schließen.', '(mehr Info)', '/forum/index.php?help/cookies');
  });
</script><div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<div id="topheader" class="container clearfix">
			
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="menu-lass-uns-freunde-sein" class="social-icons-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-30878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-17278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://twitter.com/mzeecom"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-4019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
<li id="menu-item-4020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data"><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>		</div>

	
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3212"><a href="http://www.mzee.com/">Magazin</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.mzee.com/forum/index.php">Forum</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4021"><a href="http://blog.mzee.com">Blog</a></li>
</ul>		</nav>
		
			</div>

												
					
	</div>
	
	<div id="navigation-wrap">
	
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="menu"><li class="menu-header-mzeelogo" id="menu-mzee-logo" style="display:none;"><a href="https://www.mzee.com" class="menu-header-mzeelogo"><img src="https://www.mzee.com/data/img/MZEEcom-Logo-sticky-menu.png" width="144" height="54" alt="MZEE.com Logo" /></a></li><li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268"><a title="Magazin Startseite" href="/">Magazin</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.mzee.com/sektion/magazin/interviews/">Interviews</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.mzee.com/sektion/magazin/reportagen/">Reportagen</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-35"><a href="https://www.mzee.com/sektion/magazin/kritiken/">Kritiken</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.mzee.com/sektion/magazin/portraits/">Portraits</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="https://www.mzee.com/sektion/magazin/exclusives/">Exclusives</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32333"><a href="https://www.mzee.com/tag/video/">Videos</a></li>
<li id="menu-item-2825" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2825"><form class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-2783" role="search" method="get" action="https://www.mzee.com/">
			<div>
				<label class="screen-reader-text" for="s">Search</label>
				<input type="text" value="" name="s" id="s" placeholder="Suchen...">
				<input type="submit" id="searchsubmit" value="Suchen">
			</div>
		</form></li>
</ul>		</nav>
		
	</div>
	
		 

	<div id="wrap" class="container clearfix">
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
		<section id="content" class="primary" role="main">
		
				
			<article id="post-38068" class="post-38068 post type-post status-publish format-audio has-post-thumbnail hentry category-plattenkiste tag-bad-paris tag-christoph-koterzina tag-dikka-berlin tag-haudegen tag-jumpa tag-liquit-walker tag-sony-music tag-truemmerkoenig post_format-post-format-audio">
		
						<div class="post-image-single">
		
			<a href="https://www.mzee.com/2020/01/liquit-walker-truemmerkoenig-2/" title="Liquit Walker – Trümmerkönig"><img width="500" height="500" src="https://www.mzee.com/mag/wp-content/uploads/2017/09/Liq-500x500.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.mzee.com/mag/wp-content/uploads/2017/09/Liq-500x500.jpg 500w, https://www.mzee.com/mag/wp-content/uploads/2017/09/Liq-150x150.jpg 150w, https://www.mzee.com/mag/wp-content/uploads/2017/09/Liq-768x768.jpg 768w, https://www.mzee.com/mag/wp-content/uploads/2017/09/Liq-800x800.jpg 800w, https://www.mzee.com/mag/wp-content/uploads/2017/09/Liq-300x300.jpg 300w, https://www.mzee.com/mag/wp-content/uploads/2017/09/Liq-600x600.jpg 600w, https://www.mzee.com/mag/wp-content/uploads/2017/09/Liq.jpg 1200w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2017/09/Liq-500x500.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/plattenkiste/" rel="category tag">Plattenkiste</a></li></ul>			</div>
			
		</div>
				
		<div class="post-content">

<h1 class="entry-title post-title">Liquit Walker – Trümmerkönig</h1>			
			<div class="entry-meta postmeta"><span class="meta-date">Veröffentlicht am <a href="https://www.mzee.com/2020/01/liquit-walker-truemmerkoenig-2/" title="19:54" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-22T19:54:34+01:00">22. Januar 2020</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="https://www.mzee.com/author/michael-collins/" title="Alle Beiträge von Michael Collins ansehen" rel="author">Michael Collins</a></span></span></div>
			
			<div class="entry clearfix">
				<p><em>"Was?! Du kennst das nicht? Sekun­de, ich such' dir das mal raus." Und schon öff­net sich die Plat­ten­kis­te. Wer kennt die­sen Moment nicht? Man redet über Musik und auf ein­mal fällt ein Name – egal ob von einem Song, einem Künst­ler oder einem Album – mit dem man nicht so recht etwas anzu­fan­gen weiß. Und plötz­lich hagelt es Lob­prei­sun­gen, Hass­ti­ra­den oder Anek­do­ten. Gera­de dann, wenn der Gesprächs­part­ner ins Schwär­men ver­fällt und offen zeigt, dass ihm das The­ma wich­tig ist, bit­tet man nicht all­zu sel­ten um eine Kost­pro­be. Die Musik setzt ein und es beginnt, was der Per­son so sehr am Her­zen zu lie­gen scheint. In die­sem Fall – was uns so sehr am Her­zen liegt: Ein Aus­zug aus der Musik, mit der wir etwas ver­bin­den, die wir fei­ern, die uns berührt. Ein Griff in unse­re Plat­ten­kis­te eben.</em></p>
<p>&nbsp;</p>
<p>Auf den Ost-​Berliner&nbsp;<strong>Liquit Wal­ker</strong> bin ich 2012 auf­merk­sam gewor­den, als man ihn als neu­es Freun­de von Niemand-​Signing vor­stell­te. Nach der Tren­nung vom Label im Jahr 2013 ver­folg­te ich sei­ne Musik lan­ge nicht mehr, bis er sich 2017 mit sei­ner zwei­ten Plat­te "Trüm­mer­kö­nig" zurück auf mein Radar rapp­te.</p>
<p>An der Musik von&nbsp;<strong>Liquit Wal­ker</strong> schät­ze ich vor allem die Kom­bi­na­ti­on aus ehr­li­chen Tex­ten und authen­ti­scher sowie anspruchs­vol­ler Vor­trags­wei­se mit rougher Stim­me. Wo mich sein ers­tes Album "Unter Wöl­fen" nur in Ansät­zen über­zeu­gen konn­te, trifft er mit "Trüm­mer­kö­nig" ins Schwar­ze und spielt sei­ne Stär­ken voll aus. Zei­len wie "<em>Es ist ein­fach: Halt' dein Wort oder halt' die Fres­se!</em>" und "<em>Ich war mein Leben lang nur so Stra­ße, wie die Augen mei­ner Mut­ter es erlaubt haben.</em>" sind genau das, was ich hören möch­te und womit ich mich iden­ti­fi­zie­ren kann. <strong>Liq </strong>über­zeugt mit einer Deep­ness, die den Pathos-​Hahn gera­de weit genug auf­dreht, dass es nicht über­trie­ben wirkt, mich aber trotz­dem mit­reißt. Die­se Tief­grün­dig­keit wird auf 15 Tracks mit einem gesun­den Humor gepaart. So zeigt der Ber­li­ner auf "Tam Alman", dass man sich und ins­be­son­de­re sei­ne eige­ne Her­kunft nicht immer so ernst neh­men muss – "<em>wir sind alle dies und das, mach' mal halb­lang!</em>". Außer­dem gelingt ihm damit ein Song über das Deutsch­sein, für den man sich nicht schä­men muss. <strong>Liquit Wal­ker</strong> prä­sen­tiert sich mir ins­ge­samt als greif­ba­rer Mensch, dem ich vom ers­ten bis zum letz­ten Song abneh­me, dass er sei­ne Mes­sa­ge an den Hörer brin­gen will. Die­se Mes­sa­ge ist gespickt mit Wer­ten wie Ehr­lich­keit, Gerad­li­nig­keit und Offen­heit – dahin­ter kann ich ste­hen.</p>
<p>"Trüm­mer­kö­nig" ist ein Album, das in mei­ner Plat­ten­kis­te zwar nicht ganz oben liegt, aber auch nie den Weg bis ganz nach unten fin­det, da ich es in regel­mä­ßi­gen Abstän­den immer wie­der ger­ne her­aus­kra­me. Ich fin­de dar­auf Songs für jede Stim­mung, wes­halb es sich für mich um einen zeit­lo­sen – und vor allem unter­schätz­ten – Klas­si­ker han­delt.</p>
<p><u class="autor">(Micha­el Col­lins)</u></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fwww.mzee.com%2F2020%2F01%2Fliquit-walker-truemmerkoenig-2%2F" data-timestamp="1579722876" data-hidezero="1" data-backendurl="https://www.mzee.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mzee.com%2F2020%2F01%2Fliquit-walker-truemmerkoenig-2%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span><span class="shariff-text">tei­len</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 50</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.mzee.com%2F2020%2F01%2Fliquit-walker-truemmerkoenig-2%2F&amp;text=Liquit%20Walker%20%E2%80%93%20Tr%C3%BCmmerk%C3%B6nig&amp;via=MZEEcom" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span><span class="shariff-text">twit­tern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.mzee.com%2F2020%2F01%2Fliquit-walker-truemmerkoenig-2%2F%20Liquit%20Walker%20%E2%80%93%20Tr%C3%BCmmerk%C3%B6nig" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span><span class="shariff-text">tei­len</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.mzee.com%2F2020%2F01%2Fliquit-walker-truemmerkoenig-2%2F&amp;subject=Liquit%20Walker%20%E2%80%93%20Tr%C3%BCmmerk%C3%B6nig" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span><span class="shariff-text">E-​Mail</span>&nbsp;</a></li></ul></div>




		
			</div>
						
			<div class="post-tags clearfix"><a href="https://www.mzee.com/tag/bad-paris/" rel="tag">Bad Paris</a> <a href="https://www.mzee.com/tag/christoph-koterzina/" rel="tag">Christoph Koterzina</a> <a href="https://www.mzee.com/tag/dikka-berlin/" rel="tag">Dikka Berlin</a> <a href="https://www.mzee.com/tag/haudegen/" rel="tag">Haudegen</a> <a href="https://www.mzee.com/tag/jumpa/" rel="tag">Jumpa</a> <a href="https://www.mzee.com/tag/liquit-walker/" rel="tag">Liquit Walker</a> <a href="https://www.mzee.com/tag/sony-music/" rel="tag">Sony Music</a> <a href="https://www.mzee.com/tag/truemmerkoenig/" rel="tag">Trümmerkönig</a></div>
		</div>

	</article>		
					
				
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="https://www.mzee.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Leaderboard 320x100  -->

<div class="rko-special home sideb1 empeuu">
        <div class="sp-canvas">
               <div id='advice-mpu'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Sidebar oben klein -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="5040946644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
        </div>
</div>
</div>
		</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4&appId=130055073691951";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mzee.com" data-width="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mzee.com"><a href="https://www.facebook.com/mzee.com">MZEE.com</a></blockquote></div></div></div>
		</aside><aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- HPA 300x600 -->

<div class="rko-special home sideb2 skyhigh">
<div class="sp-canvas">
                <div id='advice-hpa'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com SIdebar unten groß -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="9513053435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>

</div>
</div>
</div>
		</aside>
	</section>	</div>
	
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
		
				
		<div id="footer-widgets-wrap">
		
			<div id="footer-widgets" class="clearfix">
			
				<div id="footer-widget-one" class="footer-widget-column">
					<aside id="related-posts-by-taxonomy-2" class="rko-custom-footer widget related_posts_by_taxonomy">
<h2 class="widgettitle"><span>Ähnliche Beiträge</span></h2>
<div id="anderson_category_posts_grid-3" class="widget anderson_category_posts_grid clearfix">
<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
<div class="widget-category-posts-content" id="jetpack-infinte-append">


		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-20520" class="big-post post-20520 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-bad-paris tag-dikka-berlin tag-haudegen tag-jumpa tag-liquit-walker tag-sony-music tag-truemmerkoenig post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2017/09/liquit-walker-truemmerkoenig/" rel="bookmark">
								<a href="https://www.mzee.com/2017/09/liquit-walker-truemmerkoenig/" title="Liquit Walker – Trümmerkönig"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2017/09/Liq-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2017/09/Liq-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2017/09/liquit-walker-truemmerkoenig/" rel="bookmark">Liquit Walker – Trümmerkönig</a></h1>

			</div>

		</article>

		
						
	
	
	
		<article id="post-14193" class="big-post post-14193 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-chima-ede tag-fx tag-id tag-jumpa tag-kiezkunst tag-liquit-walker tag-lue-rique tag-takt32 post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2016/12/takt32-id/" rel="bookmark">
								<a href="https://www.mzee.com/2016/12/takt32-id/" title="Takt32 – ID"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2016/12/Takt32-ID-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2016/12/Takt32-ID-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2016/12/takt32-id/" rel="bookmark">Takt32 – ID</a></h1>

			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-8188" class="big-post post-8188 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-bonez-mc tag-fatal tag-four-music tag-haudegen tag-kontra-k tag-labyrinth tag-nizi tag-raf-camora tag-rico tag-skinny-al tag-sony-music post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2016/05/kontra-k-labyrinth/" rel="bookmark">
								<a href="https://www.mzee.com/2016/05/kontra-k-labyrinth/" title="Kontra K – Labyrinth"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2016/05/91GLuG0ZwL._SL1500_-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2016/05/91GLuG0ZwL._SL1500_-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2016/05/kontra-k-labyrinth/" rel="bookmark">Kontra K – Labyrinth</a></h1>

			</div>

		</article>

		
						
	
	
	
		<article id="post-37844" class="big-post post-37844 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-bhz tag-columbia tag-motb tag-obskur tag-rapkreation tag-sony-music post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/12/rapkreation-obskur/" rel="bookmark">
								<a href="https://www.mzee.com/2019/12/rapkreation-obskur/" title="Rapkreation – Obskur"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/12/cover-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/12/cover-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/rapkreation-obskur/" rel="bookmark">Rapkreation – Obskur</a></h1>

			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-37283" class="big-post post-37283 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-alexis-troy tag-asap-kotti tag-human-traeffick tag-jakob-epifanov tag-karate-andi tag-kuso-gvki tag-minhtendo tag-selfmade-entertainment tag-selfmade-records tag-sony-music post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/12/karate-andi-asap-kotti/" rel="bookmark">
								<a href="https://www.mzee.com/2019/12/karate-andi-asap-kotti/" title="Karate Andi – ASAP KOTTI"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/12/kaandi-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/12/kaandi-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/karate-andi-asap-kotti/" rel="bookmark">Karate Andi – ASAP KOTTI</a></h1>

			</div>

		</article>

		
						
	
	
	
		<article id="post-35553" class="big-post post-35553 post type-post status-publish format-standard has-post-thumbnail hentry category-einenbauen tag-berlin tag-dj-danetic tag-itf-dj-championship tag-lass-mal-lieber-einen-bauen tag-liquit-walker tag-native-instruments tag-prenzlauer-berg tag-snowgoons tag-traktor-scratch tag-video">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/10/dj-danetic/" rel="bookmark">
								<a href="https://www.mzee.com/2019/10/dj-danetic/" title="DJ Danetic: Lass mal lieber einen bauen #12"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/10/ARTIKELBILD_LMLEB_DANETIC-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/10/ARTIKELBILD_LMLEB_DANETIC-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/einenbauen/" rel="category tag">Lass mal lieber einen bauen</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/10/dj-danetic/" rel="bookmark">DJ Danetic: Lass mal lieber einen bauen #12</a></h1>

			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-33695" class="big-post post-33695 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-basic tag-beatgees tag-dltlly tag-f-r tag-fabian-roemer tag-feuer-ueber-deutschland tag-ganz-normaler-wahnsinn tag-ghostwriting tag-gregpipe tag-jive-germany tag-kaind tag-kalenderblaetter tag-l_benslauf tag-mundwerk tag-namika tag-rba tag-sony-music tag-sony-music-entertainment tag-toksi tag-toptiertakeover tag-vbt">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/08/fabian-roemer-2/" rel="bookmark">
								<a href="https://www.mzee.com/2019/08/fabian-roemer-2/" title="Fabian Römer"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/07/Fabian_Roemer_@Ramon_Haindl_02-1-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/07/Fabian_Roemer_@Ramon_Haindl_02-1-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/08/fabian-roemer-2/" rel="bookmark">Fabian Römer</a></h1>

			</div>

		</article>

		
						
	
	
	
		<article id="post-31875" class="big-post post-31875 post type-post status-publish format-standard has-post-thumbnail hentry category-special tag-7384 tag-alpha-offensive tag-apache-207 tag-april tag-azad tag-bartek tag-battlerap tag-bozz-music tag-der-bozz tag-der-bozz-2 tag-die-orsons tag-dieser-weg tag-dj-rafik tag-dltlly tag-ewigkeit-im-loop tag-felix-blume tag-gorex tag-high-five tag-kaas tag-kein-problem tag-kollegah tag-lex-barkey tag-meidi tag-mighty-moe tag-moneyboy tag-ram tag-rap-am-mittwoch tag-sony tag-sony-music tag-ssynic tag-toptiertakeover tag-tua tag-worstbeatz">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/05/high-five-04-19-mit-u-a-kollegah-azad-die-orsons/" rel="bookmark">
								<a href="https://www.mzee.com/2019/05/high-five-04-19-mit-u-a-kollegah-azad-die-orsons/" title="High Five: 04 /​ 19 – mit u.a. Die Orsons, Azad &amp;&nbsp;SSYNIC"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/05/HighFive_19_05-3-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/05/HighFive_19_05-3-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/special/" rel="category tag">Special</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/05/high-five-04-19-mit-u-a-kollegah-azad-die-orsons/" rel="bookmark">High Five: 04 /​ 19 – mit u.a. Die Orsons, Azad &amp;&nbsp;SSYNIC</a></h1>

			</div>

		</article>

		
				
			</div>
		
							
	
	
		
			<div class="category-posts-grid-row clearfix">

			
		<article id="post-29938" class="big-post post-29938 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-boz tag-cr7z tag-daev-yung tag-essah-entertainment tag-infinit tag-jamule tag-karen-firlej tag-king-of-rap tag-kks tag-kool-savas tag-nessi tag-nico-santos tag-olli-banjo tag-sdp tag-sido tag-sony-music post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/03/kool-savas-kks/" rel="bookmark">
								<a href="https://www.mzee.com/2019/03/kool-savas-kks/" title="Kool Savas – KKS"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/02/KKS-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/02/KKS-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/03/kool-savas-kks/" rel="bookmark">Kool Savas – KKS</a></h1>

			</div>

		</article>

		
						
	
	
	
		<article id="post-29478" class="big-post post-29478 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-achtvier tag-arjuna tag-blut-kasse tag-bosca tag-boz tag-cashmo tag-chakuza tag-cr7z tag-dame tag-dj-eule tag-eko-fresh tag-emiliano tag-freshmaker tag-fusion tag-jascha tag-jeyz tag-karen-firlej tag-laruzo tag-lenny-morris tag-liquit-walker tag-loko-ben tag-m-i-k-i tag-massiv tag-perrine tag-reece tag-sam-sillah tag-shadow030 tag-snipe tag-sonikk tag-splinta823 tag-stanley tag-steuerfrei-money tag-taimo tag-takt32 tag-timeless tag-vauu post_format-post-format-audio">

			
		<div class="post-image-single">
		
			<a href="https://www.mzee.com/2019/02/freshmaker-fusion/" rel="bookmark">
								<a href="https://www.mzee.com/2019/02/freshmaker-fusion/" title="Freshmaker – Fusion"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/01/61FkhjDHtQL._SL1200_-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/01/61FkhjDHtQL._SL1200_-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			</a>
			
			<div class="image-post-categories post-categories">
				<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>			</div>
			
		</div>
	
	
			<div class="post-content">
				
				<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/02/freshmaker-fusion/" rel="bookmark">Freshmaker – Fusion</a></h1>

			</div>

		</article>

		
				
			</div>
		
							
	
	
	</div></div></div>
</aside><aside id="anderson_category_posts_grid-4" class="rko-custom-footer widget anderson_category_posts_grid">		<div id="widget-category-posts-grid" class="widget-category-posts clearfix">
		
			<h2 class="widgettitle"><span>Andere Beiträge auf MZEE​.com</span></h2>			
			<div class="widget-category-posts-content">
			
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-37973" class="big-post post-37973 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-6900 tag-abbruch-abbruch tag-abraxas tag-abwasser tag-antilopen-gang tag-atombombe-auf-deutschland tag-bang-bang tag-beate-zschaepe-hoert-u2 tag-danger-dan tag-dorf tag-halle tag-kluk tag-koljah tag-leben-und-streben-des-friedrich-kautz tag-lied-gegen-kiffer tag-nmzs tag-panik-panzer tag-prinz-pi tag-rassismusdebatte tag-rechtsradikaler-terrorismus tag-sex tag-tindermatch tag-toxische-maskulinitaet tag-vaterschaft tag-walter-luebcke tag-wuensch-dir-nix tag-zentrum-des-boesen">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/01/antilopen-gang-2/" rel="bookmark">
										<a href="https://www.mzee.com/2020/01/antilopen-gang-2/" title="Antilopen Gang"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/01/Antilopen-Gang-1-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/01/Antilopen-Gang-1-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/01/antilopen-gang-2/" rel="bookmark">Antilopen Gang</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-38015" class="big-post post-38015 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-anbeater tag-blaetterwald tag-boppo tag-doggy-brown tag-flanders tag-my45 tag-onkel-dom tag-rask tag-sebastian-mertens tag-soundtrax tag-tingwa tag-we-keep-shit-dope-posse post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/01/rask-blaetterwald/" rel="bookmark">
										<a href="https://www.mzee.com/2020/01/rask-blaetterwald/" title="Rask – Blätterwald"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/01/rask_blaetterwald-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/01/rask_blaetterwald-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/01/rask-blaetterwald/" rel="bookmark">Rask – Blätterwald</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-38020" class="big-post post-38020 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-airdo tag-efemusic tag-emde51 tag-freshmaker tag-freunde-von-niemand tag-fvn tag-kavo tag-montabeats tag-nio tag-schenck-oh tag-stillabeatz tag-tonic-beats tag-vega tag-visionen tag-xarbeats post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/01/nio-visionen/" rel="bookmark">
										<a href="https://www.mzee.com/2020/01/nio-visionen/" title="Nio – Visionen"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/01/nioooo-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/01/nioooo-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/01/nio-visionen/" rel="bookmark">Nio – Visionen</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-37954" class="big-post post-37954 post type-post status-publish format-standard has-post-thumbnail hentry category-miccheck tag-50-cent tag-cro tag-davo tag-doktor-cross tag-dpr-live tag-exclusive tag-fdtb tag-j-cole tag-juice-wrld tag-kelvyn-colt tag-kool-savas tag-mic-check tag-pato tag-raf-camora tag-rin tag-romeo-elvis tag-splash-festival tag-ta-ra tag-team-reiben tag-trettmann tag-unknown-instrumentalz tag-video">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/01/davo/" rel="bookmark">
										<a href="https://www.mzee.com/2020/01/davo/" title="Davo"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2020/01/davo-MC-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2020/01/davo-MC-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/portraits/miccheck/" rel="category tag">Mic Check</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/01/davo/" rel="bookmark">Davo</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-37656" class="big-post post-37656 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-dito tag-dltlly tag-end-of-the-weak tag-fuzl tag-galv tag-hasta-el-cielo tag-klemmende-fahrstuhltuer tag-liquid-maniac tag-power tag-rapito tag-schote tag-t9 tag-tapefabrik tag-tapito">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2020/01/fuzl-galv/" rel="bookmark">
										<a href="https://www.mzee.com/2020/01/fuzl-galv/" title="Fuzl &amp;&nbsp;Galv"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/12/galv-und-fuzl-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/12/galv-und-fuzl-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2020/01/fuzl-galv/" rel="bookmark">Fuzl &amp;&nbsp;Galv</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-37760" class="big-post post-37760 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-d-s-e-p-r tag-depressive-suicidal-emo-punk-rap tag-dsepr tag-emopunkrap tag-kash tag-private-paul post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2019/12/private-paul-dsepr/" rel="bookmark">
										<a href="https://www.mzee.com/2019/12/private-paul-dsepr/" title="Private Paul – DSEPR"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/12/DSEPR_Cover-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/12/DSEPR_Cover-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/private-paul-dsepr/" rel="bookmark">Private Paul – DSEPR</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-37465" class="big-post post-37465 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-achterbahn tag-alkohol tag-bosca tag-feminismus tag-freunde-von-niemand tag-fussball tag-politik tag-producer tag-spielsucht tag-statussymbol tag-streaming tag-youfm">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2019/12/bosca-3/" rel="bookmark">
										<a href="https://www.mzee.com/2019/12/bosca-3/" title="Bosca"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-073-Bearbeitet-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/12/Bosca-Riot-073-Bearbeitet-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/interviews/interview/" rel="category tag">Interview</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/bosca-3/" rel="bookmark">Bosca</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-37739" class="big-post post-37739 post type-post status-publish format-audio has-post-thumbnail hentry category-kritik tag-gmc tag-gothic-maedchen-clique tag-heston tag-marley-musik tag-mary tag-sparky tag-wenn-player-weinen post_format-post-format-audio">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2019/12/gothic-maedchen-clique-wenn-player-weinen/" rel="bookmark">
										<a href="https://www.mzee.com/2019/12/gothic-maedchen-clique-wenn-player-weinen/" title="Gothic Mädchen Clique – Wenn Player weinen"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/12/GothicMadchenClique_WennPlayerWeinen-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/12/GothicMadchenClique_WennPlayerWeinen-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/kritiken/kritik/" rel="category tag">Kritik</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/gothic-maedchen-clique-wenn-player-weinen/" rel="bookmark">Gothic Mädchen Clique – Wenn Player weinen</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
							
					<div class="category-posts-grid-row clearfix">
		
				
				
					<article id="post-37360" class="big-post post-37360 post type-post status-publish format-standard has-post-thumbnail hentry category-special tag-7384 tag-athen tag-chimperator tag-christina-rieger tag-cr7z tag-dexter tag-dirk-von-lowtzow tag-dj-eule tag-ewigkeit tag-fatoni tag-goldbreuler tag-golem tag-high-five tag-hush-hype tag-immun tag-jopez tag-k-i-z tag-max-herre tag-megaloh tag-nach-wie-vor tag-nico-k-i-z tag-november tag-philip-herbort tag-philipp-hoppen tag-philsen tag-plusmacher tag-roberto-di-gioia tag-samon-kawamura tag-sea-eye tag-sugar-mmfk tag-tarek tag-tarek-k-i-z tag-the-breed tag-tristan-brusch tag-tua tag-wenn-ich-gehen-muss">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2019/12/high-five-11-19-mit-u-a-tua-tarek-the-breed/" rel="bookmark">
										<a href="https://www.mzee.com/2019/12/high-five-11-19-mit-u-a-tua-tarek-the-breed/" title="High Five: 11 /​ 19 – mit u.a. Tua, Tarek K.I.Z &amp;&nbsp;The Breed"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/12/HighFive_19_12-1-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/12/HighFive_19_12-1-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/special/" rel="category tag">Special</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/high-five-11-19-mit-u-a-tua-tarek-the-breed/" rel="bookmark">High Five: 11 /​ 19 – mit u.a. Tua, Tarek K.I.Z &amp;&nbsp;The Breed</a></h1>
						
						</div>

					</article>

								
				
				
					<article id="post-36568" class="big-post post-36568 post type-post status-publish format-standard has-post-thumbnail hentry category-special tag-7384 tag-adventskalender tag-felix-kummer tag-grauer-beton tag-jahresrueckblick tag-keke tag-kitschkrieg tag-mzee-com-adventskalender tag-rin tag-skinnyblackboy tag-trettmann">

						
			<div class="post-image-single">
			
				<a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-24-kitschkrieg-trettmann/" rel="bookmark">
										<a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-24-kitschkrieg-trettmann/" title="Adventskalender: Türchen #24 KitschKrieg &amp;&nbsp;Trettmann"><img width="520" height="300" src="https://www.mzee.com/mag/wp-content/uploads/2019/11/AK2019_FINAL_24-520x300.jpg" class="rko_greyout wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.mzee.com/mag/wp-content/uploads/2019/11/AK2019_FINAL_24-520x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</a>
				
				<div class="image-post-categories post-categories">
					<ul class="post-categories">
	<li><a href="https://www.mzee.com/sektion/magazin/reportagen/special/" rel="category tag">Special</a></li></ul>				</div>
				
			</div>
		
		
						<div class="post-content">
							
							<h1 class="entry-title post-title"><a href="https://www.mzee.com/2019/12/adventskalender-tuerchen-24-kitschkrieg-trettmann/" rel="bookmark">Adventskalender: Türchen #24 KitschKrieg &amp;&nbsp;Trettmann</a></h1>
						
						</div>

					</article>

								
								
					</div>
				
								
			</div>
			
		</div>
	</aside><aside id="text-5" class="rko-custom-footer widget widget_text">			<div class="textwidget"><a href="http://www.mzee.com">Mehr auf der Startseite...</a></div>
		</aside>				</div>
				
				<div id="footer-widget-two" class="footer-widget-column">
									</div>

				<div id="footer-widget-three" class="footer-widget-column">
									</div>
				
				<div id="footer-widget-four" class="footer-widget-column">
									</div>
					
			</div>
			
		</div>
		
	
	<div id="footer-wrap">
		
		<footer id="footer" class="container clearfix" role="contentinfo">
			
			<nav id="footernav" class="clearfix" role="navigation">
				<ul id="footernav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://facebook.com/mzee.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30878"><a href="https://www.instagram.com/mzeecom/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17278"><a href="https://www.youtube.com/user/wwwmzeecom">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://twitter.com/mzeecom">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4019"><a href="http://www.mzee.com/forum/index.php?help/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4020"><a href="http://www.mzee.com/forum/index.php?help/impressum/#data">Datenschutz</a></li>
</ul>			</nav>
			
			<div class="footer-content">

				
			</div>
			
		</footer>

	</div>
	
</div><!-- end #wrapper -->
<br/><br/>
<div class="rko-special single header billyboy ">
<div class="sp-canvas">
<div id='advice-boards'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MZEE.com Home unterm Slider -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3863996493172584"
     data-ad-slot="1143608824"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							Bitte deaktiviere Deinen Ad-Blocker. Du weißt warum. Danke.
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			<link rel='stylesheet' id='shariffcss-css'  href='https://www.mzee.com/mag/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1579851460'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202004'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var option = {"mystickyClass":"#navigation-wrap","activationHeight":"260","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.mzee.com/mag/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'131419914',post:'38068',tz:'1',srv:'www.mzee.com'} ]);
	_stq.push([ 'clickTrackerInit', '131419914', '38068' ]);
</script>
</body>
</html>